Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 4 von 4

Thema: brauche Hilfe

  1. #1
    Gast

    brauche Hilfe

    Hi leute mein Grill ist Gestrern gekommen und geht auch morgen zum Lacker
    das Problem ist nur das Teil passt vorn und hinten nicht
    ich krieg nicht mal mehr die haube zu
    hat einer von euch den gleichen und wen ja wahr es bei euch auch so ????

    ich glaub ich werde die ganze nacht rum basteln


    gruߟ alfinator

  2. #2
    156_Samurai
    Gast
    Versuche mal den Grill unter das SChloߟträgerblech zu Schrauben dann liegt er erstens besser auf der Stoߟstange auf und die Motorhaube sollte auch wieder zu gehen.

    mfg

  3. #3
    Blackmadness
    Gast
    Samurai sagts wie es is.. das teil muss unter den Haltern montiert werden, dann klappt das Ganze!!!
    Schau doch ma in meine Umbauanleitung der Scheinwerfer rein, da hat es auch ein bild von meinem Grill drin...
    *Klick*

  4. #4
    Gast
    hey ihr zwei
    vielen vielen dank es hat gepasst
    morgen wird das teil gelackt und dan kommts drauf ich hoffe das mir der lack nicht reist weil ich den grill unten ja an die schürze andrücken muss zum schrauben

    danke noch mal
    mfg alfinator

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •