PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 164 24V Läuft nicht richtig



29.12.2006, 23:47
Hallo zusammen, ich habe seit einer woche einen 164 V6 24V.der vorbesitzer hat den motor komplett neu gemacht(kolbenringe,laufbuchsen,lager,usw.)aber jetzt mein problem: wenn ich untertourig fahre so bei 30 im 3 gang dann ruckelt er heftig und im stand schüttelt er sich wie ein alter diesel.als ich ihn von bielefeld holte war noch alles okay.ich war heute bei alfa und hab gefragt, der meister meinte er läuft nur auf 5 zylindern, komisch nur das er nicht stottert wenn ich gas gebe.(so kenne ich das, wenn nicht alle zylinder laufen)..könnte das sein?wie messe ich denn die hinteren zündspulen?das kostet nämlich so etwas über 100? nur das nachsehen.könnte ich ja eventuell selber machen..ansaugbrücke runter usw..wäre nett wenn ihr mir weiterhelfen könntet.ach ja..der Motor hat 230 ps


Mfg Niels

zdenek
30.12.2006, 13:25
Ich kann dir da leider nicht viel helfen, wollt nur fragen, ob es der von ebay oder der von Autoscout ist, aber schätze der von ebay wo sein Onkel Meister bei Ferrari war??? Oder?
Gruߟ Zdenek

30.12.2006, 15:03
Ja der von Ebay.aber der von Autoscout sah besser aus, aber den habe ich nicht erreicht.

zdenek
30.12.2006, 15:19
Würde mich dann an den Verkäufer wenden...vielleicht kann der die weiter helfen...Der hat den ja auch zusammen gebaut, dadurch muߟ er wissen was er gemacht hat...ߜbers Forum ist es schwer eine Ferndiagnose zugeben.
Wir haben aber paar Mechaniker da die dir paar Tips geben könnten...

Soweit ich weiߟ hat er ja auch schon eine geschliffene Kurbelwelle, neue gebrauchte Zylinderlaufbuchsen...usw. bekommen.
Schreib doch einfach mal was alles gemacht wurde, könnte evtll, weiter helfen...

Gruߟ Zdenek