PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Klimaanlage hängt durch ????



bella147
09.06.2006, 10:41
Hi Alfisti,

seit kurzem (klar die Garantiezeit ist ja gerade erst rum :evil: )
spinnt meine Klimaanlage etwas rum.

Klimaau***atik verströmt nicht wie gewohnt ab der ersten Minute
Eiskalte Luft, sondern pustet heiߟe Luft (heiߟer als drauߟen).

Am Anfang hat es geholfen, mal ganz runter auf LO zu schalten.
Dann ging es wieder, wenn auch nicht ganz so kühl.....

Könnt mir vorstellen, das entweder ein Sensor kaputt ist, oder
irgendeine Flüssigkeit ausgeht.....

Hat das auch schonmal jemand von euch gehabt, oder weiߟ
da jemand was ?????

es riecht alles ganz normal, Geräusche gibt es auch nicht und
an/aus/au***atik hab ich auch schon alles probiert.

Grüssle
Marion :wink:

bellamacchina
09.06.2006, 13:56
hallo marion ,

lass doch mal einen klima-check machen . es ist durchaus möglich , das sich das kältemittel nach 2.5 jahren etwas verflüchtigt hat . das können die aber mit dem gerät alles genau prüfen !

zusätzlich würde ich dir einen trockner- und einen pollenfilterwechsel empfehlen ... dannn wird aus deiner bella auch wieder ein kühlschrank .

.... im übrigen finde ich das nicht ungewöhnlich ,m wenn nicht sofort nach dem start ganz kühle luft kommt , da die anlage doch auch ein wenig zeit braucht , um runterzukühlen , gerade jetzt , wo die sonne wieder höher steht :) ?!

ciao matthias ;)

bella147
09.06.2006, 14:36
Hey, Mathias.....

Danke für den Tip, werd ich glatt machen.....
will ja schlieߟlich bei der Ausfahrt am 18. nett ins "Schwitzen" kommen.... :lol:

Hoffentlich kostet es net so viel.....?
Bei den Tips, die du hier immer gibst ist es doch glatt schade,
das du so weit entfernt bist..... da wäre glatt mal ein Fläschen
Wein drin.....
Aber früher oder später trifft man sich bestimmt einmal..... :wink:

War zuvor (als er noch neu war) warscheinlich verwöhnt mit meiner
Bella..... die pustete immer sofort und eiskalt.


Grüssle
Marion :wink:

bellamacchina
09.06.2006, 16:01
das mit dem fläschen behalte ich mal im hinterkopf ... obwohl ich diese art von service ja gerne auch mal so mache . vielleicht brauchst du ja irgendwann auch mal ein ersatzteil und denkst dann an mich ... ;)

ein klimacheck sollte ca. 80 - 90 ? kosten , incl. neubefüllung natürlich !

fahr dazu am besten zu einem bosch-dienst , die halte ich in dieser sache eigentlich für die kompetentesten .

ciao matthias ;)

Alfa-Metti
11.06.2006, 23:08
Oder kommst zu uns.

Klimacheck 49.90 + Kältemittel und Klima-ߖl.
Und Trockner müsste irgendwo unter 100? kosten + Wechsel. (aber da weiߟ ich nich wie gut 8) der verbaut ist, also wegen dem Zeitaufwand)

Aber das rechnet sich sicherlich nicht für dich, bis kurz vor die polnische Grenze zu düsen. :lol: :lol:

Andre
11.06.2006, 23:11
Da kann sie dann ja gleich noch ein Stückchen weiter fahren und es für die Hälfte machen lassen, falls sich die Polen mit ALfa auskennen. :lol:

bella147
12.06.2006, 10:05
@Alfa-Metti..... jep, so "Klimacheck 49.90 + Kältemittel und Klima-ߖl."

hat mir meine freundliche Alfa-Werkstatt auch angeboten..... :wink:
danke für den Tip, aber wär ja nun doch e bisl weit..... :lol:
und wie @André ja bereits meinte, könnte man ja dann auch gleich
noch weiter nach Polen rüber...... 8O

Aber für alle die es dann für irgendwannmal interessiert, werde
ich die Rechnung hier dann mal aufsplitten.....

Grüssle
Marion :wink:

bella147
22.06.2006, 20:51
Hi all,

hier nur nochmal kurz die Rechnung, für alle, die auch sowas
machen lassen müssen.....

Klima-Service Lohn............45,00.-

PAG-Oel...........................7,68.-

Kältemittel 134.................8,81.-

Summe: 71,33.- bei einem Alfa-Vertragshändler

Grüssle
Marion :wink:

Andre
22.06.2006, 21:33
Prima, der Preis geht doch. :thumb:

bella147
23.06.2006, 11:54
war für mich auch OK......

:wink:

Alfa-Metti
26.06.2006, 23:32
Und kannst jetzt wieder 2 Stunden Eis im Auto essen, ohne das es wegläuft?? :D :D :D

bella147
27.06.2006, 09:51
Und kannst jetzt wieder 2 Stunden Eis im Auto essen, ohne das es wegläuft?? :D :D :D

:lol: :lol: :lol: .... jep..... :wink:

bella147
28.06.2006, 12:38
:evil: :evil: :evil:

...ich revidiere....... :evil:

gestern kam erneut , nix als heiߟe Luft...... :roll: ...aus der Klima..... :evil:

Oh Mann..... da muߟ ich wohl nächste Woche nochmal hin und
"reklamieren".....

Ist dann wohl eher ein Elektronikproblem ????????
Weil Klimacheck wurde ja erst gemacht.
Hab ich auf den Klimacheck so ne Art Funktionsgarantie ????
(obwohl die ja auch nix bringen würde, wenns an der Elektronik
ist)
weiߟ da jemand was ?

Grüssle
Marion :(

Alfa-Metti
28.06.2006, 19:18
:evil: :evil: :evil:

...ich revidiere....... :evil:

gestern kam erneut , nix als heiߟe Luft...... :roll: ...aus der Klima..... :evil:

Oh Mann..... da muߟ ich wohl nächste Woche nochmal hin und
"reklamieren".....

Ist dann wohl eher ein Elektronikproblem ????????
Weil Klimacheck wurde ja erst gemacht.
Hab ich auf den Klimacheck so ne Art Funktionsgarantie ????
(obwohl die ja auch nix bringen würde, wenns an der Elektronik
ist)
weiߟ da jemand was ?

Grüssle
Marion :(

Aber es könnte ja auch sein, dass die Anlage undicht ist und das wäre teilweise im Klima-Check mit drin.
Also die Fehlersuche nach der Leckage.
Aber das wechseln des evtl. defekten Teils nicht.

Wenn es doch die Elektrik ist, dann hast du leider nicht viel gute Aussichten auf Garantie.

bella147
05.07.2006, 09:38
also nur so zur Info...... für alle die es auch mal erwischt.....

Der Wagen war gestern erneut in der Werkstatt..... :(
angeblich war ein Kabel gerissen..... :?
hat mich dann auch nix mehr gekostet...... :D

Klasse.

Grüssle
Marion :wink:

06.07.2006, 00:16
Na das ist ja mal wieder ein Pluspunkt für die ALFA Werkstätte - so viele haben die ja hier noch nicht gesammelt ...



mfg
Maxxx

zdenek
06.07.2006, 14:03
Wenn eine Klimaanlage eine zeitlang nicht befüllt wird, kann da etwas passieren, es kommt auch nicht die volle Leistang an kälte...
Gruߟ Zdenek

Alfa-Metti
06.07.2006, 20:01
Meine ist jetzt seit über 1,5Jahren wieder gefüllt und dicht.
Trockner ist auch gewechselt (kostet übrigens grade mal 20?, woa so billig) Und meine kühlt einfach nicht 100%. Grade mal 30-50%, also im Vergleich zu anderen Wagen/Marken.
Ich weiߟ auch nich mehr weiter.
Werde mal nach ne Druckprobe der 2 Kreise machen, ansonsten hat wohl der Kompressor ne Macke.

zdenek
07.07.2006, 01:52
Ja genau ist das bei mir auch, so ca. 30% bis 50%...woran könnte das liegen?
Gruߟ Zdenek

bötti
07.07.2006, 10:37
habe gestern bei mir gesehen das gleich ein ganzes kabel weghängt nun weiss ich auch woran es liegt.musst mal genauer im motorraum rumschaun.

c u bötti

Alfa-Metti
07.07.2006, 21:09
Was für ein Kabel??
Das vom Klimakompressor??

Dann würde die Klima aber gar nicht gehen und das ist bei mir ja nicht der Fall.

bella147
08.07.2006, 12:05
....nein, bei mir wars angeblich das Kabel und da ging nun wirklich nix mehr...... *schwitzundstöhn*

:wink:

Alfa-Metti
08.07.2006, 21:00
Hehe.

Das Posting war eher an Bötti gerichtet.


Bei dir weiߟ ich ja, welches Kabel.
Weil hattest ja irgendwie geschrieben, dass nix mehr ging.

bella147
10.07.2006, 10:13
OK.....alles klar.... :wink: