PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Lässt sich nicht mehr absperren



AmericanCollie
15.03.2017, 19:04
Hallo Portalos,

kann es irgendwie nicht anders beschreiben :???:

Letztes Jahr hab ich den Seilzug an der Fahrertür gewechselt, seitdem lässt sich der Spider nicht mehr abschließen. Hab Heute das Schloss nochmal inspiziert, kann aber nix feststellen, woran es liegen könnte, wenn ich mit dem Schlüssel absperren will, geht das Knöpfchen zwar runter, geht aber sobald ich den Schlüssel wieder in Nullstellung bringe wieder hoch, ist bei beiden Türen das gleiche Spiel.

Hat schon mal Jemand sowas gehabt, bzw ne Idee was da los sein könnte.

Gruß
Stefan

Eddy
15.03.2017, 19:10
Hallo Stefan

Ich habe kein Plan von der Verriegelung am 916 aber es hört sich für mich an als müsste da was nachjustiert werden.
Da der Knopf ja wohl nicht weit genug bewegt wird und in seine Ruhelage kommt
somit zurück springt.


Wie geschrieben , ohne die Verriegelung zu kennen.

GeTeVau6
15.03.2017, 19:11
Wird eine geöffnete Tür im Display angezeigt? - wenn ja, registriert der Endlagen-/Microschaler in der Schliessmechanik eine geöffnete Tür, weshalb nicht zugesperrt werden kann.

Gruss
Stephan

AmericanCollie
15.03.2017, 19:36
Eben nochmal gekuckt, Motorhaube war offen - wird/wurde auch so im Display angezeigt. Türen werden auch so angezeigt wie sie sind offen/zu.
Motorhaube zugemacht und mal getestet: Jetzt lässt sich die Tür zwar zusperren - Knöpfchen bleibt unten - aber wenn ich auf den Türöffner drücke, geht das Knöpfchen wieder hoch und die Tür lässt sich öffnen, obwohl sie eigentlich zugesperrt ist.

Stefan

Lino Renna
15.03.2017, 19:49
Sprüh mal deine Türschließer Mechanismus gut ein mit wd40 oder ähnliches ,war bei mir so ;)


Gesendet von iPhone mit Tapatalk

PAM
15.03.2017, 19:56
Hallo Portalos,

kann es irgendwie nicht anders beschreiben :???:

Letztes Jahr hab ich den Seilzug an der Fahrertür gewechselt, seitdem lässt sich der Spider nicht mehr abschließen. Hab Heute das Schloss nochmal inspiziert, kann aber nix feststellen, woran es liegen könnte, wenn ich mit dem Schlüssel absperren will, geht das Knöpfchen zwar runter, geht aber sobald ich den Schlüssel wieder in Nullstellung bringe wieder hoch, ist bei beiden Türen das gleiche Spiel.

Hat schon mal Jemand sowas gehabt, bzw ne Idee was da los sein könnte.

Gruß
Stefan

--hab ich auch schon alles hinter mir, über so'n Kleinkram denk ich gar nicht mehr nach :mrgreen: .. Schlüssel bisschen länger in der Arretierung halten (links/rechts),. dann bleibt zu - man muss pragmatisch denken :mrgreen:

alfaeffect
15.03.2017, 19:57
Schick mir mal Deine Nummer per PN.

AmericanCollie
15.03.2017, 20:01
--hab ich auch schon alles hinter mir, über so'n Kleinkram denk ich gar nicht mehr nach :mrgreen: .. Schlüssel bisschen länger in der Arretierung halten (links/rechts),. dann bleibt zu - man muss pragmatisch denken :mrgreen:

Neee, Clausi. Hab ich probiert, solange ich den Schlüssel auf schließen gehalten hatte, blieb das Knöpfchen auch unten, aber sobald ich den Schlüssel losgelassen hatte, ging das Knöpfchen wieder rauf.

PAM
15.03.2017, 20:05
Neee, Clausi. Hab ich probiert, solange ich den Schlüssel auf schließen gehalten hatte, blieb das Knöpfchen auch unten, aber sobald ich den Schlüssel losgelassen hatte, ging das Knöpfchen wieder rauf.

..muss man mit Gefühl machen .. Na, frag mal Denis, der hat Erfahrung mit dem Gefummel.


Ich schliesse meine *Mariechens eh nie ab, denn wenn man da rein will, kommt man da auch rein (siehe 20x20cm-Narbe am Verdeck von MII )

- ein 916 wird eh nicht geklaut & die Soundanlagen sind auch nur mässig & gibt es neue für schmalen Taler an jeder Ecke.

Ich lass die Wagen immer offen - erspart mir unnötigen Vandalismus ..

Kiesi
15.03.2017, 20:06
Wie Lino schon schrieb, sprüh mal alles mit WD40 ein, also einmal jeweils auf beiden Seite durchs Schlüsselloch, dann an jeder Türseite den eigentlichen Verschluss, dann alles mehrfach hin und herbewegen, auch mal an den Entriegelungshebeln innen ziehen, vielleicht hilft das.
So ein Phänomen habe ich schon ein paar mal beim GTV und Wintertemperaturen gehabt und nach o.g. Behandlung war alles wieder gut.
Also viel Erfolg :)

alfaeffect
15.03.2017, 20:08
....
Ich schliesse meine *Mariechens eh nie ab, ..

Jetzt kannst Du MI aber abschließen. Muss nur noch schauen warum die BFS nicht so will wie ich, zumindest von innen und per Servo.


@AmericanCollie
Nummer bitte, Dein Schließproblem klären wir gleich.
Bin grad am Schloss dran.

Nur einsprühen bringt nicht viel, weil der Schlosskörper eine Gummikappe hat und seitlich in die Mechanik rein bringt auch nichts weil da ein großer Plastikkörper sitzt, die Mechanik sitzt tiefer.

AmericanCollie
15.03.2017, 20:17
Nummer bitte, Dein Schließproblem klären wir gleich.
Bin grad am Schloss dran.

Ich glaub ich bin zu doof zum PN schicken, hab dir ne PN geschickt, ist aber anscheinend nicht abgegangen :???:
Machs gleich nochmal.

alfaeffect
15.03.2017, 20:20
In 2min klingelt es. ;)

PAM
15.03.2017, 20:20
Jetzt kannst Du MI aber abschließen. Muss nur noch schauen warum die BFS nicht so will wie ich, zumindest von innen und per Servo.




Schon mal fein gemacht, Hase .. dankee .. :-->>:knutsch:

Masi
15.03.2017, 20:28
Nimm mal die Fussmatte aus der Türöffnung......:thumb:

Spider-916-CH
15.03.2017, 20:45
Probier mal mit dem Schlüssel von der Beifahrerseite aus.... also mechanich auf/zu

Andre
15.03.2017, 23:15
Check nochmal den Seilzug in der Tür.
Bei mir war der mal aufgescheuert, aufgedröselt und dann hat die Verriegelung auch rumgesponnen.

poolboy
16.03.2017, 06:06
Der Seilzug ist zu straff..............

AmericanCollie
16.03.2017, 06:25
Morgen,

da die Verkleidung ab ist, kann der Seilzug ja nicht zu straff sein^^
@Andre: Der Zug ist ja erst aus dem von dir genannten Grund gewechselt worden und noch vollkommen okay.

Ich bau das Schloß heute oder morgen mal aus, kann sein dass das einfach zu schwer geht.

alfaeffect
16.03.2017, 08:55
Der Schließzylinder hat nichts mit den Seilzug zu tun.

AmericanCollie
20.03.2017, 12:44
Hab das Schloss Gestern mal ausgebaut, sieht für seine 21 Jahre noch sehr gut aus, nix versifft oder verklebt.
Dabei ist mir aufgefallen, dass das Schloss 2x einrasten muss um komplett zu schließen, wenn ich das jetzt richtig sehe, dann hat es bei mir nur 1x eingerastet und dann funzt das mit dem Schließen per Schlüssel nicht, obwohl die Tür zu ist.
Werde jetzt mal den Zapfen in der Karrosserie etwas versetzen und neu einstellen, aber vorher wird das Schloss etwas "geschmiert" ;-)