PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme über Probleme, weiß nicht mehr weiter



Sotto
26.02.2017, 12:30
Moin zusammen,

so die Probleme mit meiner Bella häufen sich. Hin und wieder verabschiedet sich mein Radio, heisst alle Senderspeicher weg und USB fängt von vorne an, dazu kommt das im Armaturenbrett die Batterieanzeige sowie die MKL Leuchte schwach am Flackern sind. Was kann das denn nun sein, der Wagen startet dann übrigens auch nicht. Anderes Problem, manchmal wenn ich das Licht einschalte und die Bremse trete, bzw den Blinker setze, wird das Abblendlicht einen kurzen Moment schwächer und beim Blinken sieht man wie es quasi mit blinkt. Musste als das letzte Woche der Fall war kurz die Lichthupe betätigen und auf einmal kam im mittleren Display die MKL und mein Tacho hat von 0-50km/h ausgeschlagen. Hat vllt von euch jemand ähnliches gehabt? Bin mit meinen Latein am Ende.

Gruß Sascha

75 Evo
26.02.2017, 12:40
Fällt mir als erstes Lima oder Batterie zu ein, beides mal prüfen.:winkewinke:

alfaeffect
26.02.2017, 13:13
Die beiden sind logischerweise als erstes dran.
Anschließend die Massenpunkte anschauen.

Sotto
26.02.2017, 13:21
Ok, wo hat denn der 147er die Massepunkte liegen? Batterie zur Karosserie und ich denke mal der Sicherungskasten im Motorraum

alfaeffect
26.02.2017, 13:54
Es sind schon einige mehr.
Ist das elearn ein Begriff, bitte dies mal für den 147 suchen dort stehen alle Wege und Punkte drin.

Excalibur
26.02.2017, 17:02
Wie bereits erwähnt wurde, messe zuerst die Batterie, (das ist mein Favorit).
1. Messung: Im angeschlossenen aber ausgeschalteten Zustand
2. Messung: Zündung an
3. Messung: Motor an
4. Messung: Batterie abgeklemmt