PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bordcomputer vergesslich ???



Gearhead313
24.02.2017, 23:17
Hallo an alle !
habe an meinen 02 er 156 v6 folgendes Phänomen . der Bordcomputer vergisst von Zeit zu Zeit die Uhrzeit und das Datum. Batterie ist neu und fest eingebaut .
kennt das jemand ?

Schokomanu
28.02.2017, 00:54
😂😂😂 hab ich an meinem auch mal bemerkt. 😂😂😂
Ich hab die Vermutung, dass irgendein Kontakt nicht so toll ist, und da beim Anlassen die Spannung manchmal einbricht, deshalb "vergisst" er dann alles.

In meinem Fall gibt's aber auch Autos mit deutlich fitteren Batterien. Meine ist kurz vor Totalversagen


HTC One M9

Gearhead313
28.02.2017, 10:58
Danke für die Antwort , habe mich schon allein gefühlt mit dem Problem :prost2:

Schokomanu
28.02.2017, 14:35
Danke für die Antwort , habe mich schon allein gefühlt mit dem Problem :prost2:
Zuerst hab ich gedacht, meine Frau hat den Durchschnittsverbrauch immer mal genullt, bis ich das Datum etc gesehn habe

HTC One M9

Pendleralfa
11.03.2017, 15:23
Also ich hab das Problem das an meinem die Lüftungs7Klimaeinheit sich Resetet beim Starten und zuvor eingestellte Werte weg sind warum auch immer.
Alfa 156 1.9 JTD 16v 2004/05

Eddy
11.03.2017, 15:50
So eine Sache lässt einem doch zuerst mal vermuten das eine permantente Spannungsversorgung
der Steuerung nicht gegeben ist und somit die gespeicherten Werte dann verloren gehen

Ich gehe mal davon aus das du die Sicherungen alle überprüft hast ??

Pendleralfa
11.03.2017, 15:55
Ja habe ich.
Das Problem ist aber auch nicht immer.
So ca. jedes 5 mal Starten.
Jetzt ist es so das Temperatureinstellung gehalten wird aber Lüftungsteuerung macht was es will .