PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Schaltung hakt bzw. ungeschmeidiger Gangwechsel



Gogs81
06.02.2017, 06:22
Hallo,
habe meinen 2.4 JTDM mit 107TKM gekauft und da fühlte sich alles bestens beim Schalten an.
Jetzt hat er 117TKM runter und der Schalthebel läuft seltsam wie ausgelutscht durch die Schaltkulisse.
Sagen wir wie bei nem billig Auto.

Und des weiteren klackt was beim Kupplung treten wenn der Lastwechsel statt findet.
Das hört sich wie eine ausgeschlagen Hardischeibe beim Hecktriebler an.

Was ist da alles kaputt?

baumschubser171
06.02.2017, 06:54
Dein Ausrücklager wird sich in jedem Fall verabschiedet haben. Das Klacken kann eine gebrochene Torsionsfeder oder Druckplatte sein. Bis dahin nicht so schlimm, ist beides in einem Kupplungskit mit drin. Allerdings solltest Du das ZMS auch kontrollieren lassen. Beim Schalthebel können die Schaltseile ausgelutscht sein, die Übersetzung ins Getriebe oder die Schaltgabeln selbst. Ich würde aber erst die Kupplung machen und dann den Rest.

AR-oppa
06.02.2017, 07:08
Genau so ist es und damit dir auch andere besser helfen können, wäre es super wenn du deine Frage im richtigen Unterforum posten würdest, nämlich hier:

https://www.alfa-romeo-portal.de/arcommunity/alfa-romeo-159-brera-spider-939-84.html

Ist nicht böse gemeint, macht das ganze aber erheblich übersichlicher, vielleicht kann einer der MODs deinen Beitrag dorthin verschieben.

Gogs81
06.02.2017, 07:25
Ob sich das lohnt überlege ich mir noch.
Hatte noch kein Auto wo auf 10TKM zerfällt.

guzzi97
06.02.2017, 07:48
..mit "zerfallen", hat das nix zu tun, sondern eher mit der Pflege und Sorgsamkeit des Vorbesitzers.
Im Grunde "zerlegt" mann das Ausrücklager dadurch, dass mann entweder die Kupplung beim schalten
nie komplett durchtritt oder aber, den Fuß auf dem Kupplungspedal "ausruhen" lässt..
Selbst dieser "leichte" Druck führt gerne dazu, dass das Ausrücklager schön am ZMS "schleift"..

Das Auto kann da nix für...

Grüße

Gogs81
06.02.2017, 17:23
Hallo,
habe meinen 2.4 JTDM mit 107TKM gekauft und da fühlte sich alles bestens beim Schalten an.
Jetzt hat er 117TKM runter und der Schalthebel läuft seltsam wie ausgelutscht durch die Schaltkulisse.
Sagen wir wie bei nem billig Auto.
Habe heute bei ausgeschaltetem Motor im Stand die Gänge durch geschaltet und da lief alles normal.

Und des weiteren klackt was beim Kupplung treten wenn der Lastwechsel statt findet bzw. wieder ein kuppeln vorne aus dem Motorraum.
Das hört sich wie eine ausgeschlagen Hardischeibe beim Hecktriebler an.

Was ist da alles kaputt?

baumschubser171
06.02.2017, 19:04
Nur, weil Dir unsere Antworten in Deinem ersten Thema nicht gefallen, wird sich an den Fakten nichts ändern wenn Du ein zweites Thema aufmachst...

Gogs81
07.02.2017, 06:15
Die Antworten waren bis jetzt gute Vorschläge.
Aber jemand meinte ich soll das Thema hier aufführen.

Des weiteren habe ich feststellen können dass bei niedrigen Geschwindigkeiten, Standgas, um die Kurve fahren und Lastwechsel ebenfalls das Geräusch Auftritt.

Scandalo
07.02.2017, 11:54
Hört sich wie ein defektes ZMS an.

alfaeffect
07.02.2017, 12:28
....Aber jemand meinte ich soll das Thema hier aufführen....

So was machen hier die Mods oder admins, dafür gibt solche Menschen in ein Forum.

Einfach entsprechend jemand aus Team anschreiben oder entsprechenden Beitrag melden (Dreieck mit Ausrufezeichen).