PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kofferraumfernentriegelung ohne Funktion



alfaeffect
27.01.2017, 00:13
Folgendes Problem.
Durch die Taste im Handschuhfach sollte idealerweise der Kofferraum auf gehen.
Keine Funktion weder bei Zündung an oder aus.
Sicherung im Kofferraum und FS Fußraum überprüft, alles in Ordnung.
Messgerät an das Kabel was in den Deckel geht angelegt, kein Ausschlag beim drücken der Taste.
Kabel was in den Deckel rein führt überprüft alles i.O.
Das Kabel scheint in den Innenraum zugehen, wo sind typische stellen die da noch überprüft werden können?
Ist es von Relevanz das die Beleuchtung im Handschuhfach und im Kofferraum funktionieren muss?

Ich erinnere mich an MII, da war die Sicherung für das Radio durch
und die Fußraumbeleuchtung ging an wenn man auf die Bremse getreten hat.

Bitte um sinnvolle Tipps.

sven1967
27.01.2017, 06:31
Hatte ich bei meiner auch mal, Kabel links hinten was aus der Kofferraumklappe in den Wagen geht scheuert immer an einer Scharfen Kante und war durch, sieht man ganz gut wenn man das Verdeckfach aufmacht.
Hatte neue Kabel gezogen und die Kante mit einem Keder versehen, seitdem ist Ruhe.

Spider-916-CH
27.01.2017, 09:32
Check mal den Schalter im Handschuhfach ob dort Spannung am Taster anliegt und ob der die auch durchlässt wenn du ihn drückst.
Die Lampen / Tastereinheit ist nur gesteckt, hinten ist 1 Stecker dran.
Wenn Strom fliesst muss da noch irgend wo n Relais sein, denn die Kabel die zum Magnetschalter im Kofferraumdeckel gehen sind schon dicker als am Taster

alfaeffect
27.01.2017, 11:12
Kabel im Kofferraumbereich habe ich geprüft inkl Deckel, im Verdeckkasten noch nicht.
Da bin ich von ausgegangenen weil das im Plastikwellrohr ist, wird da nichts sein.
Im Handschuhfach der Stecker hat drei Kabel, einmal ist schwarz, eins von den farbigen hat bei Zündung an 0,24V.
Drücke ich da den Taster oder mache die Zündung aus werden es 0V.

Spider-916-CH
27.01.2017, 16:51
Na dann liegt keine Spannung am Schalter an... die 0.24V bezeichnen wir mal als Kriechstrom

alfaeffect
27.01.2017, 17:34
Das kann ich mir schon vorstellen. ;)
Aber wenn Kabel und die Sicherung in Ordnung sind, wo liegt dann das Problem?
Wo liegt das entsprechende Relais?

Spider-916-CH
27.01.2017, 19:05
:?? nix wissen

alfaeffect
27.01.2017, 19:11
So viele Spider Fahrer hier und keiner sich mit sein Wagen aus. :cry:
Kann vllt mal jemand bei seine Fahrzeug schauen. Ich bräuchte die Info bei dem Innenraum FL.
Danke

Spider-916-CH
27.01.2017, 19:19
So viele Spider Fahrer hier und keiner sich mit sein Wagen aus. :cry:
Kann vllt mal jemand bei seine Fahrzeug schauen. Ich bräuchte die Info bei dem Innenraum FL.
Danke

Dafür geh ich nicht runter ... Beifahrertür öffnen, Handschuhfach öffnen, Taster drücken, Kofferraum auf [emoji12]


Gesendet von iPhone mit Tapatalk

75 Evo
27.01.2017, 19:56
Sorry Dennis meiner ist in Winterschlaf und ich hatte das Problem noch nicht.
Wenn kein Strom zum Taster kommt und Kabel OK sind, kann das Problem ja
nur noch zwischen Sicherung und Taster das Kabel sein, Relais? Keine Ahnung ob eins vorhanden ist.:winkewinke:

paula
27.01.2017, 20:14
Blöde Frage....drückst Du auch nicht den Taster für die Handschuhfachbeleuchtung:???:

PAM
27.01.2017, 20:17
Ist es von Relevanz das die Beleuchtung im Handschuhfach und im Kofferraum funktionieren muss?



Handschuhfach-Beleuchtung habe ich irgendwann mal ausser Betrieb genommen (Birne raus), da der Schalter wohl hinüber war & dat Dingens immer unerkannt gebrannt hatte ... hat mich mehrere Akkuladungen gekostet, bis ich den Fehler endlich gefunden hatte .. kann aber auch sein, dass ich das mit dem *Wixxfrosch verwechsel .. :??

müssen wir mal telefonieren, Denis ... vielleicht habe ich da einen Idee & bin sowieso wieder mal schuld .. :roll:

silberjule
27.01.2017, 22:29
Im Verdeckkasten sitzt das Relais für den Kofferraumdeckel,habe ich auch damals gesucht als ich meine externe FFB eingebaut habe ! Brauchte das Relais weil ich den Deckel auch mit der FB öffnen wollte,was ja em Ende auch geklappt hat !

Gruß Olaf

alfaeffect
27.01.2017, 23:22
Vom logischen geht das Kabel jab hinter dem A-Brett lang.
Dort ist aber soweit alles in Ordnung, zumindest soweit wie ich das sehen kann.
Ich müssthalt mal wissen wie oder wo das alles lang geht.
Kann doch nicht sein das da kein Strom ankommt obwohl alles i.O. ist.

PAM
28.01.2017, 02:05
Mhh..? .. :shock:

baumschubser171
28.01.2017, 10:30
Kann ja sein, dass ich total schief denke...
Relais hin oder her, wenn am Taster schon keine Spannung anliegt, kann der auch keine weitergeben. Ich würde zuerst mal da suchen. Kommt was an? An welcher Sicherung bzw. Versorgungsleitung hängt das Ding? Und so weiter...

alfaeffect
28.01.2017, 10:42
Die Positionen von Steckern Schaltern ist mir ja klar nur die Kabelführung wo geht es lang.
Ich habe anscheint jetzt auch mal ein Alfa hier stehen der elektrische Problemchen hat. ;)

alfaeffect
29.01.2017, 12:51
Hab es mir in MI ein wenig gemütlich gemacht und mir ein Bude gebaut ;)

93744 93743

und mal die ganzen Verbinder gesucht und Kabel geprüft.

Das Relais habe ich auch gefunden, das sitzt beim Bj2000 Spider mit E-Verdeck im Stauraum rechts.
Hinter der 7.5Amp Sicherung (ist für das Verdecksteuerteil links daneben), schwarzes Relais auf schwarzen Sockel.

Fehler war letztendlich ein Kabelbruch von zwei dünnen Kabeln (Steuerkabel vom Taster, Masseleitung vom Relais),
im Bereich des Verdeckkastens habe ich das dann gefunden.
Das wurde immer wieder von der Dachmechanik gequetscht. Das fiel gar nicht so auf,
weil es dort sehr staubig ist und vom alten Faserband immer wieder versteckt wurde wenn die Mechanik draussen ist.
War ein wenig eng, weil es hinter der Pumpe war.

93745

Letztendlich alles wieder gerichtet, einige Kabel wieder schön original umwickelt, Kabelverläufe soweit wie es geht optimiert und gegen klappern gesichert.
Werde bei der Gelegenheit gleich den Kabelbaum im Fußraum optimieren und sichern da gibt es einige lose Stecker und und zwei, drei Lusterklemmen und das Radio über Zündung anschließen.

PAM
29.01.2017, 13:07
Ohh, mein Denis sorgt sich soooo liebevoll um Mariechen . :-D. :knutsch:

alfaeffect
29.01.2017, 13:31
Was muss das muss.
Es war 4.30Uhr, Bettchen war ich erst nach 5.
Es hat mich halt nicht in Ruhe gelassen.
Eigentlich wollte ich mehr schaffen aber dann kam doch ein wenig Müdigkeit durch.
Hab dann nur das Verdeck zu gemacht Gestühl rein alles aus und Heia ;)
Werde nachher den Kofferraum wieder komplettieren und dabei auch das Schloss gleich
auf Dichtigkeit kontrollieren und säubern.

GTVler
30.01.2017, 17:25
Meine Kofferraumentriegelung geht jetzt auch wieder. Grund: Bei laufendem Motor funktioniert die Entriegelung nicht. Dachte das wäre nur beim Tankverschluss so.

Ergo, wenn die Karre läuft gibt es keine Möglichkeit in der Kofferraum zu kommen.

alfaeffect
30.01.2017, 18:43
Das steht aber auch im Rep Buch so drin.
Damit man während der Fahrt kein Tank oder Kofferraumklappe aufgehen kann.
Zündung muss halt aus. ;)