PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Unbekannte Flüssigkeit, woher kommt sie?



Schwabenpower1893
14.01.2017, 11:22
Hallo, ich habe das erste mal einen Alfa 156 Sportwagon 150 PS Bj 7/2001, bin begeistert und gahre unheimlich gerne mit dem Auto !
Ich habe allerdings ein problem , Wenn ich das Auto kalt starte läuft alles einwandfrei und der Motor läuft rund ohne Geräusche.
Auch beim Fahren merke ich nichts an Geräuschen , sobald der Motor Warm ist und ich stehe macht der Motor
Geräusche.
Wenn ich das Auto ausmache und eine Minute später wieder an mache ist das Geräusch im Stand weg und nach dem Fahren ist es wieder im Stand da.

Ich habe das Video gefunden bei Youtube, genau so klingt meiner zum Beispiel an einer Ampel ; https://www.youtube.com/watch?v=cxviYVwUV38

Vielleicht kann mir jemand Helfen ?

Öl wurde vor ein Paar tagen gewechselt , zahnriemen vor 15 000 KM Getriebeöl ist Neu

Eddy
14.01.2017, 11:54
Hallo und Willkommen zuerst einmal :-D

Mit den Geräuschen ist es immer schwierig zu deuten

Bist du sicher das es aus dem Kupplungsbereich kommt? , da dein Video in dem Bereich aufnimmt ?

Und wenn du die Kupplung gewechselt hast , dann sicher auch das Ausrücklager !!!

Außerdem sicher auch beim Zahnriemenwechsel die Umlenkrollen und die Wasserpumpe !!

Denn es hört sich schon nach einem Lager an aber kein Lager aus dem Getriebe !
Auch nicht aus dem Motor denn dies sind ja fast alles Gleitlager die nicht solche Geräusche abgeben.


Ich dachte auch kurz an den Anlasser das dieser nicht ganz zurückrutscht und somit mit läuft.
Aber dazu schätze ich die Geräusche anders ein.

Ich würde auch eine Umlenkrolle des Zahnriemens tippen ????

Schwabenpower1893
14.01.2017, 12:11
Hallo, ich habe auch schon daran Gedacht das es Umlenkrolle oder die Spannrolle vom Zahnriemen ist obwohl dieser erst vor 15 000 Km gewechselt wurde. Aber ich denke das ich den zahnriemen nochmals wechseln werde bevor etwa passiert

skorky2102
14.01.2017, 12:22
Kann auch sein das der Riemen vielleicht zu stramm gespannt ist? Sind die Rollen den neu?

Gesendet von meinem HTC One_M8 mit Tapatalk

Schwabenpower1893
14.01.2017, 12:31
Der Zahnriemen wurde 2013 gewechselt vom Vorbesitzer aber iwe gesagt nur 15 000 km seither gefahren, ich denke das es wohl das beste ist den Zahnriemen zu wechseln

skorky2102
14.01.2017, 12:37
Jo, so ein Satz kostet ja nicht die Welt. Und wenn du es selber machen kannst, ist das eh super

Gesendet von meinem HTC One_M8 mit Tapatalk

Schwabenpower1893
14.01.2017, 12:42
Kann man den beim zahnriemen die Spannung einstellen ?

Wenn nicht kauf ich mir einen Satz mit Spann und Umlenkrolle der kostet nicht viel und ein Kumpel macht ihn mir rein !

skorky2102
14.01.2017, 14:01
Der muss einstellbar sein

Gesendet von meinem HTC One_M8 mit Tapatalk

Schwabenpower1893
21.01.2017, 10:46
Danke für eure Hilfe, es ist tatsächlich der Zahnriemen und dieser wird jetzt gewechselt !
Hat jemand schon Probleme gehabt das etwas Getriebeöl tropft ? Ich habe die vermutung das es an einer Schraube am Getriebe raus kommt , den die gerade unten am Getriebe wo die Dichtung ist habe ich sauber gemacht und mit Flüssigmetall versiegelt und das ist Dicht aber der Tropfen ist jetzt über dem Flüssigmetall : ( und es sieht aus wie wenn eine schraube undicht wäre , da sitzen glaube ich 2 Stück direkt an in der nähe der Dichtung unten.

Schwabenpower1893
21.01.2017, 11:21
Hier habe ich mal ein paar Bilder , ich denke das es aus einer Schraube kommt oder wer hat schon Erfahrungen damit ?93512935139351493515

alfaeffect
21.01.2017, 13:58
Meinst Du die graue schleimige Flüssigkeit?

Schwabenpower1893
21.01.2017, 14:07
Nein das graue ist fest ( Metall ) da unten sieht man einen Tropfen, ich denke das es aus der Schraube kommt mit den 2 unterlegscheiben so ist die Schraube eh nicht Original

AlfaShumway
22.01.2017, 14:16
Moin Schwabenpower,
erst mal willkommen im Forum! :-->>
Bezüglich dem Getriebe: Ich hatte das gleiche Problem und habe es letzten Endes in einer Werkstatt machen lassen.

Die Sache ist die: Normalerweise ist das Getriebe an dieser Stelle irgendwo an der Dichtfläche undicht und das Öl läuft zur tiefsten Stelle runter und hierbei eben auch an allerhand Schraubenköpfen vorbei wo sich Öl sammelt. Es wirkt dann so als wäre es dort undicht, aber dass es direkt an einer Schraube undicht ist, ist unwahrscheinlich (prüfe einfach ob diese locker sitzt).
Diese Platte an der sich die Tropfen sammeln ist links und rechts mit Dichtmasse abgedichtet, die mit den Jahren porös und somit undicht wird. Wahrscheinlich ist das bei Dir ebenso der Fall.

Ich konnte an einer Stelle sogar die Fehlstelle mit dem bloßen Auge erkennen, die auszubessern, hat aber nur den Ölverlust verringert, aber nie ganz behoben, weil auch woanders wohl Risse in der Dichtung waren. War dann letzten Endes wie gesagt ein Fall für die Werkstatt - mehr siehe hier (https://www.alfa-romeo-portal.de/arcommunity/alfa-romeo-147-und-gt-82/getriebe%F6lverlust-40858/index3.html#post718580).

Zur besseren Diagnose kannst Du mit Bremsenreiniger oder einem anderen Entfetter erst mal das Getriebegehäuse "ölfrei" machen und danach nach kurzer Fahrt nochmal prüfen wo es wieder ölig wurde.

Viele Grüße aus Baden und einen schönen Restsonntag,
Timo

Schwabenpower1893
28.01.2017, 14:57
Hallo, nun habe ich den Zahnriemen heute gewechselt und siehe da das komische Geräusch ist verschwunden und es lag an der Spannrolle.

Nun nochmal zum Getriebeölverlust, ich habe folgendes gemacht abends um 20 Uhr alles sauber gemacht und stehen lassen. Am nächsten morgen geschaut , alles trocken.

Dann bin ich gefahren und nach jeder Fahrt tritt getriebeöl aus. Bedeutet das nicht das es der Simmerring ist? Es kommt nur Getriebeöl raus wenn es in bewegung ist, dann müsste es doch der Simmerring sein oder ?

Es tropft auf der linken seite ( wenn ich im Auto sitze unten links. )

Eddy
28.01.2017, 15:12
Das nimmt ma logischer Weise an

Es kommt halt darauf an woher das Öl läuft ?

Es könnte ja auch sein das eine Gehäusedichtung im oberen Bereich defekt ist und nur umherwirbelndes Öl das Gehäuse durchdringt

Aber als erstes nimmt man schon an das es an den Wellendichtringen liegt

Schwabenpower1893
28.01.2017, 15:24
Hallo , von oben kommt es nicht da ist alles trocken , es ist im Bereich der unteren Schrauben

Eddy
28.01.2017, 15:30
Ja und Simmerringe hast du ja nur an den beiden Antriebswellen
und am Eingang der Vorgelegewelle (Innerhalb der Kupplungsglocke )

AlfaShumway
28.01.2017, 19:14
Erst mal: Super, dass das Geräusch weg ist. :thumb:
Bezüglich dem Getriebeölverlust...

Es kommt nur Getriebeöl raus wenn es in bewegung ist, dann müsste es doch der Simmerring sein oder ?

Es tropft auf der linken seite ( wenn ich im Auto sitze unten links. )

Bei mir war es auch so, dass das Auto nur wenn es bewegt wurde am Getriebe links tropfte. Das lag wohl daran, dass die Gehäusedichtung nicht direkt an der tiefsten Stelle undicht war, sondern irgendwo seitlich / im oberen Bereich. Trotzdem hat sich natürlich unten am Gehäuse - Schwerkraft sei Danke - alles gesammelt.
Mein Tipp mit dem Entfetten war daher auch so gemeint, dass Du nicht nur schaust ob Öl austritt, sondern woher es genau kommt. :wink:

Mir hat es im meisten gebracht mit den Fingern am Gehäuse entlang zu fahren. Man merkt sofort wo Öl runter lief und wo nicht. Sozusagen die Austrittsquelle ertasten. :wink:

Ciao
Timo