PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 1.9 Jtd extremer Leistungsverlust im unteren Drehzahlbereich Ratlos Bitte um Hilfe



mtbmax
22.12.2016, 10:55
Hallo zusammen,

war hier länger nichtmehr aktiv, vor allem auch deshalb weil meine 159 ihren Dienst immer ohne Zicken verrichtet hat. Doch seit Sonntag macht mich die Gute verrückt. Mein Mechaniker und ich sind ratlos nun hoffe ich auf eure Hilfe:

Am Sonntag fährt meine Freundin zur Arbeit. Aus dem nichts spricht das Gas nichtmehr richtig an und der Motor beginnt plötzlich zu stottern und ruckelt extrem: Weiterfahren unmöglich. Allerdings keine Warnleuchte o.ä. Der Motor war nach 20 km schon warm.

Also hat sie das Auto stehenlassen. Ich bin dann ca 2h später zum Auto gefahren und habe mir die Sache angesehen:
Kein Ölverlust, alle Turboschläuche schienen ok. Temperatur sowie Wasser ok keine Kontrolleuchten an, kurz keine Auffälligkeiten. Also Motor an und siehe da: Läuft ganz normal. Dann noch kurze Probefahrt und damit habe ich es dann -wenn auch verwundert belassen.

Vorgestern in einer längeren Steigung auf einer Landstraße habe ich bemerkt dass das Auto zwischen 1800 und 2500 rpm absolut keine Kraft mehr hat. Die Ladedruckanzeige geht bis max 0,6 Bar. Ich kann voll durchlatschen und es passiert nix. (es seidenn die Au***atik entscheidet sich zurückzuschalten) Ab 2500 rpm beschleunigt das Auto wieder wie eine Rakete. Aber von 1800 bis 2500 rpm ist wie gesagt tote Hose. Dabei läuft ansonsten wie gesagt alles stinknormal.

Man kann es sich so vorstellen als ob jemand bei 2500 Umdrehungen einen Nitro-Knopf drücken würde wie im Film. Dann legt die gute los ohne morgen. Wie es eigentlich normalerweise immer war. Nur eben geht jetzt unten rum nixmehr.

Ansonsten geht der Wagen vollkommen normal.

Zum Auto:
Alfa 159 1.9 jtdm Au***atik  150 PS 225000 km EZ 11/06
-***SA **** mit: DPF OFF/+60 NM/AGR OFF
-Agr mit komplett dichter Blindplatte
-DPF Atrappe mit Rohr durch.
-2-Takt Öl im Tank
-Turbolader sowie Abgaskrümmer  und Luftfilter vor ca 5000 km Gewechselt -bisher alles einwandfrei 
-Kompletter Service mit tausch aller Filter vor ca 8000 km. 

Was ich bisher gemacht habe:
-AGR ausgebaut, kontrolliert ob die Platte durchgebrennt ist: Ist sie nicht.
-Fehlerdiagnose mit MES keine Fehler vorhanden weder im Motor noch im Getriebe
-Selbstadaption gelöscht
-LMM Kabel ausgesteckt -kein Unterschied

Meine nächsten Schritte wären: Dieselfilter und sicherheitshalber LMM tauschen kann mir aber kaum vorstellen dass es daran liegt.
Tja und nun weiß ich ehrlich gesagt nichtmehr recht wo ich weitersuchen soll. Ich hoffe ihr könnt mir helfen. Vielleicht hatte ja jemand schon ein ähnliches Problem und kann mir helfen.

Danke schon im Voraus und Grüße aus Südtirol, Max

mtbmax
23.12.2016, 09:09
Hat absolut kein Mensch eine Idee Ahnung wo der Hund begraben sein könnte? :cry:

Bin nahe an der Verzweiflung...ohne Anhaltspunkt habe ich keine Ahnung wo ich weitersuchen könnte...

Grüße, Max

Scandalo
23.12.2016, 09:34
Lies doch mal mit MES die kompletten Ist-Soll Werte während der Fahrt im kritischen Bereich aus. Da muß es doch Auffälligkeiten geben?

Schokomanu
23.12.2016, 10:19
Ich tippe in Richtung der VTG. Die ist evtl schwergängig.
Ansonsten auf den Ladedrucksteller, dieser hinterlässt aber in der Regel einen Fehlercode.
Deine Ladedruckanzeige bestätigt meinen Verdacht vorerst.
An Livedaten mit MES kannst du dir die VTG und Einspritzmenge gesamt anschauen, liegt im Leerlauf und sicher bis 1200 U/min um 75, fällt dann irgendwann ab. Wie und wann, ist für jede Gaspedalstellung unterschiedlich.
Ich bin mir aber nicht sicher, ob du da eine klare Aussage bekommst. W nun du die Daten loggt und einstellst, sag ich es dir.
Am liebsten im 4. oder 5. Gang bei 1000 U/min Vollgas geben bis 3000 U/min. Ohne Unterbrechung und wirklich unmittelbar voll drauf.

HTC One M9

mtbmax
23.12.2016, 10:47
Ich tippe in Richtung der VTG. Die ist evtl schwergängig.
Ansonsten auf den Ladedrucksteller, dieser hinterlässt aber in der Regel einen Fehlercode.
Deine Ladedruckanzeige bestätigt meinen Verdacht vorerst.
An Livedaten mit MES kannst du dir die VTG und Einspritzmenge gesamt anschauen, liegt im Leerlauf und sicher bis 1200 U/min um 75, fällt dann irgendwann ab. Wie und wann, ist für jede Gaspedalstellung unterschiedlich.
Ich bin mir aber nicht sicher, ob du da eine klare Aussage bekommst. W nun du die Daten loggt und einstellst, sag ich es dir.



Das mit dem Mes kann ich machen. Aber dass es am Turbo hakt, würde mich wundern, der ist ein neues Orginalteil, dass der nach so kurzer Zeit zicken macht wäre sehr ungewöhnlich...



Am liebsten im 4. oder 5. Gang bei 1000 U/min Vollgas geben bis 3000 U/min. Ohne Unterbrechung und wirklich unmittelbar voll drauf.

Könnte schwierig werden, in dem Fall schaltet die Au***atik bei 1000 U/min idr. zurück und ich komme so erst gar nicht in den "problematischen" Drehzahlbereich. Und Manuell lässt mich die Au***atik nicht unter 1500 rpm runter...

mtbmax
23.12.2016, 11:50
Kurzes Update: meine Freundin fährt gerade zur Arbeit und ruft mich an: Beim Beschleunigen kommt nun sehr viel weißer Rauch hinten raus. Also wohl wirklich der Turbo....:cry:

Hallodrii
24.12.2016, 11:49
weiß?

schonmal vorab

ich bin mir nicht sicher ob das stimmt was ich jetzt schreibe also bitte berichtigen falls nicht!

Wenn der Turbo über den Jordan geht kommt doch eher blauer rauch ? Weil wegen öl?

weiß ist doch eher Wasser?

frank72
24.12.2016, 14:31
weißer Rauch kann auch bedeuten unverbrannter Kraftstoff

Joker
25.12.2016, 22:06
Kopfdichtung wäre mein tip

elbart95
26.12.2016, 01:37
Würde auch auf Kopfdichtung tippen, oder Risse im Kopf, da weißer Rauch normalerweise Wasser ist. Kontrolliere mal den Kühlwasserstand, dann hast du im Endeffekt schon einen Anhaltspunkt

Gesendet von meinem SM-N915FY mit Tapatalk

Joker
26.12.2016, 09:42
Und kontrollieren ob du einen überdruck im Kühlsystem hast oder Bläschenbildung um Ausgleichsbehälter

Schokomanu
26.12.2016, 14:15
Weißer Rauch beim Diesel kann wirklich auch unverbrannter Kraftstoff sein. Das kenn ich von meinen Injektorexperimenten sehr gut. Da kann sogar soviel in den Auspuff laufen, dass es danach noch qualmt, bis alles weg ist. Auch Ölmengen im Auspuff zum Beispiel durch einen defekten Lader machen eher weiße Qualmwolken. Und das nicht zu knapp.
Kontrollier das hier genannte einfach durch. Wasserstand, Ölstand, Diesel geruch im Öl, scheppert evtl der Lader schon im Leerlauf...

HTC One M9

mtbmax
18.01.2017, 10:22
Hallo zusammen!

Ich habe mich nicht mehr gemeldet denn die Alfa läuft wieder normal!!!

Es scheint wohl wirklich ein echt schlechter Diesel gewesen zu sein.

Kurz vor dem ersten auftreten des Problems hatte ich vollgetankt.
Nachdem das Auto nun begonnen hat zu spinnen habe ich nochmal fast einen halben Tank nachgetankt, da ich eventuell schlechten Diesel strecken wollte.

Trotzdem hat das Auto immer weiter die Probleme gemacht und während ich mit der Fehlersuche beschäftigt war, war der Tank inzwischen wieder leer. Meine Freundin hat daraufhin wieder vollgetankt und das Motörchen schnurrt seither wieder wie ein Kätzchen. Kein Leistungsverlust mehr und alles läuft einwandfrei!!

Bin echt geflasht. Kaum vorstellbar, kann aber wohl nur der Diesel gewesen sein. Gottseidank nur das und keine großen Spesen!:wink:

Wenn man genügend Beweise hätte müsste man sowas zur Anklage bringen!!:ueberzeug: Mit solchen Dummheiten könnte man sich einen sauberen Motorschaden einfangen!!:evil:

guzzi97
18.01.2017, 12:17
Danke für die Info..
tja, der Diesel & Winter..oft ein "altes" Problem... :)

Daher sollte ab ~ Okt. /Nov. zur Sicherheit, bei den "Markentankstellen" getankt werden, weil :
a. sie schon recht früh auf Winterdiesel umstellen
b. deren Diesel bis -27 Grad "fließfähiog" bleibt, bei den freien oft nur bis -20-Grad

Sicher, der Sprit kommt von der gleichen Raffinierie, aber die "Additive" sind anders, und anscheinend
haben die Markentankstellen andere als die freien.
I.d.R. ist es ja völlig egal wo mann tankt, ausser im Winter.. :)

Grüße

mtbmax
18.01.2017, 12:31
Kann mir kaum vorstellen, dass das damit zusammenhängt.

In der Zeit wo wir das Problem hatten (vor und um Weihnachten) hatte es bei uns nie unter 0°C....zudem seht das Auto immer in einer warmen Garage...:?:

Grüße, Max

vonLeon
18.01.2017, 15:21
Klingt wie Benzin getankt in meinen Ohren. Der Alten die den Karren fährt würde ich ordentlich auf den Zahn fühlen, und jede Quittung würde ich einsehen:wink:

mtbmax
18.01.2017, 16:34
Kann nicht sein.

Erstens habe ich selbst die besagte, fragliche Betankung gemacht, zweitens habe ich dabei ~70€ getankt. 3 Tage später ist es dann passiert.
Wenn dies alles Benzin gewesen wäre glaube ich kaum, dass die Kiste noch gefahren wäre....

Das einzige was ich mir sonst noch vorstellen könnte wäre zuviel 2t-Öl. Das tanke ich aber auch immer selbst. Doch ich denke nicht, dass das der Fall war und auch wenn, dass das solch eine Wirkung hätte...

vonLeon
18.01.2017, 20:19
Dann wohl doch kein Benzin. Aber mit Benzin laufen die noch erstaunlich lange, zwar mehr schlecht als recht aber es geht, selbst bei mehr als 50% Benzinanteil.

Soll aber keine Empfehlung sein:wink:

Boof-Camp
19.01.2017, 08:21
Wenn deine Freundin getankt hat, dann war es ganz klar der bekannte "Frauenbonus" :wink: