PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Lima defekt



Scandalo
15.12.2016, 09:24
Hallo Leute,

bei meiner Bella ist vermutlich die Lima defekt. Deshalb ne Frage an unsere Spezialisten:
wie weit kann ich eigentlich mit einer voll geladenen Batterie ohne Limaladung fahren???
Die Batt hat 77 Ah, klar dass alle anderen Stromverbraucher ausgeschaltet werden.
Wie weit geht das bevor ich liegen bleibe???
Es ist ein 1,9 JTDM 16V.

guzzi97
15.12.2016, 09:41
..moinsen,
bei meinem waren das so max. 10km....danach ging nix mehr, ich konnte nicht mal den Schlüssel
aus der Entriegelung rausholen.. :(

OmaAndy
15.12.2016, 09:48
Mit meinem Omega V6 kam ich damals im Winter ohne Verbraucher von Würzburg bis Eringshausen....192 km knappe 2 std

Habe aber immer ein bis zwei Nimmern größere Batterie verbaut

Boof-Camp
15.12.2016, 11:09
Wieso denkst du das die Lima defekt ist?

kal_el
15.12.2016, 12:30
so 20km bei meinen ca.... 77 Ah.
man merkst wenns zu ende geht, weil er dann Fehlermeldungen spuckt. Da hast noch paar Minuten dann.

harvensaenger
15.12.2016, 13:19
Tja von wegen Selbstzünder,:roll: der gute alte MB 123 und sogar noch der 124,wenn die erst einmal laufen, Batterie ausbauen und den Rest des Tages untervermieten.:-D

Scandalo
15.12.2016, 15:02
Wieso denkst du das die Lima defekt ist?
Batterie voll geladen 12,7VDC, Motor startet, bei ca. 1200upm kommt die Batteriewarnlampe im Display. Bei laufendem Motor liegen an der Batt noch 11,7 VDC an, steigt auch mit höherer Drehzahl nicht an. Das ist dann wohl die angesaugte Batteriespannung weil von der Lima nix kommt. Vorher ging´s da bis auf 14,2VDC hoch, je nach Drehzahl. Dürfte also der Spannungsregler oder die Lima selbst sein. Hab ich schon alles mit ein paar Whatsapp-Kumpels geklärt, auch alles ARP´ler.

Beiträge au***atisch zusammengeführt


Tja von wegen Selbstzünder,:roll: der gute alte MB 123 und sogar noch der 124,wenn die erst einmal laufen, Batterie ausbauen und den Rest des Tages untervermieten.:-D
Ja, kenn ich auch noch. Aber seit die Auto´s aus mehr Elektronik als Motor bestehen geht da halt nix mehr. Aropos Frage: wie wurde eigentlich damals der Motor gestoppt? Wenn der lief dann lief er, Zündung unterbrechen wie beim Benziner ist ja nix.

bahneis
15.12.2016, 15:07
Dekompression oder Spritzufuhr stoppen!


Gesendet von iPhone mit Tapatalk

Scandalo
15.12.2016, 16:05
so 20km bei meinen ca.... 77 Ah.
man merkst wenns zu ende geht, weil er dann Fehlermeldungen spuckt. Da hast noch paar Minuten dann.
Ja so 20 km brauch ich auch bis zur nächsten Schrauberwerkstatt. Ich hoffe dass ich es schaffe.
Ich bau vorher noch ne nagelneue Batterie ein, und nehme die volle Alte als Reservekanister mit.

Beiträge au***atisch zusammengeführt


Dekompression oder Spritzufuhr stoppen!


Gesendet von iPhone mit Tapatalk
Aha, again what learned :mrgreen: :thumb:

webmin
15.12.2016, 16:14
M.E. zieht die Förderpumpe im Tank recht viel.
Lüfter aus, am besten am Tage ohne Licht fahren.

Gesendet von meinem LG-D802 mit Tapatalk

harvensaenger
15.12.2016, 17:55
Dekompression oder Spritzufuhr stoppen!


Gesendet von iPhone mit TapatalkJooh da ist ....ich hatte jetzt gesagt da ist Unterdruckdöschen dran.damit funktioniert bei dem Dingen auch die ZV.

Timmy89
15.12.2016, 22:04
[QUOTE] Ich bau vorher noch ne nagelneue Batterie ein, und nehme die volle Alte als Reservekanister mit. [QUOTE]

Willi mach es genau anders herum setze die neue Batterie nicht gleich einer So einer großen Belastung aus.
Starke unterspannung mögen Die Batterien nicht

Scandalo
16.12.2016, 10:16
Willi mach es genau anders herum setze die neue Batterie nicht gleich einer So einer großen Belastung aus.
Starke unterspannung mögen Die Batterien nicht[/QUOTE]

Werde Deinen Rat befolgen :thumb:

guzzi97
16.12.2016, 14:07
OmaAndy, kannst nen Benziner leider nicht mit nem Diesel und vor allem nicht mit so einem aktuellen
Vergleichen, da wird einfach viel, viel mehr an Elektronik mit versorgt.

@ Scandalo : jou, so wars bei meinem auch, von jetzt auf gleich...und die Spannung war auch so bei ~12V
und ging jede Minute "tiefer" :(

I.d.R. ist es der Regler, blöd nur, es gibt den Regler für die Denso nicht einzeln und inwieweit der Regler
von der BOSCH passt, weiß ich nicht.
Daher muss hier die kompeltte Lima getauscht werden. Ich würde dann aber eine BOSCH nehmen, hier
gibts wenigstens E-Teile und der Preis ist eh der gleiche.

btw. in der Werke habe ich für die DENSO-Lima ~ 240€ plus ca. 2-Stunden Arbeitszeit bezahlt.

Grüße

Scandalo
23.12.2016, 16:50
So Leute, ich hab jetzt ne neue Batterie mit 77 Ah und ne neue Bosch Lima mit 120A drin. Mit Bella ist jetzt alles wieder ok, die Kälte kann kommen.
Die Lima hat mich 129€ (Mister-Auto.de) & 120€ Einbau gekostet, die Batterie bei autobatterienbilliger.de Exide Carbon Boost EA770 68€. Mit etwas Überredung hat der Werkstattchef akzeptiert dass ich meine eigene Lima mitbringe, über ihn wäre das utopisch teurer geworden.

Bei dieser Gelegenheit wünsche ich Euch allen noch Frohe Weihnachten und einen Guten Rutsch (nicht mit Bella) in´s neue Jahr.
Herzlichst Euer Scandalo (Willi)