PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : GT plötzlich schwammig und Lenkrad Schief beim geradeaus fahren ?



Alfa2215
24.10.2016, 22:48
Hi Leute,

als ich gerade auf dem Weg war um meine Freundin von der Abendschule abzuholen, und durch die erste Kurve bin wurde das Fahrzeug total schwammig und man hatte das Gefühl es würde gleich vorne ausbrechen. Auf der geraden dann war das Lenkrad leicht schief obwohl er geradeaus fuhr, weiterhin schwammiges Fahrverhalten. Also habe ich kurz angehalten nicht das ein Reifen etc... nicht richtig fest ist, war aber alles in Ordnung also weiter... Auf dem Rückweg war das Lenkrad beim geradeaus fahren wieder normal und das schwammige Fahrgefühl auch weg. Die Woche wollte ich jetzt meine hinteren Stoßdämpfer wechseln weil die schon gut was weg haben, was aber doch nicht die Sache mit dem Lenkrad erklärt oder ?

und was mir auch noch komisch war, ich lass den bei uns am Parkplatz immer rückwärts rollen mit der kupplung ca.2m und das wollte er auch nicht machen, als ich dann den rückwärts gang reinmachte und ein wenig gas gegeben habe knackte es kurz.

Gruß
Alfa2215

revej
24.10.2016, 22:56
Bei mir war es mal so ähnlich bei meiner 156er Limo, die Ursache war ein defektes Axialgelenk.

Alfa2215
24.10.2016, 22:59
Vielen Dank
würde das auch erkären warum er sich rückwärts bergab nicht rollen lies, nur mit gas geben ?
Und das knacken wahrscheinlich das Geräusch war das dieses Axialgelenk gebrochen ist etc... ?

revej
24.10.2016, 23:04
würde das auch erkären warum er sich rückwärts bergab nicht rollen lies, nur mit gas geben ?
Und das knacken wahrscheinlich das Geräusch war das dieses Axialgelenk gebrochen ist etc... ?
Das kann ich dir leider nicht sagen, bei mir die Lenkung bloß sehr schwammig/ungenau.

Aber wenn der Wagen nicht rollt und knackt ist da bestimmt noch etwas andere imargen oder was ganz anderes.

Fahr lieber nicht mehr mit dem Wagen und lass das gleich checken.

Alfa2215
24.10.2016, 23:06
Ja die Woche wollte ich jetzt zur Werkstatt mal schauen was die alles finden.
Wo ich wieder Zuhause war hatte ich es ja nochmal mit dem rollen getestet und da funktionierte es wieder einwandfrei, total komisch. Vielleicht ist die Spur auch nur nicht richtig eingestellt, lass ich auch gleich mitmachen.

Eddy
24.10.2016, 23:36
Ein Ferndiagnose ist immer schwierig
wie Timm schon schreibt es liest sich als wäre irgend ein Bauteil stark ausgeschlagen bzw. gebrochen

Beim Vorwärtsfahren stabilisert es sich noch einigermaßen aber beim Rückwärtsfahren spreizt sich die Radgeometrie
so stark das der nicht , wie du schreibst , zurück rollt oder nur mit Motorkraft

Da sollte schnellstens geprüft werden was defekt ist.

Alfa2215
25.10.2016, 15:39
Also in die Werkstatt kann ich erst nächste Woche, diese Woche ist alles voll. Na super

revej
25.10.2016, 15:56
Lass lieber mal irgendwen nach zu sehen der dann entscheiden kann ob der Wagen noch fahrtauglch ist.

Alfa2215
25.10.2016, 16:34
Ich wollte jetzt gleich eh noch schnell Winterreifen drauf montieren, und dann schon einmal schauen ob vorne an der Lenkung irgendwas spiel hat. Der Lenkt auch in den Kurven ein wie ein Go Kart, also total direkt schwer zu beschreiben das hat er vorher nicht gemacht. Von den Teilen her ist der ja wie ein 156er gebaut und dort habe ich damals ja so gut wie alles neu dran gemacht, also mache ich mir keine Sorgen wenn ich selber mir schon einmal einen Überblick verschaffe.

PAM
25.10.2016, 17:32
..würde ich keinen Meter mehr mit fahren ... :roll:

Alfa2215
25.10.2016, 19:07
Problem gelöst! Schraube im hinteren Reifen rechts komplett Platt konnte ich gestern schlecht im dunkeln sehen.

Eddy
25.10.2016, 19:43
Na das war dann doch einfach zu finden :wink:


Obwohl ich mir die Veränderung beim Rückwärtsfahren nicht ganz erklären kann
aber egal hauptsache der Fehler ist gefunden und nicht größeres kaputt

Alfa2215
26.10.2016, 22:51
Durch den platten rollte der Reifen nicht mehr richtig und mit Gas geben ging es dann deshalb das knacken wahrscheinlich auch... die Felge :roll: