PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Nebelschlussleuchte bei Abblendlicht sporadisch an



Schokomanu
05.10.2016, 20:52
Fahrzeug 156 2.4 JTD 10V 110KW Innenfacelift

Ja hallo mal wieder 😀, bin gespannt, ob man mir bei diesem Rätsel helfen kann.
Wenn ich das Auto starte, bzw das Abblendlicht anschalte (ist auf Dauer ein, deshalb bei Fahrzeugstart), geht alle paar Mal die Nebelschlussleuchte mit an. Ich kann sie ganz normal wieder ausschalten, oder Licht aus, und an, oder Zündung aus und an, dann ist sie wieder aus.
Wie gesagt, das Problem kommt alle paar Starts wieder.

Ich hab das vor einiger Zeit mal gegoogelt, und im Hardcore Forum nen Hinweis gefunden, der Drehzahlmesser wäre der Verursacher.
Den hab ich heute durch einen baugleichen aus meinem Schlachtfahrzeug zum Test ersetzt.
Das Problem bleibt.

Weil ich schon dabei war, auch gleich die Schalter für Nebelscheinwerfer getauscht, Problem bleibt.

Wer hat Ideen?

HTC One M9

Eddy
05.10.2016, 21:32
Hallo Manuel

Welches Bj . ? 02 oder 03 ? ( obwohl ich nicht direkt sagen kann ob da ein Unterschied vorliegt )


Habe mir gerade mal den Schaltplan angesehen als erstes hätte ich auch direkt auf den Drehzahlmesser getippt.

Da die Nebelschlußleuchte direkt aus der Steuerung im Drehzahlmesser versorgt wird.

Als nächstes würde ich auf den Schalter für die Nebelschlußleuchte tippen ob der vielleicht ein Signal weiter gibt ??

Aber das ist nur vermutet.

Ich kann über den Schaltplan keinen konkreten Verursacher , der da in Frage kommen kann sehen.


noch mal für mich zur Info ist das Fahrlicht ausgeschaltet geht auch nie die Schlußleuchte an ???

elbart95
05.10.2016, 22:46
Kurz und knackig
Habe das Licht auch immer in Position an.
Nebelschlussleuchte war in meinen 3 Jahren auch 4 oder 5 mal.
Hab ich gekonnt ignoriert und einfach von Hand abgeschalten.
Hab aber letztens dazu was in den Service Infos gelesen. Da wurden die Werkstätten informiert das das vorkommen kann... Info war von 2005 oder so :??

Gesendet von meinem SM-N915FY mit Tapatalk

Schokomanu
05.10.2016, 22:55
Welches Bj . ? 02 oder 03 ?


noch mal für mich zur Info ist das Fahrlicht ausgeschaltet geht auch nie die Schlußleuchte an ???

Baujahr? Gute Frage, mindestens 09.2002, ab da beginnt Innenfacelift. Auf keinen Fall 2004 (Hab die Papiere im Auto, damit der Dieb immer alles komplett hat und nicht suchen muß 😂😂😂, kann aber morgen mal schauen).

Ja, genau. Wenn das Fahrlicht aus ist, geht nie die Nebelschlussleuchte an.


Nachdem der andere Drehzahlmesser (den ich heut mal eingebaut hab) aus meinem Schlachtfahrzeug ist, kann ich nicht zu 100% sagen, ob der den Fehler nicht hat, hab das Auto 3-5x gestartet, und nie auf die Nebelschlussleuchte geachtet.

HTC One M9

Schokomanu
18.10.2016, 23:51
Kann es auch am Lichtsteuergerät liegen? Mich nervt das richtig, wird auch häufiger hab ich den Eindruck.
Andauernd hab ich wie so ein Ochse erstmal die Nebelschlussleuchte an.
Die blöden Dinger brauch ich nur zum TÜV, alternativ bleibt: Stecker am Schalter abziehen wenn das ohne neue Fehler geht, falls es überhaupt die gewünschte Wirkung hat, Auto verkaufen, am liebsten Fehler finden.
Nur hab ich keinen Durchblick.
Eddy, evtl kannst du mir das ganze ja näher bringen? Oder alfaeffect?
Ich kauf auch gern noch nen dritten Drehzahlmesser, den bekomm ich schon irgendwo für nen 10er.
Es ist echt schräg, nen ausgeschlagener Querlenker, oder ein kaputtes Radlager stören mich viel weniger
HTC One M9

Eddy
19.10.2016, 00:58
Hallo Manuel

Gehen die Nebelschlußleuchten auch sporadisch an wenn du den Stecker am Nebelschlußleuchtenschalter gezogen hast ???

Ok dann gehen auch die vorderen Nebelscheinwerfer nicht, das wäre aber zum testen erst mal kein Problem


Das braun/schwarze Kabel am Schalter geht zum Instrumentensteuergerät und schaltet dem ein
Minus Signal

Also Minus an braun/schwarz dann leuchten die Nebelschlußleuchten.


Dies mal testen ob es eine veränderung bringt.

guzzi97
19.10.2016, 11:49
..hatte ich im GTA auch, das, sobald ich das Abblendlicht einschaltete, die Nebelschlusslampe anging.
Nicht immer, aber immer öfter...
Seitdem ich die vorderen Nebler mit TFL "erweitert"* habe, ist das Problem gelöst.. :smile:
Klingt "unlogisch" iss aber so.

* Erweiterung ist wie folgt :
- ein Lastwiderstand
- 2* 5-polige Öffner/schließer Relais 50A
Funktion :
- Nebler leuchten, wenn Standlicht aus ist, als TFL mit ca. 40% der eigentlichen Leistung (Lastwiderstand).
- schaltet mann das Licht/ Standlicht ein, gehen die Nebler aus und sie können ganz normal via "Nebler-Taster" eingeschaltet
werden.

Dafür habe ich sogar nen "Zertifikat" welches der TÜV bisher nie angemeckert hat :smile:

klaun
14.12.2016, 11:01
Hi
Habe das selbe Problem nach dem Start (ausschließlich), aber es bis jetzt leihenhaft auf die Alfa- Problem- Au***atik geschoben, weil es immer dann passiert wenn die Scheiben vereist oder beschlagen sind, es draußen sehr feucht ist, also die Scheibenwischerau***atik gern wischen möchte und die Klima auch immer an geht.
Aber meine hat auch schon gut 320' runter, von daher kann das alles sein... xD
Gruß

Gesendet von meinem GT-I9300 mit Tapatalk

Schokomanu
14.12.2016, 12:26
Hallo Eddy, hallo Guzzi97,
keine Ahnung warum, aber ich hab es komplett übersehen, dass da nochmal Antworten von auch kamen.
Eddy,ich werde das bei Gelegenheit testen, denn inzwischen passiert das fast immer.

Noch eine Frage zusätzlich: könnte das Lichtsteuergerät etwas damit zu tun haben?
Oder hängen da die Nebelschlussleuchten nicht drin?

Aber wie gesagt, zuerst deinen Tipp testen.


HTC One M9

guzzi97
14.12.2016, 14:50
...
teste mal den "Lichtschalter" und dann ggfls. das "Licht"-Steuergerät..
Denn, wie gesagt, seitdem ich da ein "Relais" verbaut habe, ist alles wieder "ruhig"

Eddy
14.12.2016, 15:21
Hallo Eddy, hallo Guzzi97,
keine Ahnung warum, aber ich hab es komplett übersehen, dass da nochmal Antworten von auch kamen.
Eddy,ich werde das bei Gelegenheit testen, denn inzwischen passiert das fast immer.

Noch eine Frage zusätzlich: könnte das Lichtsteuergerät etwas damit zu tun haben?
Oder hängen da die Nebelschlussleuchten nicht drin?

Aber wie gesagt, zuerst deinen Tipp testen.


HTC One M9


Doch die Nebelschlußleuchten werden vom Instrumentensteuergerät angesteuert .
das ist schon so

Eddy
14.12.2016, 15:43
Hallo Manuel

Hier noch ein Schaltplan der Nebelleuchten

92599

alfaeffect
14.12.2016, 19:16
Soweit wie ich weiß sind die nicht im Lichtsteuergerät drin.
Die Nebler sind doch in der Heckklappe drin,
das banalste wäre ja mal den Kabelbaum dort zu prüfen, also den Übergang in den Klappe rein.

Schokomanu
08.01.2017, 17:38
@Eddy: Inzwischen, vor Wochen habe ich das mit dem abklemmen des Schalters getestet. Der Fehler besteht auch dann. Also auch wenn der Schalter der Nebelschlussleuchten abgeklemmt ist, schalten sie sich bei "Licht an" ein, nicht immer, aber zu oft.
Den Schaltplan hab ich mal angeschaut, muss das aber nochmal machen. Bin ein sehr schlechter Schaltplan leser, eher ein Katastrophaler...


@alfaeffect: ja, den kann ich mir auch noch anschauen, kostet kein Geld und wenig Zeit, auch wenn ich es mir einfach nicht vorstellen kann, da alles am/im Kofferaumdeckel zuverlässig funktioniert. Aber ich schaue trotzdem nach. Bringt ja nix, Tipps nicht zu befolgen.

elbart95
08.01.2017, 17:41
Naja
Das komische finde ich, dass es bei mir nur gelegentlich ist. Und meistens dann wenn ich das Licht erst einschalte wenn der Motor an ist.
Habe das Licht zwar sowieso dauerhaft an, aber wenn ich es doch mal aus mache tritt es jedes 10. Mal auf.
Also schon komisch wie sich dieses verhält.

Gesendet von meinem SM-N915FY mit Tapatalk

alfaeffect
09.01.2017, 02:25
Solche Phänomene treten meist bei defekten Kabel auf oder schlechter Masseverbindung?