PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Temperaturanzeige zeitweise defekt



nekrox
09.08.2016, 12:56
Hallo

Ich hab seit einiger zeit Probleme mit der Temperaturanzeige meiner Giulietta BJ2010

Und zwar wenn ich die Beifahrertüre öffne bei laufendem Motor springt die Temperatur ab und an auf -8 oder -36 Grad (die Angezeigte Temperatur ist da nicht immer die selbe aber sie geht immer nach unten)
Problem dabei ist das natürlich dann die Klimaanlage ebenfalls rumspinnt.
Sie springt aber leider dann nichtmehr zurück zur echten Temperatur.

Jetzt ist die Frage.. ist da der Temperatursensor im Seitenspiegel defekt? oder ist dort irgendwo ein Kabel zu bruch gegangen?

und die nächste frage.. kann man den Sensor einfach wechseln und einen neuen einbauen?

silberjule
09.08.2016, 18:19
Das wird dir so aus der Ferne keiner beantworten können,schau doch einfach ob du den Spiegel abbekommst und eventuell das Kabel mit einem Multimeter prüfen !
Wenn du dir das selbst nicht zutraust,bleibt am Ende nur der Weg in die Werkstatt !

Gruß Olaf

nekrox
09.08.2016, 18:33
erstmals danke für die antwort

es war nur ein versuch vll jemanden zu finden der sowas in der art schonmal gemacht hat bzw vll weiß wie der spiegel + kabel aufgebaut ist

durchmessen wird denke ich mal eher nix bringen.. da die anzeige reibungslos funktioniert wenn keiner die tür aufmacht..
bzw wüsst ich nicht was ich da messen sollte wenn ich ehrlich bin ^^

bin eben leider schon aus der garantie draussen desswegen ists etwas dumm gerade...

Eddy
09.08.2016, 19:44
Ich denke das es doch eher "nur" ein Wackler ist
denn ein Sensor ist eher kaputt als das der ein sporadischen Fehler hat

Das Spiegelglas solltest du so abbekommen
Spiegelglas ganz nach innen stellen
am außeren Rand das Glas leicht ziehen
gegebenenfalls mit einem Drahthaken ein Haltehaken ziehen so dass das Glas abgeht.


Auch beim 147 sollte auch die Kabeldurchführung per Stecker sein.
Wie beim 156 auch

Tür öffnen und den geriffelten Rand eine 1/4 Umdrehung nach links drehen dann sollte der Stecker abzuziehen sein.

Die betreffenden Kabel musst du dir heraus suchen die kenne ich nicht

Schau dir auch mal die Pins der Stecker an

nekrox
09.08.2016, 20:33
okay danke ^^ nur was sollt ich dann machen wenn ich das alles herunten habe?
bzw wenn ich einen wackler feststelle?
hast du /irgendwer da vll noch einen tipp?



die pins beim stecker an der tür hab ich schon angeschaut die schauen in ordnung aus
also kein rost oder dergleichen ist aber etwas blöd zum hinschaun muss man auch sagen :D
war mein erster gedanke das dort irgendwas nicht ganz wasserdicht ist oder so...

Eddy
09.08.2016, 20:40
Naja was tun ?

Mit einem Meßgerät die Kabel prüfen und dabei an den Kabel wackeln
und zusätzlich hoffen das der Fehler dabei auftritt