PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Alfa 156 Wassereinbruch Fahrerfußraum



BerniTDT
02.08.2016, 22:53
Hallo Freunde,

ich hab noch ein kleines Problem mit meiner Bella wo ich nicht weiterkommen.

Ich hab immer wieder Wassereinbruch im Fahrerfußraum. Das Wasser steht bei starkem Regen regelrecht im Fußraum und tropft bei Rechtskurven in den Schuh, sehr unangenehm.

Ich habe ein Schiebedach, die Dichtung ist bereits erneuert, Gefühlt ist es seit dem besser und tritt seltener auf, jedoch heute war es wieder mal extrem. Die Abläufe sind auch frei und laufen schön ab beim Wassertest.

Gibt es sonst noch eine verdächtige Stelle? Ich habe alles abgesucht, aber ich komm nicht weiter. Bin für jeden Tip dankbar.

Schönen Abend und schöne Grüße - Berni

BlackKawa
03.08.2016, 00:16
Schonmal die abläufe mit etwas Luftdruck frei gepustet?! Beim Schiebedach....


ups....man sollte auch alles lesen^^

Scheibendichtung viell. defekt?!

alfaeffect
03.08.2016, 00:58
Ist die Frontscheibe mal getauscht worden?
Was ist bis jetzt unternommen worden um die Ursache / Quelle zu erkennen?

guzzi97
03.08.2016, 09:26
..ansonsten, mal den Wasserablauf der Frontscheibe prüfen (also unter der Plastikabdeckung) ebenso
den Ablauf des "Pollenfilters".

Ansonsten hilft wohl nur noch...
- vorne den Teppich "beseite" legen
- soviel wie möglich unterm A-Brett "abschrauben" (i.d.R. die Verkelidungen, auch vom Lenkrad)
- und dann den "Wasserschlauchtest" machen (einer liegt im Auto, mit T-Lampe, der andere gießt)

Anders, wirste es nicht wirklich eingrenzen tun..

Grüße

BerniTDT
04.08.2016, 15:47
Hallo Leute,

erstmal vielen Dank für die Antworten. Die Frontscheibe wurde nicht getauscht. Der Gummi des Schiebedaches wurde schon mal erneuert. Der Wassertest wie von guzzi97 beschrieben wurde auch schon vor ca. einem Jahr durchgeführt - leider ohne Erfolg. Irgendwie läuft beim Test nie was rein sondern nur wenn es regnet. Auch die Wasserläufe vorne wurden schon geflutet und alles läuft sauber ab. Da muss irgendwo anders eine Undichtigkeit sein.

Hätte ja sein können dass Ihr sagt: Wassereinbruch Fahrerfußraum = dies oder das als Ursache. Aber anscheinend hab ich wieder mal ein Spezialproblem welches sonst keiner hat :down:

Schöne Grüße - Berni

Eddy
04.08.2016, 19:54
Ziehe mal die A-Säulenverkleidung ab und schau mal ob der Ablaufschlauch dort noch OK ist.

Und an den hinteren Abläufen vom Schiebedach sind am Schlauchende ( hinter den Hinterreifen) solche Verteiler drauf
die verhindern das Wasser durch Fahrtwinde nach oben gedrückt wird.
diese können sich auch je nach dem zu setzen und dann geht dort auch nichts mehr raus

Eventuell läuft das Wasser dann unter der A-Säulenverkleidung nach unten ins Amaturenbrett und dort auf die Schuhe


Auch wie Branni ( Guzzi97) schon schreibt den Ablauf unter den Scheibenwischerverkleidung prüfen das ist ein
heißer Kanidat da von dort das Wasser über die Lüftung in den Innenraum kommen kann.

BerniTDT
11.08.2016, 23:41
Erstmal Danke für die Antworte.

Ups, es gibt auch hintere Abläufe des Schiebedaches? Die habe ich noch nicht gecheckt. Die werde ich mir mal vornehmen.

Danke und schöne Grüße - Berni

BerniTDT
16.08.2016, 23:27
Ich bin heute auf die Suche nach den hinteren Schiebedachabläufen gegangen, leider ohne Erfolg. Wo sollen die nochmal rauskommen (hab einen Kombi, vielleicht ist es da anders).

Danke schonmal und schöne Grüße - Berni

Eddy
17.08.2016, 02:27
Hab mir mal ein Bild im Suchmaschinen Pool geladen und die Stelle markiert.

Ich hab die Limo , denke aber beim SW wird der Auslauf nicht an einer anderen Stelle sein.


88628

alfaeffect
17.08.2016, 10:42
Hab mir mal ein Bild im Suchmaschinen Pool geladen und die Stelle markiert.

Ich hab die Limo , denke aber beim SW wird der Auslauf nicht an einer anderen Stelle sein.


88628

Ist genau die selbe Stelle Eddy.

Spider-916-CH
18.08.2016, 18:57
Ich geh mal davon aus das die Frontscheibenverklebung undicht ist... schon zig mal gehabt sowas beim Spider / GTV.
Manchmal klebte die Scheibe nur noch zu 1/3 am Rahmen.

Bei unserem 147 haben wir das auch grade.

BerniTDT
26.09.2016, 16:08
Tach auch. Danke für die Beiträge.

Also, hintere Abläufe gefunden. Es läuft auch schön raus. Muss aber trotzdem irgendwie vom Schiebedach abhängen. Wenn ich nämlich dasselbe von oben dicht abklebe, ist die Kiste dicht. Das heißt, es kann nicht an der zu wenig geklebten Scheibe liegen.

Muss mal die Verkleidungen innen nochmal abbauen. Vielleicht hat ja ein Schlauch einen riss und deshalb tröpfelt es dann schön raus bei längerem Regen, beim kurzen check jedoch nicht. Was anderes kann ich mir nicht vorstellen.

Schöne Grüße - Berni