PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fahrzeug lässt sich nicht mehr starten



NikeManR7
01.08.2016, 08:09
Habe einen Alfa 147 1,6 TS, Bj. 03/2007 mit 106.000 km

Habe folgende Schwierigkeiten :??? hää:

Zuerst war mehrfach die Sicherung für den Zigarettenanzünder rausgeflogen, dann setzte das Radio einige Male aus und nun scheint irgendwie die elektronische Wegfahrsperre nicht mehr zu funktionieren - Fzg. startet jetzt nicht mehr und es macht überhaupt nix mehr. Nicht mal der Anlasser ist beim Startversuch zu hören!

Kann es sein, dass durch mehrfaches rausfliegen einer Sicherung das ganze Fahrzeug auf einmal nicht mehr funktioniert?

Bin mit dem Basteln am Fahrzeug nicht ganz so das Ass, gibt es dennoch die Möglichkeit, diese Schwierigkeiten selbst zu beheben oder muss ich das über eine Werkstatt richten lassen?

Wäre super, wenn mir jemand dazu was sagen könnte und dadurch am besten natürlich diesen Missstand ändern könnte.


Schonmal vielen Dank für die Hilfe

Gruß aus Ulm
Jürgen

Eddy
01.08.2016, 08:29
Hört sich an als wenn in deiner Elektrik ein Kurzschluß ist , daher sind die Sicherungen rausgeflogen
und letztlich hat es woh die Batterie leer gezogen oder die ist hinüber

Die Batterie sollte wieder geladen werden und dann muss festgestellt werden wo sich der Kurzschluß befindet

Dazu sollte man aber mit einem Meßgerät umgehen können .

Solange du den Fehler nicht auf einen bestimmten Bereich zentralisieren kannst wird es mit einer online Hilfe schwierig

Beiträge au***atisch zusammengeführt

Lasse mal die betroffenen Sicherungen heraus
lade die Batterie und berichte dann noch mal