PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Alfa 159 1.9 JTDM 16V quietschen / pfeifen / heulen / fauchen Turbolader ?



Crossco
29.07.2016, 02:44
Hallo liebe Gemeinde,

ich habe ein Problem mit meinem
Alfa 159 1.9 JTDm 16v 150ps Au***atik Bj. 06/07 Kilometersand 140.000

Und zwar habe ich jetzt auch das Quietschen, Pfeifen, Heulen oder auch Fauchen aus dem Motorraum.
Ich konnte keinen passenden Beitrag finden der 100% zu meinen Symp***en passt.

Ich war auf der Autobahn & bei 170Km/h ging die Motorkontrollleuchte an. Mehr als 120Km/h ging nicht (der Ladedruck war vorhanden).
Nach einem halt und erneuten anmachen des Motors konnte ich wieder schneller fahren aber die Motorkontrollleuchte war weiterhin an. Ladedruck auch vorhanden.
Zwei Tage danach bin ich in die Werkstatt gefahren aber die Motorkontrollleuchte ist von alleine ausgegangen.
Die Werkstatt hat ihn ausgelesen und gesagt das der Fehler mit dem Ladedruck zutun hat, wenn dieser wieder vorkommt soll ich wieder vorbeikommen.
Danach bin ich ca. 80km gefahren und hatte genau das selbe Problem wieder.
ABER seit dem habe ich dieses bekannte quietschen was aber nur beim anmachen ist (egal ob warm oder kalt) und das nur auf den ersten ca. 5 km im Drehzahlbereich von 1.500 bis 2.500.
Nun musste ich damit aber wieder in meine Heimatstadt kommen ca. 70km.
Auf der Autobahn ist es dann passiert. Kompletter Ausfall des Turbos. Kein druck mehr, kaum noch Leistung.
Das Auto habe ich zur Werkstatt gebracht & die sagte mir nach zwei tagen das die rein gar nichts gefunden haben !!
Und das ich besser mit dem Auto nicht mehr fahren sollte.
Lieber da stehen lassen und die wechseln jedes Bauteil um den Fehler zu finden und fangen mit dem Turbolader an.
Ich habe sofort mein Auto abgeholt.
Die Fehlersuche werde ich selber in die Handnehmen.


Aktuell:
Ladedruck ist wieder vorhanden (voll), Quietschen ist vorhanden, Motorkontrollleuchte ist an.

Jetzt die Frage aller fragen:


Was hat das Auto ?
Besser formuliert: Welches Bauteil konnte es sein ?
-Turbolader
-Krümmer
-Schläuche
-Dichtungen
-Ansaugbrücke
-AGR
-...(was kommt noch so in frage)

guzzi97
29.07.2016, 09:04
TIP 1: Fehler auslesen
Tip 2: wg. dem "quietschen" kannst es eingrenzen, evtl. ist es einer der Riemen
TIP 3: prüfe mal den Turbolader

Grüße

fabrim
29.07.2016, 10:26
Audio oder Video von dem quietschen wäre von Vorteil. Wenn FC vorhanden auch den Code.

Crossco
29.07.2016, 12:44
also welcher Fehlercode es genau ist, weiß ich nicht.
Die Werkstatt hatte ihn ausgelesen und mir gesagt "Ladedruckfehler".
Ein eigenes Gerät zum auslesen habe ich nicht :/
Wie kann ich den Turbolader prüfen ?
Heute Abend, sonst morgen früh werde ich ein Video hochladen.

Crossco
29.07.2016, 20:05
Hier das Video:

<a href="https://youtu.be/IirH0_MBILg" target="_blank" rel="nofollow">
https://youtu.be/IirH0_MBILg

fabrim
29.07.2016, 20:07
100% Abgaskrümmerdichtung defekt. Evtl. auch mit abgerissenen Stehbolzen.

Andre
29.07.2016, 22:34
Geiles Pfeifen? Popoff verbaut? :cool:
Scherz.
Nimm mal die Hitzeschutzbleche ab und checke den Krümmer.:thumb:

Crossco
29.07.2016, 22:45
Leider bin ich heute Nacht auf der Arbeit :(
Werde mich morgen ans Werk machen & euch Informieren.
Hoffentlich ist da wirklich der fehler, klingt als könnte man ihn leicht beheben oder täuscht das ? :D

fabrim
29.07.2016, 22:52
Das täuscht. Aber es ist definitiv die Krümmerdichtung. Bekanntes Problem und mehr als bekanntes Pfeifen bzw. zischen

Crossco
29.07.2016, 23:06
ok und durch die Dichtung, ggf. auch Stehbolzen habe ich die oben genannten Symp***en bekommen ?
Also auch einmal den kompletten Turbo Ausfall ?

fabrim
29.07.2016, 23:50
Der komplette "Turboausfall" wurde durch den Fehler des Ladedrucksensors ausgelöst. Wenn die Druckverhältnisse nicht mehr stimmen setzt der einen Fehler. Dennoch die Ansaugrohre des Turboladers auf Risse/Beschädigungen überprüfen.

Crossco
03.08.2016, 19:08
hallo,
leider bin ich heute erst dazu gekommen genauer unter der Motorhaube zu suchen.
Das "quietschen" kommt definitiv von der Vakuumpumpe.!! Da haben wir mit mehreren Leuten das Geräusch lokalisiert.
Wenn ich die Leitungen an der Pumpe abmache habe das Geräusch nicht aber auch kein Turbo druck.
Kennt ihr das Problem ?
Kann es sein das es auch ein Fehler vom Magnet-Steuergerät ist ? und dadurch die Vakuumpumpe "falsch" arbeitet ?

OliBo
03.08.2016, 23:38
Zumindest den Schlauch für die VTG-Verstellung solltest Du schon dran lassen, damit die Ladedruckregelung arbeiten kann.
Die Pumpe sitzt doch (in Fahrtrichtung) links am Zylinderkopf.
Wie könnt Ihr sicher sein, dass es nicht vom direkt daneben liegenden Krümmer kommt?

fabrim
03.08.2016, 23:42
Wobei das Geräusch typisch für den Krümmer ist. Was soll an der Unterdruckpumpe so jaulen wie im Video?!
Schaut euch den Krümmer an. Der dürfte so schwarz sein wie die Nacht

Außerdem habe ich das jaulen schon oft gehört. Und es war immer der Krümmer.

celalfa
05.08.2016, 17:19
Hallo,

habe aktuell exakt die gleichen Geräusche aus dem Motorraum. Habe heute genauer geschaut und es sind auch definitiv Rußablagerungen an der Krümmerdichtung(rechts/oben) zu erkennen sowie ein fehlender Stehbolzen.

Leider finde ich aktuell kein Montagesatz für den den Lader/Krümmer(ein Bauteil) des 1.9er bei dem sowohl die Dichtungen, Stehbolzen als auch die Distanzstücke(Hülsen) für die Stehbolzen vorhanden sind. Das war doch bei den neueren Modellen bzw. Reparaturen der Fall, dass zur kompensation des Verzuges diese Pufferelemente auf die Stehbolzen draufkamen?

Kann jemand mit einem Link zur Bestellung helfen?
Hab schon das gefühlt das gesamte Netz durchsucht...

Vielen Dank im Vorraus!

VG

kal_el
05.08.2016, 17:27
jo, hatte das gleiche pfeiffen (wird dann trillerpfeiffen mäsig, je weiter sich der krümmer verzieht, kommt wohl durch das fibrieren der Dichtung ), wurde mit der zeit auch richtig krass... + 3 abgerissne bolzen