PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Beide Ablendlichter nacheinander ausgefallen



Relinquished
17.07.2016, 17:07
Moin Leute ;)

Hab hier ein etwas größeres Problem am GT meiner Freundin. Und zwar gehen beide Ablendlichter nicht mehr. Zuerst ist das links nicht mehr gegangen. Klassisch: Birne kaputt. Hab sie gewechselt und es ging immer noch nicht. Nach einer Woche ist das rechte dann auch noch. Ziehmliche Scheiße weil man Nachts nicht mehr fahren kann. Hab die Sicherungen im Motorraum und unterm Lebkrad gecheckt. Alle ok. Beide Relais schalten auch. Hab keinen Plan was da los ist :( Wo hockt das Steuergerät eigentlich?

Das Auto treibt mich in den Wahnsinn...

OliBo
17.07.2016, 17:19
Würde als nächstes am abgezogenen Lampenstecker messen (gegen Stecker-Masse als auch gegen Karosserie).
Vielleicht der klassische Massefehler?
Wenn kein Plus am Stecker ankommt, am entsprechenden Pin am Relaissockel messen, ob Plus ankommt. Kannst auch vom abgehenden Relaiskontakt zum Stecker hin auf Durchgang messen.
...
Wenn die Relais anziehen, sitzt dazwischen kein Steuergerät mehr, nur noch Kupfer und Steckverbindungen.

alfaeffect
17.07.2016, 17:21
Xenon oder normale Scheinwerfer?

Relinquished
17.07.2016, 17:23
Sind normale H7 Halogen Funzeln ;)

alfaeffect
17.07.2016, 17:44
Dann musst Du leider so prüfen wie Olli es schon geschrieben hat.
Zu Hilfe kann Dir der Bodycomputer per OBD kommen.
Dort kannst Du Standlicht, Fernlicht....
für 10sec einschalten lassen.

Relinquished
17.07.2016, 18:33
Hab das Problem glaube gefunden Leute. Die Funzel rechts war am Arsch. Hab da die alte rein die ich raus hatte. Geht o.o Die neue links (brandneu) aber auch futsch. Denke mal das evtl. die rechts die linke mit in den Tod gerissen hat (Kurzschluss, sofern das möglich ist). Ich organisier morgen mal eine neue und teste ob die dann geht.

Boof-Camp
17.07.2016, 19:03
So ne art Christbaum Effekt :??