PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hoher Verbrauch - 2.4 JTDM



crabs
12.07.2016, 01:23
Hi,

ich hab mir vor rund einen Monat einen 159 SW 2.4 mit Au***at geholt. Der Wagen hatte ein paar Problemchen, wie der verzogene Krümmer und extrem versifftes Getriebeöl was in wirres schalten resultierte .

Jetzt sind aktuell alle Probleme gelöst und auch keine Fehler im Speicher. Trotz dessen verbraucht der Gute ca. 11,7 bei normaler Fahrt ( das hat sich jetzt über mehrere Hundert Km eingependelt). Dabei fahr ich jedoch aufgrund des Verbrauchs recht defensiv. Vor allem war es zuerst noch etwas mehr, bis ich die Ansaugbrücke von seinen Altlasten befreit habe.

Das kann ja nicht normal sein wenn man hier, im Fall das man die Suche benutzt, ließt, das die meisten Leute mit dem 2.4 7-8 Liter verbrauchen.

Existieren etwa bekannte Schwachstellen die den Verbrauch so nach oben schnellen lassen? Wie gesagt ich bin gerade trotz längerer Schraubererfahrung am ende meines Lateins. Es ist wie gesagt nichts hinterlegt und er läuft auch super. Aus meiner Erfahrung heraus könnte man zwar so auf einen Temperatursensor tippen, aber die müsste er ja selber prüfen?!

fabrim
12.07.2016, 06:23
Hi.
Setz mal mit MES oder AlfaDiag die selbsterlernten Funktionen im MSG zurück und dann erneut prüfen.

LMM z. b. kann Werte liefern die für das MSG ok sind aber in realität ist das Ding kaputt.

guzzi97
12.07.2016, 08:14
Hi,
nun, sollte das AGR noch aktiv sein, dann liegt der Verbauch beiom 2.4rer eher zw. 8 und 9-Liter.
Wann hat sich denn der DPF das letzte mal freigebrannt, evtl. ist der DPF kurz vor "defekte"..
(kann mann mit MES / AlfaOBD auslesen).
btw. wieviel km hat der "dicke" den 'drauf ?

Grüße

PuntoED
12.07.2016, 08:42
Bist du sicher dass dein Kombiinstrument richtig eingestellt ist auf l/100km und nicht auf km/l

Wenn man das umrechnet wären das nämlich 8,5l/100km und das wäre im Normbereich.

crabs
13.07.2016, 13:10
Also das mit dem zurücksetzen ist gerade schwierig, da ich nur einen Standalone OBD Scanner habe, bis jetzt war noch nicht mehr Bedarf - aber das ELM müsste langsam kommen.

Das AGR ist noch nicht deaktiviert, aber eigentlich frisch gereinigt. Wann der DPF das letztemal freigebrannt wurde, kann ich leider dann auch eher später sagen. Aber Morgen bekommt der Partikelfilter mal eine neue Revisionöffnung und eine manuelle Reinigung. Denn den hab ich auch schon ins Auge gefasst und eine spontane Reinigung schadet ja nicht.

In den Zuge, ich hab keine Kontaktmöglichkeit zu ***sa gefunden, den die Anfahrtschwäche nervt auch etwas. ;) Kann mir da jemand helfen?

Den LMM hab ich vor kurzen gereinigt, es ist kein Fehler hinterlegt. Gibt es jedoch Tabellen mit mit soll Wiederständen um grob den Zustand abzuschätzen, bei meinen alten Toyota gabs so etwas, was wirklich praktisch war.

Das Kombiinstrument ist richtig eingestellt. ;)

So, also ist meine größte sorge eingetroffen, weswegen ich neuere Fahrzeuge gemieden habe. Laptop ist zur Diagnose nötig. :neutral:

fabrim
13.07.2016, 18:21
Zu dem LMM. Der kann auch defekt sein und keinen Fehler hinterlegen. Zieh mal den Stecker und probier dann aus. MKL wird dann demnächst an gehen aber zum Probefahren reicht es aus.

crabs
14.07.2016, 00:48
Okay, hab den kleinen mal eben abgesteckt und bin eine Runde gefahren. Außer der Anfahrtschwäche hat sich wirklich nichts verändert, die ist jedoch etwas besser geworden. Also zieh ich mal den Lmm in den Täterkreis mit ein. Dann werde ich mal zum probieren einen besorgen.

guzzi97
14.07.2016, 08:11
Moinsen,
also, fürs auslesen, löschen, etc. der ECU, reicht eintweder ein "stinknormales" KKL od. halt
ein ELM...
Dazu dann Mes od. AlfaOBd und schon kannste Dir die entsprechenden Daten anschauen und ca. 20min
auch protokolieren..

Bzgl. ***Sa, ich glaube, der ist "verschwunden"..
Alternativ kannste Du Dich an "ItaloEcu.de" wenden.. :) der Andre optimiert das auch gerne... :D :D

Grüße

crabs
16.07.2016, 12:46
So, jetzt nachdem ich mir 2 Tage lang nicht getraut hatte wieder den LMM anzuschließen ;) hatte ich mir an eine nicht wirklich vorhandene Anfahrschwäche gewöhnt. Heute kam dann der neue LMM von Facet, fix eingebaut, Fehler gelöscht und alles ist wie mit dem Alten!?

Es werden aber keine Fehler hinterlegt, er säuft den Diesel wie ein Loch und geht nicht richtig. Ich werde mal den LMM reklamieren, vllt hat er schon einen vom Werk aus weg gehabt.

Ich kann mir das sonst nicht ganz erklären warum er ohne im Notlaufprogramm richtig geht und mit LMM plötzlich kaum anfahren kann.

Sprich mit beiden LMM beginnt er langsam tatsächlich ab ca. 2200u/min zu beschleunigen. Ohne ab ca. 1500 u/min, wobei er die Drehzahlen zwischen vor 1500u/min fast überspringt.

Des weiteren habe ich das Gefühl das er mit LMM manchmal nicht weiß wo er hin schalten soll. Das äußert sich z.B. darin das ersten Gang losfährt und teilweise bei 1500u/min schon in den zweiten Gang geht. Da er aber mit LMM so träge ist, passiert da natürlich gleich gar nichts. Ist der LMM wieder ab, fährt er vernünftig an, reagiert schnell mit schalten auf schnellere Fußbewegungen. Genauso wie es soll.

alfachaot
16.07.2016, 13:30
Wenn möglich, nimm einen nachweislich funktionierenden LMM von einem anderen 2,4er und teste mal.

Timmy89
16.07.2016, 13:52
Des weiteren habe ich das Gefühl das er mit LMM manchmal nicht weiß wo er hin schalten soll. Das äußert sich z.B. darin das ersten Gang losfährt und teilweise bei 1500u/min schon in den zweiten Gang geht


Mal eine Frage du schreibst von einen Schaltvorgang vom LMM du meinst wohl eher getriebehää
das du auch bestimmt Meinst :mrgreen:

zudem lese ich herraus das du nicht selbst hochschaltest sondern das auto für dich erledigt
somit gehe ich davon aus das du einen 2.4 Q-tronik fährst ?

Zu deiner Aussage das dein Auto bzw. die Q-tronik schon bei 1500u/min hochschaltet muss ich
aus eigener erfahrung sagen das dies nicht der normalzustand ist normal sind schaltvorgänge erst ab 2000U/min möglich vorher ist das hochschalten nicht möglich

wenn der motor warm ist schaltet der frühestens bei 1800/1900 U/min

wenn gleich auch das sinnlos wäre so früh hochzuschalten da in der drehzahl scheinbar der wandler noch einen viel zu hohen schlupf aufweißt

go1331
16.07.2016, 14:12
Ich muss beitragen, dass sich mein Verbrauch (2,4l Au***atik) auf 12Liter beläuft (immer Sportmodus).
Ist aber in Ordnung. Jeder fährt wie er möchte...:cool:

crabs
16.07.2016, 14:19
Ja, er hat einen Au***at. Aus diesen Grund hab ich das geschrieben, er schaltet tatsächlich bei abgezogenen LMM anders als mit.

Ich hab mal auch eine Frage zur Situation LMM "abgesteckt", da er offensichtlich da noch ganz gut geht, kann ich davon ausgehen das sich das Motorsteuergerät gleich in den Notlauf versetzt?

Das würde ja bedeuten das er in diesen Fall noch andere Werte emuliert und würde ja die Fehlersuche ja nicht nur auf den LMM beschränken. Hat wer ein Handbuch / Übersicht mit Sollwiderständen der Sensoren. So was muss es doch Heute auch noch geben, trotz "auslese und teiletauscherrei".

Es könnte ja gar nur an einen Temperatursensor liegen etc. und ich setz den Wert mit abgezogenen LMM vllt nur auf Norm-Kennlinie. Und irgendwie muss ja die Qtronic so ja auch andere Werte bekommen, sonst würde sie ja nicht anders schalten.

Übrigens zu meinen Satzbau, ja der ist teilweise etwas "optimiert", sorry. ;)

@go1331: Sorry aber selbst wenn du einen Diesel immer nur sportlich bewegst sollte der Verbrauch nicht so hoch sein.

Timmy89
16.07.2016, 14:20
:shock:
12Liter beläuft

sag mal hat deine Bella dann noch nen 2t Anhänger mit zu ziehen
oder gibst du in der Stadt bei jeder Ampel vollgas :-s

mein verbrauch pendelt sich bei 10% Stadt 20% Landstrasse und 70% Autobahn (50% Stau / 50% ca. 130km/h) 7l/100km ein
bei Voller beladung also richtig überladen ist der verbrauch viell. mal 9,5l aber mehr hab ich noch nie geschaft

go1331
16.07.2016, 14:53
Tja, was soll ich sagen? Steh wahrscheinlich viel im Berufsverkehr und drück zusätzlich gut aufs Gas. Wenn ich einmal im Monat raus fahre aus Berlin komm ich auch auf 7,5l aber hier in der Stadt nicht. Im Durchschnitt steht halt da 10Tsd km 12Liter.
Würde gern weniger verbrauchen...!

PS.: und dann dieses ständige Freibrennen...!:evil:

Alfabeto
16.07.2016, 15:34
im Originalzustand mit völlig verrußtem Ansaugtrakt hat sich meiner immer über 11L/100km gezogen. Mit allen bekannten hässlichen Nebeneffekten.
Leider extrem viel Kurzstrecke.
Nach Reinigung und Softw. Optimierung sind die ganzen negativen Nebeneffekte weg und der Verbrauch liegt unter identischen Bedingungen bei ca. 10L
Wenn mal eine längere AB-Fahrt mit gemütlichen Geschwindigkeiten ansteht, geht der Verbrauch direkt um 1-2L runter.
Mein Fazit:
Der 2,4er ist aus dem vorherigen Jahrhundert, den darf man nicht mit modernen Dieseln vergleichen.

harvensaenger
16.07.2016, 18:56
Mensch go1331 da hast Du Dir aber das falsche Auto gekauft für deine Zwecke...leg Dir für die Sommermonate nen zackigen Roller zu,den hast Du ja Ratz fatz wieder drinne.
Mal noch ne Frage,Du wirst ja bis vor ein paar Wochen nicht nur Fahhrad gefahren sein bevor Du den 159 gekauft hast,war bei deinem vorherigen Wagen der Verbrauch auch so exorbitant hoch ?

go1331
17.07.2016, 10:38
Das falsch Auto habe ich mir auf alle Fälle gekauft.
Nicht das erste Mal.

Aber wie mit den Frauen. Man weiß schon vorher das sie die Falsche ist. Aber Sie ist so schön...

Man gewöhnt sich dran und kalkuliert entsprechend.
Am Besten: Anschaffungspreis sofort abschreiben...:wink:

Hoch waren die Verbräuche immer, ob exorbitant weiß ich nicht mehr...

Schokomanu
18.07.2016, 19:14
Heute kam dann der neue LMM von Facet, fix eingebaut, Fehler gelöscht und alles ist wie mit dem Alten!

Evtl Spinne ich grad, war das nicht ein Billig LMM der generell Kernschrott ist? Bosch soll rein.
Lass mich gerne korrigieren, bin mir aber, ohne nachzuschauen recht sicher, dass die Müll sind

HTC One M9

Alfur
18.07.2016, 19:36
Also, ich kann das blind bestätigen. Hab auch mal den Fehler gemacht
und einen LMM von Facet verbaut. Fehler War dann zwar weg, allerdings
ist der Verbrauch deutlich angestiegen. Da passte die Kennlinie einfach
nicht. War übrigens kein Alfa. Wenn, dann gebt lieber das Geld für was
Bewährtes aus, Bosch oder Pierburg.