PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 156 JTD 20V Problem mit LMM bzw. Leistungsentfaltung



BerniTDT
11.07.2016, 12:03
Liebe Leute,

erstmal schönen guten Tag auch. Bin neu hier und war bisher in einem anderen großen deutschen Alfaforum registriert, allerdings habe ich das Gefühl nach dem lesen mehrerer Threads dass hier etwas professionellere Hilfe unterwegs ist...

Egal. Nun zu meinem Problem: Meine Bella (2004 256 JTD SW 2,4 20V) hat seit längerem keinen Dampf im unteren Drehzahlbereich, sprich bis 2000 giri passiert so gut wie nichts im Gegensatz zu früher. Ab 2000 dann zieht er kurz an, bricht dkurz ab, zieht wieder usw bis ca. 3000. Danach hat er objektiv volle Leistung, aber bei höheren Geschwindigkeiten merkt man auch hier eine pulsierende Leistungsentfaltung.

Was schon neu ist:
- Turbolader (40 tkm)
- AGR
- LMM (original Alfa / Bosch)
- Alle Unterdruckschläuche

Dann wurde noch getestet (leider alles ohne Erfolg - heißt keine Verbesserung nach Einbau)
- Ladedrucksensor
- el. Turbodruckventil

Das komische ist, sobald ich den LMM abstecke, rennt die Kiste wie Sau. Keine Leistungslöcher, Dampf von unten, alles super, ausser dass halt der Fehler P0101 und P0110 (Luftmasse und Lufttemperatur) abgelegt wird und die MKL leuchtet.

Ich bin mit meinem Latein echt am Ende. Ich hab schon die Vermutung, dass das Steuergerät nen Hau hat. Auch die Kabel zum LMM habe ich geprüft und sind alle in Ordnung. Es ist auch nicht so, dass das Problem mal da ist mal nicht. Es ist immer da und supergenau reproduzierbar. Deshalb glaube ich auch nicht an einen Kabelbruch oder ähnliches.

Weiß jemand, welche Werte genau bei abgestecktem LMM von STG simuliert werden? Kann es noch irgendwo anders liegen? Ich weiß nicht mehr weiter.

Ich lese hier immer von ***s ****. Könnte dies hier eine Lösung sein? Kann man die MKL bzw. den LMM ausprogrammieren? Ich bin inzwischen echt für unkonventionelle Lösungen da mich die Sache gewaltig nervt und es gar keinen Spaß mehr macht die Schöne zu bewegen...

Vielen Dank im Voraus für alle möglichen Tipps und Hilfestellungen.

Grüße vom Berni (frustriert)

Eddy
11.07.2016, 12:34
Hallo und Willkommen Berni hier im ARP

Nach deiner Beschreibung würde ich , trotz Wechsel , auf den LMM tippen

Denn wenn du den absteckst und den Motor startest nimmt das Steuergerät die wahrscheinlichen Werte
die im Kennfeld hinterlegt sind als Istwerte an
setzt aber einen Fehler da ja kein LMM im System vorhanden ist.

Sobald du den ansteckst ist für das System der LMM wieder vorhanden und diese Werte werden
zur Berechnung der Einspritzmasse verwendet.

Könnte natürlich noch sein das Pins des LMM Steckers keinen Kontakt haben
aber dies hast du ja schon geprüft

BerniTDT
11.07.2016, 13:56
Hi Eddy und Danke für die Antwort sowie die Begrüßung.

Also ist es wirklich so, dass nur die LMM - Werte im STG simuliert werden und nicht ein generelles "Notprogramm" stattfindet welches auch noch andere Werte idealisiert und damit mögliche Fehler übertüncht?

Tja, LMM wurde ja schon 2x gewechselt eben zuletzt durch einen sündhaft teuren originalen von AR für 244 Euro! Leider eben ohne nennenswerte Veränderung. Auch die Steckverbindung sieht super aus und hab ich vorbeugend schon mal mit Kontaktspray behandelt. Deshalb schließe ich eigentlich Kabelprobleme aus. Auch weil ja Werte geliefert werden. Sie passen eben nur anscheinend nicht zum optimalen Kennfeld.

Kann es noch irgendwo im Ansaugsystem liegen? Vielleicht liefert der Sensor ja eigentlich richtige Werte, aber misst eben in Wirklichkeit falsch weil irgendwo Falschluft anliegt? Ist aber wie gesagt alles schon mal kontrolliert worden. Bin sogar mal testweise mit abgebauten Luftfilter gefahren um solche Probleme auszuschließen und keine Änderung.

Ich hab mal gelesen, man sollte / kann die angelernten Werte im STG löschen. Stimmt das? Hab nur die Testversion von AlfaOBD, kann also Fehler löschen, ein löschen von Einstellungen hab ich nicht gefunden. Könnte das eventuell der Freundliche?

Grüße - Berni

Eddy
11.07.2016, 14:12
Ich weiß jetzt nicht welche Motorsteuerung du hast EDC15 / EDC16

in der " Aktiven Diaknose" gibt es einen Funktion

Nullstellung selbsterlernte Funktionen


Damit werden die Lernwerte zurück gesetzt

sollte aber auch nach 15 - 30 min Batterie abklemmen zurück gesetzt sein

Beiträge au***atisch zusammengeführt

Und da ja schon 2 mal der LMM gewechselt wurde ist der natürlich auszuschließen :wink:

Aber leider muss ich auch zugeben das die Diesel nicht so ganz mein Thema sind.

Das der Ansaugschlauch undicht ist kann natürlich auch sein
den Schlauch mal absprühen mit Leckspray könnte hilfe bringen


Ein Diesel läuft ja bekannter Weise fast immer mager daher kann über eine Sauerstoffmessung (Lambdasonde)
kein Magerlauf geprüft werden. Somit sollte Falschluft nur anders zu prüfen sein.

Schokomanu
11.07.2016, 15:44
Hallo, ist ne edc16 ecu, da bin ich sicher. So, was du brauchst ist MES und Livedaten. Da kann man dann super sehen, was schief läuft.
Wenn der LMM abgesteckt ist, läuft er mit nem Standard Wert.
Kann gut sein, dass bei angestecktem LMM, also korrekter Luftmasse der Ladedruck nicht passt. Vtg Gestänge am neuen Turbo evtl falsch, Druckdose hat was, nur mal 2 Beispiele.
Mit MES und Livedaten siehst du es, und sparst dir sinnloses, teures Teile tauschen. Poste die Aufzeichnung hier rein.
Luftmasse
Ladedruck ist
Ladedruck soll
Raildruck ist
Raildruck soll

HTC One M9

Timmy89
11.07.2016, 15:50
:popcorn::popcorn:

BlackKawa
11.07.2016, 21:21
Hi Eddy und Danke für die Antwort sowie die Begrüßung.

Also ist es wirklich so, dass nur die LMM - Werte im STG simuliert werden und nicht ein generelles "Notprogramm" stattfindet welches auch noch andere Werte idealisiert und damit mögliche Fehler übertüncht?

Ich hab mal gelesen, man sollte / kann die angelernten Werte im STG löschen. Stimmt das? Hab nur die Testversion von AlfaOBD, kann also Fehler löschen, ein löschen von Einstellungen hab ich nicht gefunden. Könnte das eventuell der Freundliche?

Grüße - Berni

Du kannst davon ausgehen das die Leistung im "Notprogramm" grundsätzlich schlechter sind als das was das kennfeld hergeben würde. Kurz gesagt weniger leistung! Aber wenn du einen so erheblichen unterschied hast wenn der LMM dran ist, ist das schonmal eine Hausnummer.

Der Vorschlag von Eddy ist sinnvoll und schädlich für dein Auto, ganz im Gegenteil eher Vorteilhaft!

Du könnste aber auch mal das AGR abziehen. Um zu Testen wie er dann läuft....

BerniTDT
02.08.2016, 21:38
Also, es geht weiter.

Erste Frage: Was ist MES und wie komm ich da ran?

Ich habe folgendes Update:
- neuer Billig LMM gekauf (39 Euro) => Kiste rennt ohne Ruckeln mit Bumms von unten, aber er rußt wie Sau. Nachdem ich die Werte ausgelesen habe: Soll-Luftmasse: 1.200, gemessen: 1.400. Wird anscheinend deshalb zu viel Sprit eingespritzt.
- Original LMM von Bosch (für 250 Euro) => Kiste ruckelt und hat unten keine Leistung. Werte: Soll-Luftmasse: 1.200, gemessen max. 800.

Turbodruck usw. ist alles unkritisch und entspricht im Wesentlichen den Soll-Werten.

Ach ja, abstecken der Batterie brachte keine Veränderung.

Es sieht also ganz so aus, als ob der Originale LMM zu wenig misst, der Nachbau aber zu viel. Unregelmäßigkeiten bei den LMM´s habe ich durch doppelkauf ausgeschlossen = gleiche Werte.

Was soll ich tun? Glaubt Ihr dass es an der Motorsteuerung liegt? Soll *** sich dies mal ansehen? Hat jemand die Kontaktdaten von ***?

Ich danke Euch für Eure Hilfe und Anteilnahme.

Grüße - Berni

BlackKawa
02.08.2016, 23:05
Mh....was heißt Rußt wie Sau? Meiner Rußt auch immer dann wenn ich gerade voll drauf trette oder aus dem tiefsten keller heraus beschleunige. Aber grundsätzlich ist das vollkommen Normal. In der Beschleunigungsphase (also beim hochdrehen des Motors) das Ruß raus kommt ist ein gesundes Zeichen. Sowie die gewünschte Drehzahl erreicht wurde muss das aber dann auch weg sein. Besonders gut sieht man diese bei älteren Trekern.

Zum anderen würde ich mich nicht all zu sehr an den Ist/Soll werten des LMM aufhängen und würde grundsätzlich den mit der höheren gemessenen LM verbauen. Speziell der ISt/Soll wert des LMM ist nun mal nur eine messung und ein wunsch aber die LM lässt sich leider nicht beeinflussen bzw regeln im vergleich zum Ladedruck. Dieser kann (theoretisch) immer 100%ig und zu jeder Zeit vom Stg bestimmt werden.

Schokomanu
03.08.2016, 00:06
MES = Multiecuscan = Software zum Fehler lesen, löschen, Livedaten anschauen etc. Kann man kostenlos runter laden. Die Freeware jedenfalls.

Luftmasse / ruckeln: wenn der ab LMM irgendwo Falschluft zieht, dann ist klar, dass der richtige LMM viel zu wenig Luftmasse anzeigt/misst, und das Auto ruckelt oder keine Leistung hat. Genau kontrollieren. Ich bin mir fast 100% sicher, dass er ein Leck hat.
Kannst du Englisch? Dann ist genau zu dem Thema Istwert Luftmasse auf alfaowner.com sehr viel zu lesen und zu lernen. Besonders im Bereich Tuning findest du Seitenweise von sehr klugen Köpfen dazu.
*** brauchst du nicht. Du hast ja einen Defekt.

Edit: ich bin 100% Sicher, dass du ein Leck hast.
Wenn dich die Fehlercodes vom abgesteckten LMM stören, oder das leuchten der Lampe, kann ich dir helfen. ABER der Defekt bleibt. Wenn man/ich dir da dein Auto LMM off und maf to map smoke Limiter programmiert, und das Leck größer wird, oder schon groß ist, glaubt als erstes der Lader dran mit Pech ballern seine Einzelteile dir den Motor weg. Aber auch Lader allein ist dann ein teurer Spaß.



HTC One M9

Rupert Spoddig
03.08.2016, 13:55
Batterie abklemmen Batteriekabel kurz zusammenhalten, dann Drosselklappe neu anlernen.

BerniTDT
03.08.2016, 14:10
Hallo Leute, erstmal Danke für die Beiträge.

@BlackKawa: Rußt wie Sau heißt bei mir dauernd auch bei wenig gas und definitiv untypisch. Dass die klassische Rußwolke beim Durchtreten rauskommt ist ja ok. Aber wenn jemand hinter mir fährt versuche ich am besten nicht Gas zu geben da es wirklich peinlich ist. Die "normale" Rußentwicklung kenne ich ja von früher noch wo die Kiste noch "normal" lief.

@Schokomanu: Ich habe AlfaOBD da ich mit dem MES immer keine Verbindung bekommen habe. Dieses liefert jedoch "Live" Daten sehr sporadisch. Ich behaupte mal dass die Abtastrate zu gering ist (schätzungsweise alle 1/2 Sekunden) und deshalb die "Löcher" und Ruckler in den Kurven nicht dargestellt werden. Ich kann eben nur gemessene mit Soll-Werten vergleichen.

Leck schließe ich eigentlich aus. Es gibt nur ein Bauteil zwischen LMM und Turbolader. Das ist dieser gekrümmte Schlauch mit dem Schalldämpfer dran. Diesen hatte ich die letzte Zeit mind. 5x aus und eingebaut. Keine Änderung. Der Schlauch ist auch offensichtlich dicht bzw. Nicht beschädigt. Was auch gegen ein Leck spricht ist das tolle ansprechverhalten mit dem billig-LMM. Das mit Lampe ausprogrammieren klingt verlockend. Ist im Moment die einzige mir darstellbare Lösung da ich echt nicht weiterkomme.

@Ruppert Spoddig: Abklemmen und Kabel zusammenhalten habe ich gemacht, Drosselklappe habe ich keine. Leider ohne Erfolg. Die Phänomene sind die gleichen.

@all: Wie schon gesagt schließe ich ein Lader-Unterdruck-Steuerungs-Problem aus. Das Elektronische Steuerventil wurde schon getauscht, der Turbo incl. Unterdruckdose ist 43 tkm alt und kann laut Hersteller nicht in so kurzer Zeit defekt sein. Außerdem bringt er ja im Notbetrieb bzw. mit dem billig-LMM die (zumindest gefühlt annähernd) volle Leistung.

Grüße - Berni

Schokomanu
03.08.2016, 17:47
Du schließt das Leck "eigentlich" aus, hast aber nicht das gesamte System Kontrolliert.
Deine Theorie mit dem Billigteil ist Murks, der macht halt einfach irgendwas, deshalb rußt die Karre ja auch.
Wie gesagt, man kann es ausprogrammieren, der Rest ist dann deine Sache.
Ich bin 2 meiner Alfa mit LMM off gefahren. Angesteckt bleiben muss er, weil du die Temperatur brauchst.
Wie gesagt, bei einem Leck, wovon ich ausgehe, fehlt dir JEDE KONTROLLE oder SCHUTZFUNKTION, Laderschaden oder Loch im Kolben sind zwei der möglichen Konsequenzen.
Nur nochmal, damit das auch todsicher angekommen und verstanden ist.



HTC One M9

BlackKawa
03.08.2016, 19:42
Aus welcher Eke DE kommst du denn weg? Gibt es kein in deiner nähe der auch den 2.4 hat?
Ich lade mal zwei Videos hoch...bezüglich LMM....

BlackKawa
11.08.2016, 18:52
Hat sich inzwischen was ergeben??
Hab da noch eine Idee......wie sieht denn die Ansaugbrücke von innen aus? Nicht das die so verkorkt ist das es eh an luft mangelt.......

BerniTDT
11.08.2016, 19:42
Hallo Leute,

ich bin ratlos. Die Theorie von Schokomanu kann ich irgendwie nicht teilen. Wo sollte das Leck denn sein? Kann ja nur zwischen Turbo und Ansaugbrücke sein. Dagegen spricht jedoch, dass der Turbodruck konstant ist sobald nicht der originale LMM angesteckt ist. Wenn da ein Leck wäre, müsste zumindest die Charakteristik der Leistungslöcher ähnlich sein wenn auch vielleicht nicht so ausgeprägt.

Ansaugbrücke hab ich schon mal reingeschaut, sah nicht sehr schlimm aus. Etwas Kokelschicht an den Rändern aber der Querschnitt war frei.

Ich komme übrigens aus Nürnberg.

Hab jetzt testweise wieder den Originalen LMM eingebaut, jedoch ist jetzt gar kein fahren mehr möglich. Die Kiste Ruckelt und Bockt wie verrückt. LMM off und alles ist wieder gut. Ich checks nicht.

@Schokomanu: Wenn du den LMM ausprogrammierst, was ist dann mit Tüv bzw. AU? Und: warum hast Du bei deinen beiden Fahrzeugen das Dingens raus?

Danke und schöne Grüße - Berni

Schokomanu
11.08.2016, 21:12
Bei dem einen hab ich es raus, weil ich das Ansaugsystem umgebaut hab, aber so dämlich, dass der LMM im Regen immer nass war, und das Auto damit unfahrbar. Den anderen, weil's beim einen so gut funktioniert hat.
AU geht über Trübung. Da würde ich ganz simpel über die Gaspedalkennfelder ein AU-**** machen, falls es so nicht klappt.
Als Faustformel den 50% Bereich wählen bis ca 3000U/min, wenn ihm dann 75% getretenes Pedal zur Abriegeldrehzahl reichen, den Wert nehmen und die neue Kennlinie (100%) schreiben. Fertig.

Du brauchst nichtmal nen Kat drin um ne AU-Diesel zu bestehen.

BerniTDT
11.08.2016, 22:36
Hab ich zwar jetzt nicht ganz verstanden, klingt aber spannend... :-s

Nochmal kurz zu Deiner Theorie: Wie könnte ich ein Leck im Ansaugsystem am besten lokalisieren? Kann man das irgendwie abdrücken oder so? Na gut, man könnte natürlich alle Schläuche ausbauen und prüfen, würde aber z. b. ein Leck im LLK ja nicht zu Tage fördern... Vielleicht hast Du einen Tip für mich. Ich bin ja eigentlich nicht jemand der schnell aufgibt.

Bezüglich ausprogrammieren: Hab ich das richtig verstanden, dass DU da ein **** erstellen kannst was ich bei mir einspiele?

thx und schönen Abend!

Schokomanu
13.08.2016, 08:01
Ja, könnte ich. Aber ich mach es nicht. Dein Auto hat einen Defekt (ich gehe von einem Leck aus, ist ja egal), mache ich dir das jetzt, und dir fliegt dein Motor um die Ohren, oder der Lader, dann steht mir nur Ärger ins Haus.
Frag mal André, der ist (glaub ich) gewerblich mit "Pfusch Versicherung" und kann sich evtl mit Papierkram besser absichern.
Ich hab mir das beigebracht, mach das nur für mich selbst weil mir die Standard****s nicht gefallen.
Das ladeluftsystem kann man komplett abdrücken. Schlauch vor der Ansaugbrücke mit nem großen Korken (Dose, was weiß ich was) verstopfen, hinten ab LMM, in einen Korken nen Loch und aufblasen. Am besten mit ner kleinen Pumpe, die dir nen Druckabfall anzeigt.
Ich glaub, sowas gibt's zu kaufen, kann man auch billig basteln.

HTC One M9

BerniTDT
13.08.2016, 10:48
Danke, schade. Aber ich verstehe natürlich Deine Bedenken obwohl Du Dir keine Sorgen machen müsstest. Der Wert meines Fahrzeuges ist noch ca. 700 Euro. Entweder ich krieg das Problem irgendwie in den Griff oder er muss sowieso weg. Wäre also nix kaputt wenn nach 15 tkm der Motor um die Ohren fliegt...

Ich werde jetzt mal die Abdrück-Test-Methode machen und dann wieder berichten. Vielleicht können wir ja nochmal darüber reden...? Grüße - Berni

Schokomanu
13.08.2016, 10:54
700? Hm je nach restlichem Zustand kannst ihn mir geben

HTC One M9

BerniTDT
13.08.2016, 11:35
Mach ich wenn Du den Motor zugrunde gerichtet hast ... :mrgreen: *duckundweg*

Ne im Ernst, das wurde mir als Ankaufspreis geboten. Deshalb habe ich ihn ja noch und werde ihn auch fahren bis er auseinanderfällt. Aber der Marktwert bei Privatverkauf ist trotzdem max. 2t€. Das heißt, 1x die inzwischen schon wieder fälligen Querlenker, 1 LMM, Ölwechsel und schon haben wir einen wirtschaftlichen Totalschaden.

Grüße - Berni

BerniTDT
16.08.2016, 22:24
Hallo Leute. Ist es richtig, dass meine Fehlersuche nur 3 Schläuche beinhaltet: Ich rezitiere mal (Ab LMM):
- Festes Kunststoffteil zum Lader
- Gewickelter Gummischlauch zum LLK
- Glatter Gummischlauch zur Ansaugbrücke.

Das heißt, mit dem LLK gibt es insgesamt 4 Teile die Undichtigkeiten aufweisen können richtig? Gibt's an der Ansaugbrücke noch irgendwelche Problemstellen die in Frage kommen?

Danke und schönen Abend!

Berni

BerniTDT
07.09.2016, 15:09
Hallo Zusammen! Es geht weiter.

Ich habe nun aufgrund massiven Drängens von Schokomanu mein Ansaugsystem abgedrückt. Von kurz hinter dem LMM bis Ansaugtrakt. Hierbei ist ein Luftleck im Bereich des Saugbereiches (vor dem Turbo) aufgefallen. Und zwar im Bereich der Verteilung Kurbelghäuseentlüfung (keine Ahnung wie das Teil wirklich heißt). Jedenfalls habe ich hier abgedichtet und alles wieder Ordnungsgemäß zusammengebaut. LMM angesteckt (Original Bosch Neu) und die Batterie 24 Std. abgeklemmt.

Danach ist das Auto eigentlich normal gefahren, allerdings ist nach 3x Starten wieder die MKL angegangen.

Fehler ausgelesen: 0101 Luftdruchsatzmesser

Bei genauerer Info steht da: K.S. / gegen Masse K.U.

Kann jemand damit was anfangen? Die Daten werden meines Erachtens übertragen, Temperatur wird ausgelesen, da kommt auch kein Fehler sondern nur beim Massenmesser. Wo soll ich suchen anfangen? Die Kabeldurchgänge habe ich ja schonmal geprüft.

Vielen Dank für Eure Hilfe. Ich habe das Gefühl, dass ich der Lösung noch nie so nahe war - dank Euch!

Grüße - Berni

Edit: Ich hab übrigens festgestellt dass ich doch eine Drosselklappe habe. Muss ich die jetzt neu anlernen und wie geht das? Danke!

Schokomanu
07.09.2016, 15:19
Also hast du jetzt ein Leck gefunden und behoben.
Ich kann jetzt noch nix so genaues mit dem Fehler anfangen, außer, dass es mir erstmal so scheint, als ob irgendwo ein Kurzschluss ist. Ich weiß halt nicht was K.S. und K.U. sind.
Es liest sich, als ob Kurzschluss gegen Masse, nur welche der Leitungen blicke ich grad nicht.

Ich glaube, Eddy ist da gefragt?

HTC One M9

BerniTDT
07.09.2016, 15:23
Richtig, ich verstehe es auch so. Aber viel kann da nicht sein, da der Stecker ja direkt ins Steuergerät geht. Masseanschluss gibt's nur übers Steuergerät, deshalb bin ich grade etwas überfragt.

Ich werde auf jeden Fall heute abend nochmal alle Leitungen überprüfen ob hier irgendwo eine Beschädigung oder ähnliches erkennbar ist und diese durchmessen. Kann ja sein, dass seit meinem letzten Messen etwas kaputt gegangen ist.

Grüße!

BerniTDT
26.09.2016, 15:02
Hallo Leute, der Krimi geht weiter:

Nachdem ich nun nochmal alle Kabelverbindungen kontrolliert, abgesteckt, gesäubert, angesteckt usw. habe ist der Massefehler verschwunden. Was aber immer noch da ist ist die Geschichte mit sehr später Leistungsaufnahme (erst bei ca. 2000 u/min) sowie einer kleinen Denksekunde/Ruckler bei ca. 2.200 u/min. Der Ruckler ist zwar minimal weniger als mit dem alten LMM aber dennoch vorhanden. Ich glaube nicht, dass es am LMM lag/liegt.

Irgendwie komm ich dem nicht bei. Es wird zumindest derzeit kein Fehler abgelegt und man kann einigermaßen normal fahren, bis auf fehlenden Ganganschluss, da er nach jedem Schalten erstmal wieder aus den Hufen kommen muss.... ;-(

Was könnte ich denn noch checken? LMM ist derzeit der Neue Originale von Alfa verbaut.

Grüße - Berni

BerniTDT
28.11.2016, 12:01
Auflösung:
- Lockeren Ölabscheider der Kurbelgehäuseentlüftung befestigt und abgedichtet (hat anscheinend bei hohem Luftbedarf Luft gezogen, daher kamen die Ruckler um 2.000 Giri)
- AGR mit Blinddichtung stillgelegt
- Von *** AGR ausprogrammiert und Kennfeld optimiert

Fazit: Die Kiste rennt wieder wie die Sau und macht richtig Laune. Volle Leistung ab 1200 U/min ohne Ruckler und sonstiges

Leider wird er jetzt trotzdem verkauft da ich einen Geschäftswagen bekommen. Anzeige ist im Market.

Grüße und Danke - Berni