PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bremse schleift hinten 159 SW



Gwodcz
25.06.2016, 21:16
Hallo zusammen,

ich habe ein Problem mit der Bremse meines 159 SW wo ich nicht mehr weiterkomme. Hinten rechts schleift das Rad ständig an den Bremsbelägen und wird hierdurch heiß auch wenn man nicht bremst. Das rechte Rad dreht richtig schön frei. Es ist so als würde die Bremszange nicht richtig zurück gehen wenn man von der Bremse geht.

Die Handbremse zieht hierdurch auch sehr ungleichmäßig. Wenn ich sie so einstelle, dass sie links auf der 3. Raste wirkt zieht sie rechts erst auf der 10. Raste. Getauscht habe ich die Handbremsseile von denen eins schon fest war, die Scheiben und Beläge und den Bremssattel hinten links. Leider alls ohne Erfolgt..

Jemand eine Idee was es sein könnte ? Danke euch und viele Grüße ;)
Hannes

baumschubser171
25.06.2016, 21:21
Schleift es jetzt rechts oder links??

Prüf mal Deinen Hydroblock, da könnte ein Ventil hängen und somit dauerhaft etwas Flüssigkeit drücken. Btw, Bremsschläuche sind in Ordnung?

mikesch
25.06.2016, 21:24
hatte mein Porsche jetzt ... Bremszangen ausbauen, reinigen, gängig machen, zusammen bauen, neue Klötze rein und alles war wieder gut ...

Kiesi
25.06.2016, 21:26
Hast Du beim Tausch auch den Bremssattel und die Halterungen schön saubergemacht? Die 939er und 940er neigen dazu, etwas zu quietschen, da die hinteren Bremsen zu wenig zu tun haben...also mal alles schön gangbar machen, expilizit die Führungsschienen, dann denke ich sollte es wieder gehen :)

Benjamin
25.06.2016, 21:28
Ist beim MiTo auch ein dauerhaftes Ärgernis. Hab das mittlerweile schon dreimal durch mit reinigen und wieder gangbar machen. Inklusive einmal neue Scheiben und Beläge. Nach Aussage der Werkstatt (haben auch Opel) wohl bei vielen Modellen heutzutage "nirmal". Naja..

Gesendet von meinem C6603 mit Tapatalk

Benjamin
25.06.2016, 21:29
Ist beim MiTo auch ein dauerhaftes Ärgernis. Hab das mittlerweile schon dreimal durch mit reinigen und wieder gangbar machen. Inklusive einmal neue Scheiben und Beläge. Nach Aussage der Werkstatt (haben auch Opel) wohl bei vielen Modellen heutzutage "normal". Naja..

Gesendet von meinem C6603 mit Tapatalk



Gesendet von meinem C6603 mit Tapatalk

baumschubser171
25.06.2016, 21:30
Kommt drauf an. Wenn der Sattel Führungsbleche für die Beläge hat, müssen die und die Gegenflächen am Träger peinlich sauber sein. Wenn der Sattel das nicht hat und der äussere Belag über eine Klammer Gegendruck bekommt, sollte es auch sauber sein, muss aber nicht klinisch sein. Bei der zweiten Variante setzt sich mit der Zeit nur gern das Schneckengetriebe fest, was dann auch in einem Austausch des Sattels endet.

Gwodcz
25.06.2016, 21:33
Hallo zusammen, danke für die schnellen Antworten. Sorry für die Verwirrung, es schleift links. Ich habe auch alles ordentlich sauber gemacht und mit Kupferpaste geschmiert. Die verbauten Teile sind alle neu. Wie kann ich die Leitungen prüfen und wo finde ich den Hydroblock und wie kann ich das Ventil gangbar machen? Schon komisch wenn das normal sein soll. Wird das denn durch den TÜV benastandet?
Grüße Hannes

baumschubser171
25.06.2016, 21:43
Die Leitungen haben entweder Risse oder Beulen, das siehst Du, wenn Du sie in Augenschein nimmst und vorsichtig bewegst.
Den Hydroblock kannst Du so nicht prüfen, das ist Werkstattarbeit. Das ist das dicke fette ABS-Aggregat im Motorraum.
Der TÜV wird das todsicher beanstanden, weil a) Deine Bremswirkung ungleichmässig und wahrscheinlich ausserhalb der Toleranz ist und b) Deine Handbremse eben nicht innerhalb des vorgegebenen Rahmens packt, sondern erst wenn Du den Hebel zum Himmel reisst.

OliBo
25.06.2016, 21:57
Lass mal lieber den Hydroblock da, wo er ist.
Zu 99% ist es unter den Führungsblechen korrodiert, wie Schubser geschrieben hat. Der 939 hat die gleichen hinteren Sättel wie der 147.
Sattel abbauen, Beläge raus, Bleche raus und darunter ordentlich sauber machen.
Alles wieder zusammenbauen und gut.

Mach ich einmal im Jahr beim Räderwechsel und seitdem keine Probleme.


Kommt drauf an. Wenn der Sattel Führungsbleche für die Beläge hat, müssen die und die Gegenflächen am Träger peinlich sauber sein.

Ti_Cruiser
25.06.2016, 23:11
Hast Du beim Tausch auch den Bremssattel und die Halterungen schön saubergemacht? Die 939er und 940er neigen dazu, etwas zu quietschen, da die hinteren Bremsen zu wenig zu tun haben...also mal alles schön gangbar machen, expilizit die Führungsschienen, dann denke ich sollte es wieder gehen :)

Ich sag mal so, wenn nach vielen Jahren noch die ersten Beläge montiert sind ( war bei mir der Fall wegen geringer Laufleistung) kann es sein das die Metallplatten der Beläge durch Korrosion "zerbröselt" sind und sich dadurch die inneren Beläge welche von außen nicht sichtbar sind schief abnutzen und ohne Ende quietschen bei jedem Bremsvorgang :mrgreen: war bei mir der Fall und nach monatelanger Suche hatten wir in Eigenregie den Fehler gefunden, wo mehrere Werkstätten kapituliert hatten, da ich immer dachte der Fehler wäre an der VA gewesen und alle haben nur vorne kontrolliert.....

Beiträge au***atisch zusammengeführt


Ist beim MiTo auch ein dauerhaftes Ärgernis. Hab das mittlerweile schon dreimal durch mit reinigen und wieder gangbar machen. Inklusive einmal neue Scheiben und Beläge. Nach Aussage der Werkstatt (haben auch Opel) wohl bei vielen Modellen heutzutage "nirmal". Naja..

Gesendet von meinem C6603 mit Tapatalk

Willkommen im Club :mrgreen: mein 2001 Astra Coupe Turbo hatte jeden Winter den gleichen Mist.... Ist kein neues Problem nur leider 3 Modellgenerationen später immer noch keine Besserung :down: Beim meinem 159er zum Glück noch kein Problem in dieser Hinsicht gehabt....

Gwodcz
26.06.2016, 15:44
Hallo zusammen, jetzt habe ich nochmal alles sauber gemacht, neue Führungsbleche rein und die Führungen ordentlich geschmiert. Immer noch das selbe Problem, es ist zum verrückt werden... Anbei noch ein paar Bilder von gerade eben, vielleicht sieht ja jemand darauf das Problem. Schöne Grüße Hannes

PS: ich habe auch noch nicht gehört dass ABS Blöcke ausfallen, dachte immer diese Teile wären für die Ewigkeit gemacht. Ist das schon mal jemandem untergekommen? Am Bremsschlauch konnte ich nichts negatives erkennen. Kann der trotzdem innen zu sein? Der Wagen ist von 2007 mit 209000 km.

http://www.bilder-upload.eu/thumb/11138d-1466948479.jpg (http://www.bilder-upload.eu/show.php?****=11138d-1466948479.jpg)

http://www.bilder-upload.eu/thumb/24992c-1466948635.jpg (http://www.bilder-upload.eu/show.php?****=24992c-1466948635.jpg)

http://www.bilder-upload.eu/thumb/3946e4-1466948660.jpg (http://www.bilder-upload.eu/show.php?****=3946e4-1466948660.jpg)

http://www.bilder-upload.eu/thumb/1252ef-1466948680.jpg (http://www.bilder-upload.eu/show.php?****=1252ef-1466948680.jpg)

OliBo
26.06.2016, 20:07
Sind Scheiben und Beläge neu? Zubehörbeläge vielleicht zu dick?

Die Führungsbolzen, die Du auf den Bildern gezogen hast, sind aber schön gängig, oder?

Auf den ersten Blick fand ich die Handbremsmechanik etwas seltsam, hab mal ein Bild von meiner gemacht (Handbremse gezogen).
Kannst ja mal vergleichen, nicht dass da was nicht stimmt.

87153

Excalibur
26.06.2016, 21:16
Kann es vielleicht auch das Radlager/Nabe sein? Bei mir war gerade das Radlager hinten defekt. Zusammen mit der Nabe habe ich getauscht. Nach dem Wechsel habe ich festgestellt, dass die Bremsscheibe nach ein paar Tagen im inneren Bereich Flugrost angesetzt hat. Als ich die Beläge nachgesehen habe, stellte ich fest, dass sich nicht gleichmässig abgenutzt waren.
Ist jetzt mal nur so ne Idee.

Joker
26.06.2016, 21:35
Der Handbremshebel geht aber bei gelöster Handbremse wieder schön zurück. Hatte mal das selbe Problem mit den Hebel. Manschette leicht angehoben und mit MOS sauber geschmiert. Ein paar mal mit der Hand bewegt. Seit 2 Jahren alles ok

Gwodcz
26.06.2016, 22:01
Hallo zusammen,

danke für eure Tips. Ein paar Sachen habe ich schon gecheckt.
- Beläge und Scheiben sind neu von ATE. Auf der rechten Seite auch neu und funktionieren einwandfrei.
- Der Handbremshebel bewegt sich frei , Seile sind neu und geschmiert.
- Radlager läuft frei (Habe ich ohne Bremsbeläge gecheckt) , keine Geräusche und kein Spiel

Ich würde mir nächste Woche nochmal die Mechanik anschauen von der Handbremse. Und wenn diese Okay ist mit Multiecuscan die ABS Ventile durchschalten ob mir da was auffällt. Grüße Hannes

suzikata
27.06.2016, 13:58
Moin,Moin............
passt das gekaufte Material wirklich zu deiner Bremsanlage ?
Nach dem Einbau von Scheiben und Bremsbeläge (also wenn alles zurückgedreht ist) wird vor einhänggen der Handbremsseile am Pedal ca 10x gepumpt bis Druck am Pedal aufgebaut ist. Bitte nicht komplett durchtreten, maximal halber Pedalweg. Dann erst die Handbremsseile einhängen + einstellen.
Und bei 209000 km kann schon mal ein Bremsschlauch zugeqollen sein. Das sieht man von außen nicht (leider).

:winkewinke:suzikata

OliBo
27.06.2016, 14:27
Moin,Moin............
passt das gekaufte Material wirklich zu deiner Bremsanlage ?...


Da hab ich auch schon dran gedacht, bei dem Bild von oben, wo man die Manschetten alle so schön sieht...
Sehen bei mir irgendwie anders aus (nicht so hoch aufbauend), aber vielleicht täuscht das.
Hast Du mal den Abstand zwischen den Flächen, wo die Beläge anliegen (wenn der Kolben ganz zurückgedreht ist) alt und neu verglichen?

BlackKawa
27.06.2016, 21:17
Wurde eine RICHTIGE Grundeinstellung durchgeführt?

OliBo
27.06.2016, 22:14
Beschreibe doch mal die

RICHTIGE Grundeinstellung

BlackKawa
27.06.2016, 22:45
Nach dem zurück drehen den Kolben um Ca. 90 grad wieder raus drehen. Speziell beim erneuern der handbremsseile dürfen diese erst eingehängt werden nachdem über die Fußbremse die Beläge angelegt wurden. Sind sie nicht erneuert so muss bevor die Handbremse gezogen wird erst die Bremse mit der Fußbremse angelegt werden. Sonst ist eben die Grundeinstellung falsch.....

Das sind doch Allu-sattel sehe ich das richtig?!

suzikata
30.06.2016, 20:23
Über den Ausgang der Schrauberei oder zumindest über den Fortgang mit Ergebnis und Siegerehrung wären alle sehr erfreut.........

:?? suzikata

Alfabeto
01.07.2016, 23:32
Sind Scheiben und Beläge neu? Zubehörbeläge vielleicht zu dick?

Die Führungsbolzen, die Du auf den Bildern gezogen hast, sind aber schön gängig, oder?

Auf den ersten Blick fand ich die Handbremsmechanik etwas seltsam, hab mal ein Bild von meiner gemacht (Handbremse gezogen).
Kannst ja mal vergleichen, nicht dass da was nicht stimmt.

87153

Oli, liegt da evtl. ein Irrtum vor?
Du hast, wie ich auch, die große "ti-Bremse" drin. Die ist auch hinten anders (Scheiben größer und innenbelüftet) Sättel auch anders???

OliBo
01.07.2016, 23:53
Die "ti" (besser die mit den großen und innenbelüfteten Scheiben) Bremssättel hinten haben 41mm Kolbendurchmesser, die kleinen haben 38.
Dazu sind die kleinen Scheiben nur 12mm dick, die belüfteten 22.
Die Sattelhalter sind auch unterschiedlich, ob man aber die Sättel unterneinander überhaupt tauschen kann, weiß ich nicht.

Alfabeto
02.07.2016, 00:13
war mir nur so aufgefallen, da Du gegenüber Gwodcz erwähntest, dass seine/deine Sättel anders aussehen.

das Thema mit den scheixx festhängenden Schwimmsattelbremsen holt einen markenübergreifend immer wieder ein.

Habt ihr auch schon mal festgestellt, dass die guten Festsattel-Brembos auf der Innenseite deutlich stärker verschleißen?

OliBo
02.07.2016, 22:27
Das noch nicht, aber dass die Beläge keilförmig verschleißen.
Genau dafür haben die Kolben an meiner 4-Kolben Fahrradbremsanlage unterschiedlich große Durchmesser.
...
Na ja, Fahrräder gibt's ja auch schon ein paar Jahre länger als Autos.

Alfabeto
03.07.2016, 00:01
unterschiedliche Kolben hatte meine AP-Racing am Moped Ende der 80er auch schon, das bringt was.

Das mit dem stärkeren Verschleiß an der Innenseite (ca. 20% mehr) ist jetzt schon mehrfach bei unterschiedlichen Auto-Marken (alle mit Brembo) aufgefallen. Die Bremsen waren alle zu 100% in Ordnung, die einzige Erklärung könnte die schlechtere Kühlung durch das Blech an der Innenseite sein:??

sven1967
03.07.2016, 00:09
unterschiedliche Kolben hatte meine AP-Racing am Moped Ende der 80er auch schon, das bringt was.

Das mit dem stärkeren Verschleiß an der Innenseite (ca. 20% mehr) ist jetzt schon mehrfach bei unterschiedlichen Auto-Marken (alle mit Brembo) aufgefallen. Die Bremsen waren alle zu 100% in Ordnung, die einzige Erklärung könnte die schlechtere Kühlung durch das Blech an der Innenseite sein:??

Georg, am Mopped ist Brembo schon lange nicht mehr das was es mal war, durch ihre Jahrelange Stellung an der Spitze haben sie sich ausgeruht und den Anschluss verpasst. Ist einer unser Problem Lieferanten im Moment, von Spänen in den Leitungen bis vergessene Dichtringe ist im Lieferumfang alles bei, Späne mag unser ABS Druckmodulator gar nicht.

OliBo
03.07.2016, 00:15
Dann kann es nur zwei Gründe haben, dass sie in der Großserienfertigung trotzdem noch eingesetzt werden:
1. Sie sind die billigsten.
oder
2. Eure Käuferschicht hat von den Qualitätsproblemen noch nichts mitbekommen.
:jesus:

Alfabeto
03.07.2016, 00:20
dann hat sich der Trend leider seit der damaligen Langstreckenzeit fortgesetzt...:shock:
Festgefressene Kolben etc. waren bei uns die Gründe auf AP zu wechseln...mit Erfolg.

sven1967
03.07.2016, 00:20
Nr 2 Olli :mrgreen:
Aber nur durch Maßnahmen wie strenge WE Prüfung und Sensibilität der Evakuierungsanlage.

Nr.1 nur bedingt, da macht es halt die Menge die man abnimmt.
Aber an Nissin kommen sie im Moment nicht ran.

Aber Magura ist noch schlechter :mrgreen:

OliBo
03.07.2016, 00:26
Nr 2 Olli :mrgreen:

Ehrlich biste! :thumb:

Masi
03.07.2016, 00:34
Olli.......das hatte ich ernst gemeint :mrgreen:

PAM
03.07.2016, 00:40
.. schwules Geschwafel unter staubigen *Diplom_Ingenieuren .. ihr geht mir auf Sa** ...:???:

Alfabeto
03.07.2016, 00:48
geh schlafen...:evil:

PAM
03.07.2016, 01:02
geh schlafen...:evil:


muss hier noch kurz die Lampen ausmachen (nach der erfolgreichen EM-Party), schnell noch meine Steuererklärung von 2014 fertig machen & .. einen plattgefahrenen *Igel beerdigen :cry:..

.. und dann geht es auch langsam in die Falle.

Bis mogeen.

Gwodcz
18.08.2016, 22:02
Hallo zusammen,

ich greife dieses Thema wieder auf, da ich mich zwischenzeitlich nicht drum kümmern konnte. Bin bisher mit einer stark entspannten Handbremse rum gefahren, damit das Rad hinten links nicht zu stark schleift.
Das ist im flachen Gebiet kein Problem, heute beim TÜV wurde mir aber erwartungsgemäß die Plakette verweigert (unzureichende Wirkung und ungleichmäßige Wirkung). Ich muss also doch wieder ran;) Ich bin mir sehr sicher das richtige Material verbaut zu haben, das sieht auf dem Bild allerdings merkwürdig aus da der Kolben noch nicht zurückgedreht war. Die Betriebsbremse war vorn wie hinten 1A. Ich werde nun noch den Schlauch hinten links tauschen und ordentlich mit Gerät entlüften. Wenn dies dann nichts bringt bleibt nur noch der ABS Block (Ventile habe ich mit OBD manuell durchgeschalten, es war zumindest nichts Auffälliges zu hören).

Mich würde auch interessieren, was die richtige Grundeinstellung ist? Ich habe die Bremskolben auf beiden Seiten zurück gedreht, dann einige Male Betriebsbremse getreten und dann bei beiden Rädern hinten aufgebockt an der Einstellschraube unter der Mittelkonsole justiert.

Ich halte euch auf dem Laufenden und wenn jemand noch eine Idee hat gerne melden;)

PS: habe noch eine Frage zum unteren Querlenker. Ist möglich das äußere Lager mit den Gummibuchsen in Alu separat zu tauschen? Das sieht für mich aufgepresst aus. Das war übrigens der 2. TÜV Mangel;)

Viele Grüße Hannes

OliBo
18.08.2016, 22:18
Moin Hannes,
Du schreibst, die Betriebsbremse (also die Fußbremse) war vo. und hi. 1a.
Da wird ein neuer Schlauch und entlüften nix bringen, die Bremse geht doch gut.
Wenn die ungleichmäßige Wirkung von der Handbremse kommt, dann muss es an der Mechanik liegen (Seile, Einstellung).

Joker
18.08.2016, 23:26
Und schau ob deine Handbremshebel leichtgängig sind und wieder von alleine wieder komplett zurückgehen

Schokomanu
19.08.2016, 04:28
ich greife dieses Thema wieder auf, da ich mich zwischenzeitlich nicht drum kümmern konnte. Bin bisher mit einer stark entspannten Handbremse rum gefahren, damit das Rad hinten links nicht zu stark schleift.
(...)
Die Betriebsbremse war vorn wie hinten 1A.(...)


Du schreibst es ja schon. Betriebsbremse kannst du in Ruhe lassen, logischerweise das ABS auch.
Kümmere dich um die Mechanik was auch immer da vermurkst ist oder du vermurkst hast.
Sonst lass nen Profi ran. Ich hab jetzt nicht nach Bildern geschaut. Ich kann mir nicht vorstellen, dass ich da lang brauch, um den Fehler zu finden (Hebel am Sattel, Seil, Führung, falls 2 Seile bis zum Handbremshebel gehen, dann noch den)

HTC One M9

SpeedyRS
22.08.2016, 19:27
Hatte das gleiche Problem. Immer ein leichtes Schleifen an der hinteren Bremse.
Habe damals sowiso neue Bremsen gebraucht, also welche gekauft, danach zur örtlichen Werkstatt gefahren und gebeten, dass er während meiner Arbeitszeit die Bremse ordentlich macht. Sprich das nichts mehr schleicht.

Holte meinen Alfa und paar Wochen später, samt neuer Bremse wieder das gleiche Problem.

Folgendes habe ich dann selbst gemacht ...
- Handbremsseile getauscht - Waren rissig und somit konnte Wasser eindringen.
- Handbremshebel an den Bremssatteln gängig gemacht
- Kolben geöffnet und gefettet


Seit dem Zeitpunkt kein Problem mehr vorhanden. Fahre schon ein gutes Jahr.

OliBo
22.08.2016, 19:37
Könntest Du"Kolben geöffnet und gefettet" bitte etwas genauer beschreiben?

elbart95
22.08.2016, 20:52
Er hat halt den Bremssattel revidiert :roll:
Dichtungssatz bestellen und dann den Kolben vorsichtig rausholen und wieder zusammen bauen... Entlüften fertig

Gesendet von meinem SM-N915FY mit Tapatalk

baumschubser171
22.08.2016, 20:54
Ich glaube nicht, dass Du das jemandem mit Ingenieurstitel erklären musst... Zügel Deine Klappe mal wieder :roll:

elbart95
22.08.2016, 20:56
Ich glaube nicht, dass Du das jemandem mit Ingenieurstitel erklären musst... Zügel Deine Klappe mal wieder :roll:
Ich war mir gerade nicht sicher ob Oli gerade auf dem Schlauch stand oder mit Absicht so gefragt hat.
Oli hat mir auch schon öfters vom Schlauch geholfen, deshalb war es auch überhaupt nicht böse gemeint... Und ich denke er weiß das

Gesendet von meinem SM-N915FY mit Tapatalk

baumschubser171
22.08.2016, 21:03
Yeah... Und wenn meine Tante Eier hätte, wäre sie mein Onkel.

Nicht WAS, sondern WIE man es sagt.

Aber passt schon, absolut ins Bild. Ich bin raus.

SelespeedDriver
22.08.2016, 21:11
:??

SpeedyRS
22.08.2016, 21:44
Ich glaube ich brauche nichts mehr hinzuzufügen. Ich hätte es einfach bisschen genauer Beschreiben sollen.
Jedoch war der Sattel beim zerlegen absolut ohne Mängel. Kann man sich also meistens ersparen.

;)

OliBo
22.08.2016, 23:04
Dann konkretisiere ich mal meine Frage, denn die hintere Bremszange mit ihrer Handbremsmechanik und Nachstellau***atik hatte ich in der Tat noch nicht auseinander.
Daher die Frage, ob es allein an den Kolbendichtungen lag, oder evtl. an der Handbrems-Betätigungs-Nachstellau***atik-Geschichte.

Warum nun gleich wieder Julian angepampt wird, verstehe ich allerdings auch nicht... Klar macht der Ton immer die Musik, aber manchmal hab ich den Eindruck, dass in jedem seiner Beträge das Haar in der Suppe gesucht wird. :roll:

Wer war eigentlich der Mobbing-Beauftragte?

SelespeedDriver
22.08.2016, 23:13
Wer war eigentlich der Mobbing-Beauftragte?
Der bin ich, wenn hier einer mobbt, dann bin ich das :ueberzeug:

Aber ich gebe dir Recht, da selbe Gefühl habe ich auch ;)

Schokomanu
22.08.2016, 23:33
Dann mobbe mal zurück 😜 Herr beauftragter 😂😂😂

Ich glaube schon, dass man dem ein- oder anderen mit Titel sehr viel praktisches erklären muss. Alles über etwas zu wissen, heißt nicht, dass man es gebacken bekommt, damit auch umzugehen.
Die Ingenieure dürften dich dann hier null Fragen haben, aber jedem anderen super Hilfestellungen geben können?
Wenn interessiert es eigentlich wer hier welchen Titel hat?
Ich brauch dann eh nen gesonderten Bereich als Waldorfschüler. Kann zwar Auto tanzen, aber nicht Auto fahren 😜😜😜

Wir sind doch nicht bei alfisti (ich schau aber lieber nochmal in der Adresszeile nach, bin auch in letzter Zeit des öfteren verunsichert).


HTC One M9

elbart95
22.08.2016, 23:43
Das kommt daher, dass die alte nicht sehen wollen, dass ich was weiß... Und das ich zwischendurch mal ein leichtes Mundwerk habe lebt einfach in der Sachen der Natur.

Gesendet von meinem SM-N915FY mit Tapatalk

Alfabeto
23.08.2016, 00:06
das hat nichts mit dem Alter, Titel oder dem Wissen zu tun.
Es ist einfach der Umgangston und/oder das, was man in die geschriebenen Zeilen hinein interpretieren möchte.

Also lieber alle mal etwas entspannter lesen und schreiben:prost2:
(ich sag ja auch nicht :kanhung:)

SpeedyRS
23.08.2016, 06:35
Bei mir lag es an den Handbremsseilen und am Hanbremshebel am Sattel. Nicht am Kolben. Dies war in meinem Fall unsonst.
Falls die Dichtungen am Sattel defekt sind ist der Kolben mitschuld. Da dringt dann Feuchtigkeit ein und der Kolben fängt an zu rosten.
Kann man ganz einfach kontrollieren. Backen raus. Dichtung vorsichtig anheben, wenn der Kolben blank ist, sollte es kein Lroblem geben. ;-)

Excalibur
23.08.2016, 06:36
Hey Leute, warum sich das Leben auch noch gegenseitig schwer machen? Das Leben ist eh schon kompliziert genug. Den Ton beim Schreiben zu treffen ist, wie jeder weiss, manchmal schwierig, vor allem die Lautstärke. Je nach dem wie man selbst vielleicht gerade drauf ist, liest man einen Text mal so mal so. Also seid lieb zueinander! :knutsch:

Edizione2004
23.08.2016, 07:24
Ich bin verantwortlich für das, was ich sage, nicht für das, was du verstehst
Redensart

sven1967
23.08.2016, 07:33
Nun hakt mal nicht alle auf unseren Dualen rum, waren doch alle mal Jung ;-)

Ein Ingenieur muss übrigens nicht alles Wissen, nicht umsonst gibt es Fachgebiete wie in der Medizin auch.
Reicht auch wenn er weiß wo es steht ;-)

Aber vielleicht sollten wir uns einfach angewöhnen wenn einer was nicht Alltägliches macht es genauer zu beschreiben, vielleicht sogar mit Bildern, erspart nicht nur Fragen sondern bringt auch einen Touch von Wissensdatenbank mit sich ;-)

elbart95
23.08.2016, 08:43
Und das alles könnte man dann nämlich noch in den Reperaturbereich mit aufnehmen :wink:

Gesendet von meinem SM-N915FY mit Tapatalk

Gwodcz
11.09.2016, 17:18
Hallo zusammen,

endlich habe ich den Fehler gefunden. Der RECHTE Bremssattel war defekt..Zur Erinnerung: links hatte das Rad ohne Bremse leicht an den Klötzen geschliffen, rechts lief es komplett frei. Deshalb hatte ich den Fehler immer links gesucht. Heißt auch, dass rechts der Bremskolben stärker zurück ging als links.
Nachdem der rechte Bremssattel nun getauscht ist schleift die Bremse ganz leicht auf beiden Seiten (so muss es wohl sein), die Handbremse zieht aber gleichmäßig und gut. Fußbremse ist auch gut´.
Donnerstag bringe ich den Wagen zum TÜV und hole mir die neue Plakette.

VG Gwodcz