PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Verbrauch, BC sehr ungenau!



Marcel2803
24.06.2016, 02:02
Hallo zusammen,

wie der Titel schon sagt, ist mein Boardcomputer hinsichtlich des Verbrauchs sehr ungenau. Er zeigt aktuell einen Durchschnittsverbrauch von 8.4 l an. Tatsächlich verbrauche ich aber knapp 11 l. Habt ihr mal nachgerechnet, ist die Abweichung bei euch auch so krass?

Die Abweichung zwischen angezeigtem und tatsächlichen Verbrauch wird übrigens immer größer. Vor nem halben Jahr, mit dem alten Motor, zeigte der BC knapp 9.1 l bei 10.5 l Verbrauch an. Nach dem Motortausch dann 9.1 l bei 11 l Verbrauch. Und nachdem ich jetzt den LMM getauscht habe, 8.4 l bei 11 l Verbrauch.

Vor dem Motortausch hatte ich im Fehlerspeicher mal etwas von Lambda nach Kat heizt zu langsam stehen und vor kurzem dies:

87103

87104

Kann ich also davon ausgehen, dass die Lambdas defekt sind?

VG, Marcel

guzzi97
24.06.2016, 11:00
Moinsen,
hmm, das mit dem BC ist so ne Sache..ist eigentlich eher ein "Schätzeisen"..
Meiner zeigt ca. 2.5L zu wenig an..ist aber gut, so kann ich manche Mitfahrer überraschen.. :)

Wg. der Lambda, jou, die ist so gut wie "fertig"..austauschen und dann sollte sich auch der
Verbrauch wieder in normalen Regionen befinden.

Das mit dem Kat, musste mal beobachten, kann sein, dass der Fehler nach Sonden-Tausch weg ist,
wenn nicht, wird wohl ein neuer Kat fällig werden..

Grüße

Marcel2803
24.06.2016, 11:10
Morgen, also Vorwärmwiderstand 2 unterhalb heißt Lambda nach Kat Bank 2? Denn genau diese hat es damals auch betroffen. Also reicht es erstmal nur diese austauschen?

Hier noch ein paar Werte zu den Lambdas, falls man damit etwas anfangen kann.

http://uploads.tapatalk-cdn.com/20160624/e6eb8e8afe57c9cfca07c9f231ac6241.jpg
http://uploads.tapatalk-cdn.com/20160624/478da6edbf1e8e0bff7951174481c87e.jpg
http://uploads.tapatalk-cdn.com/20160624/629ff5cd0b1af03af3525a6783f2ebe5.jpg
http://uploads.tapatalk-cdn.com/20160624/ba7cda81c720ef1951b61371c1911004.jpg
http://uploads.tapatalk-cdn.com/20160624/92ae5bc4818d45be2ef8d1aa629f27d5.jpg
http://uploads.tapatalk-cdn.com/20160624/331d7b9783ab144032ee2d2502bb10f4.jpg

Beste Grüße

BlackKawa
24.06.2016, 22:58
Die beiden lambda Integratoren sind ok.

Die anderen Werte kann ich so leider nicht bewerten.
Was für ein Motor ist bei dir verbaut? Bj. etc....

Edit: Ich hab da glaube ich ein Denkfehler drin! Wenn Integrator 1 nicht 0 ist (angenommen) dann ist 1=50%, also wären die Adaption bereits bei 50%. Ist 1 allerding 0 dann ist es ok so wie es ist....

Wann wurden die Aufnahmen gemacht?


Edit der Edit: Auf dem Bild wo Lambda 1 unterhalb mV, sieht man ganz klar das er 2 mal etwa für ca. 20sec zu mager läuft.
Bei dem anderen Lambda 2 zeigt er dies sogar 3 mal für ca. 15sec. an...

Marcel2803
25.06.2016, 03:15
Die Werte sind von gestern. Als Motor ist ein überholter 2.0 JTS verbaut. Dieser hat etwa 5000 km drauf, die Anbauteile wie Lambdas, Injektoren etc. sind etwa 156000 km gelaufen und von Ende 2002.

BlackKawa
26.06.2016, 16:41
Dein Wagen hat drei Linear(?Breitband?)sonden und eine Planarsonde für die feinabstimmung drin.

Die Fehler im Fehlerspeicher hast du die Sonden bereits getauscht?

Marcel2803
26.06.2016, 16:44
Ne, habe sie noch nicht getauscht. LG

BlackKawa
26.06.2016, 18:23
Dann tauschen/ erneuern erstmal.

Marcel2803
27.06.2016, 15:02
Ok, alle vier würde ich jetzt ungerne tauschen, da nicht gerade günstig. Aber ich habe auch eher den Eindruck, dass es die Nachkat - Sonden betrifft. Daher dürfte wahrscheinlich ein Austausch dieser Sonden vorerst genügen?!

HuSiVi
27.06.2016, 16:12
Hallo zusammen,
VG, Marcel

2.0 TS mein Bordcomputer zeigt im allgemeinen so um die 1 Ltr./100KM zu wenig an

guzzi97
28.06.2016, 13:49
@ Marcel : nu ja, die Sonden haben eine max. Betriebsdauer von ~160.tsd km, allerdigns auch
nur bei Langstrecke..
Bei "Kurzstrecke" od. Stadtverkehr sind sie schon nach ~ 70 bis 80.tsd "hinüber".
Von daher, ein Tausch bringt schon was und soo Teuer sind sie nu auch nicht.
Die Breitband. ca. 90€ das Stück und die "Regelsonden" ca. 65€.

Grüße

Marcel2803
29.06.2016, 13:01
@ Marcel : nu ja, die Sonden haben eine max. Betriebsdauer von ~160.tsd km, allerdigns auch
nur bei Langstrecke..
Bei "Kurzstrecke" od. Stadtverkehr sind sie schon nach ~ 70 bis 80.tsd "hinüber".
Von daher, ein Tausch bringt schon was und soo Teuer sind sie nu auch nicht.
Die Breitband. ca. 90€ das Stück und die "Regelsonden" ca. 65€.

Grüße
Ja stimmt schon, aber es läppert sich langsam ganz schön.. Will mich aber nicht beschweren und werde das Thema dann demnächst mal angehen [emoji16]
LG

Marcel2803
02.09.2016, 16:21
Hallo zusammen, auch hier ne kurze Rückmeldung. Also die Sonden hatte ich noch nicht getauscht, da erstmal andere Dinge fällig waren, allerdings hat der Wagen plötzlich 2.5 l weniger verbraucht. Hatte zunächst keine Ahnung woher es kam, vermute jetzt aber die Drosselklappe, welche eine Tankfüllung später nen defekten Potiometer meldete. Habe jetzt jedenfalls die Klappe komplett getauscht und läuft wieder sehr geschmeidig. Da der Wagen vor zwei Wochen auch nen frischen TÜV bekommen hat, ohne Beanstandung, werde ich die Lambdas vorerst drin lassen. Das Steuergerät hat sie auch schon länger nicht mehr gemeldet..

Wünsche allen ein schönes Wochenende! LG