PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Alfa 147 JTD - Kupplungspedal sehr schwergängig



Thale
29.05.2016, 21:31
Hallo Alfa Experten,

wir fahren mittlerweile unseren zweiten Alfa 147 JTD (nun zwar nur noch die 120 PS - Version) und haben viel Spaß damit. Seit dem Gebrauchtkauf vor über 50 Tkm (Gesamtlaufleistung jetzt rund 150 Tkm) stört uns allerdings die schwer gehende Kupplung. Die Kupplung trennt gut, die Schaltbarkeit ist OK, aber die benötigte Betätigungkraft ist echt hoch. Nicht falsch verstehen, ich möchte nicht so eine kaum spürbare Kupplung wie bei den üblichen Kleinwagen, aber wie ein alter LKW soll es sich nicht anfühlen.
Ich habe ein wenig die Befürchung, dass durch die vermutlich zu hohen Betätigungskräfte irgendwann irgendwas abbricht oder kaputt geht. Darum folgende Fragen:

Wer hat damit schon Erfahrungen gemacht?
Ist das normal dass die Kupplung bei dem Modell sehr schwer geht?
Gibt es ausser Kupplung aufmachen/ tauschen irgendwelche Abhilfemaßnahmen?

Gruß - Thale

baumschubser171
29.05.2016, 21:32
Ist normal. Macht meiner auch.

AR-oppa
29.05.2016, 21:39
Jepp, kann ich bestätigen, wie Basti schon sagt, alles im grünen Bereich
:-->>

OliBo
29.05.2016, 22:19
Kann ich auch bestätigen, ging bei mir (147, 1.9 jtdm 110kW) auch schwer, schwerer, noch schwerer, dann ist eine der beiden Zuglaschen am Ausrücklager abgebrochen. Danach kam dann die 2. neue Kupplung rein.
Die erste kam bei 180.000 km, die oben beschriebene dann bei 265.000 km. Wenn bei Euch getauscht wird, schaut Euch auf jeden Fall die Gabel zur Betätigung an, ich vermute, dass die irgendwie eingearbeitet war und deshalb das neue Ausrücklager nur 85.000 km gehalten hat.
P.S.: Das beschriebene betrifft die hydraulisch betätigte Kupplung mit außen liegendem Nehmerzylinder.

baumschubser171
29.05.2016, 22:22
Ich hab mir schon alles angeschaut (von außen), aber keinen Grund dafür gefunden. Von der Kraft her, die man für das Pedal braucht, fährt man einen alten Magirus-Hauber. Aber da alles funktioniert wie es soll, hab ich beschlossen mir keine Gedanken zu machen.

33deltahf
30.05.2016, 07:43
Hallo zusammen. Bei unserem 147 JTD, 120tkm, ist das auch der Fall. Schaltet, trennt, alles gut aber geht total schwer. Wir hatten das selbe Problem beim 156 2.4JTD. Kupplung getauscht und weg war es.

@ OliBo: War es beim 147 nach dem Wechsel der Kupplung auch besser? Ich überlege, die Kupplung zu tauschen, da meine Chefin mit dem Wagen fahren soll.

OliBo
30.05.2016, 08:25
Schubser, die Gabel, die am Ausrücklager zieht, sieht man von außen nicht.

Delta, ja, es ist kurzfristig besser, wenn die Kupplung erneuert wird, danach stellt sich wieder schleichend der LKW Effekt ein, langsam und allmählich, fast ohne dass man es bemerkt.

baumschubser171
30.05.2016, 08:40
Schon klar Oli, deswegen hab ich ja gesagt von außen ;)
Keine Ahnung, ob die da so heftige Torsionsfedern in die Kupplung einsetzen oder woher das kommt... Als wenn man ne neunzöllige Sintermetallscheibe fährt^^ Gibt nen linken Oberschenkel wie Arnie.

33deltahf
30.05.2016, 09:12
Gibt nen linken Oberschenkel wie Arnie.

Ich möchte aber nicht, dass meine Freundin Oberschenkel wie Arnie hat :mrgreen:

OliBo
30.05.2016, 09:38
Wie gesagt, bei ner neuen Kupplung geht's ja leicht.
Entweder lässt sich da Ausrücklager auf der Getriebewelle nach einer Zeit nicht mehr ordentlich verschieben, oder der Übergang von der Gabel an die beiden Laschen am Ausrücklager wird trocken und schwergängig.
Egal was, man kommt nur dran, wenn das Getriebe ab ist...

Wenn ich zurück denke, ist das auch die einzige Fehlkonstruktion, die mir beim 147 einfällt, ansonsten war das 300.000km das unauffälligste Auto, das ich bisher hatte.

Beiträge au***atisch zusammengeführt


Ich möchte aber nicht, dass meine Freundin Oberschenkel wie Arnie hat :mrgreen:

Zumindest solltest Du den Bremskraftverstärker stilllegen, damit's symmetrisch wird.

33deltahf
30.05.2016, 09:41
Wenn ich, zwischen meinen anderen Baustellen, Zeit finde, kommt das Getriebe raus und los geht es.

Eddy
30.05.2016, 09:46
Ein wenn auch weit hergeholter Gedanke
sprühe mal die Buchse der Gabeldurchführung an der Getriebeglocke ein

es könnte ja sein das die Reibung in der Buchse zu hoch ist.

Jedenfalls kann ein Versuch nicht schaden