PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Spider 916 Lenkradverstellung etwas locker !



Spiderman007
23.05.2016, 10:16
Hallo zusammen,

war in Italien und habe dabei festgestellt, dass sich das Lenkrad, obwohl an der Verstellung festgestellt, dennoch irgendwann nach längerer Fahrt wieder zum Armaturenbrett hinein zieht. Wenn ich dann diesen Hebel unter dem Lenkrad anfasse, ist der auch nicht mehr 100 % in der festen Position.

Das Lenkrad vibriert auch leicht, obwohl ich neue Reifen vorn drauf habe und diese vor 4 Wochen nochmals nachwuchten liess.

Sowas hatte ich noch nie. Kann es sein, dass diese Aretierung sich mal mit den Jahren lockert ? Vermute sogar, dass dadurch auch die leichten Lenkrad-Vibrationen entstehen.

Hat jemand eine Idee ? Muss man zur Kontrolle unter dem Lenkrad alle Verkleidungsteile ausbauen ?

Danke und Gruss, Heinz

Spider-916-CH
23.05.2016, 11:05
Der Hebel der Lenkradverstellung hat auf der gegenüber liegenden Seite eine massive Mutter.
Diese einfach einen hauch fester anziehen. (im gelösten Arretierhebel-Zustand)

Spiderman007
23.05.2016, 13:39
Danke Frank !

Ich wunderte mich nämlich, weil das Auto ansonsten die 1700 km wirklich hervorragend herunter gespult hat. Ob nun über Pässe in den Alpen (Wassertemp) oder gestern bei 30 Grad auf der A7 Richtung Norden.. alles super. Nur das nervte. Es rutscht fast unmerklich wieder zurück gen Armaturenbrett bzw ich kann es im fest arretierten Zustand dennoch mit Kraft wieder langsam herausziehen.. geht gar nicht. Melde mich, wenn ich es kopfüber liegend am Weekend hinbekommen habe.
Gruss, Heinz

Spider-916-CH
23.05.2016, 17:36
Ich glaub in der fetten Mutter sitzt noch ne Madenschraube die als Anschlag dient.
Die musste dann auch ein Stück rausdrehen, damit die Mutter fester gezogen werden kann.
Denke 1 Umdrehung sollte reichen

Spiderman007
27.05.2016, 11:50
ich habe unten die mittlere Kunststoffplatte abgeschraubt und sah dann, dass ich von der Verstellung an sich nichts sehen konnte, da diese mit einem 180 Grad runden Hebel ganz oben am Lenkrad befestigt ist..

ich konnte eine Mutter dann aber oben im Spalt zwischen den Verkleidungsteilen lokalisieren. Diese war dann mit der Hand (!) anziehbar.

Also habe ich den Verstellhebel nach vorn gezogen und gelockert und dann wie von Dir beschrieben, Frank, angefangen, immer 1/4 Umdrehungen anzuziehen und zu testen. Auf einmal war es nicht mehr möglich, den Hebel zu schliessen, also wieder ein bisschen gelockert und dann passte es.

Was ich aber komisch finde.. wieso per Hand ? Scheint eine 17er Mutter zu sein.. da gab es nichts zu Kontern.. das wird sich wieder lockern..

ce3pe0
27.05.2016, 14:14
Die Madenschraube konntes du nicht fühlen ? falls es noch die Originalmutter ist ?

Dann würde ich jetzt eine selbstsichernde Mutter drauf machen.

zagato
27.05.2016, 15:57
Hallo.
Vielleicht solltest du mal das zittern an der Vorderachse lokalisieren.
Dann lockert sich die schraube nicht mehr. .Gruß Markus

Spiderman007
27.05.2016, 17:56
Hi, danke. Ich kann mir auch nicht vorstellen, dass die normale Mutter so ungesichtert dahin gehört. Wie beschrieben, kann ich die gar nicht festziehen, denn dann kann ich den Verstellhebel nicht mehr schliessen. Ich werde eine andere nehmen mit Sicherung und das nochmal durchspielen.


Wir haben letztes Jahr im August schon nach dem Kauf von einem Profi alles durchsehen lassen - ein Freund, der auch meine Gummilippe immer macht. Ich dachte, das zittern liegt an den 9 Jahre alten Vorderreifen, die sofort durch Pirellis ersetzt wurden.

Das fiel mir bei der Probefahrt natürlich nicht auf, denn ich bin nicht Autobahn gefahren. Die Reifen hatten ja auch noch 70 % Profil, waren aber aus 2006.

Wir haben dann alles gemacht, was zu machen war (alle Riemen, 8 Zündkerzen, WaPu und Thermostat obligatorisch, alle Flüssigkeiten, ein paar Schläuche (auch Bremsschläuche vorn - noch ok, aber schon etwas porös).

Und wir haben das Fahrwerk angeschaut.. alles ok.

Ich bilde mir ein, ich habe leichte Vibrationen auch im Sitz (beide Seiten). Kann also doch sein, dass die Räder hinten auch mal nachgewuchtet werden müssen.

Ich mache mal ein Bild von der Schraube an der Lenkradverstellung.. alles komisch.

Nice Weekend und Gruss, Heinz

ce3pe0
27.05.2016, 18:29
vielleicht blöde frage aber, hast du original felgen drauf ? also passt die mittenzentrierung ?

Spider-916-CH
29.05.2016, 20:33
Ich stell morgen mal ein Foto von der Mutter ein

Spiderman007
30.05.2016, 11:05
Hi, Danke.. ich habe alles Original, ja.. nix verändert. 225 / 45 x 17 auf den Alfa Telefonfelgen. War "Serie" bei dem Sondermodell. Foto mache ich gern die Tage, wenn man es mal nicht schüttet.. LG, Heinz

Spider-916-CH
30.05.2016, 16:26
Hier siehst Du die Mutter und die daran befindliche Madenschraube zum kontern.
Die Mutter darf sich auch bei entspanntem Riegel (roter Griff) nicht von Hand drehen lassen.

859878598885989

Spiderman007
30.05.2016, 18:25
Frank, Du bist super ! 1000 Dank - bei mir scheint das (wenn ich mich recht erinnere) eine andere (normale) Mutter zu sein.. wäre ja gefährlich ! Ich mache nachher mal Bilder so gut es geht.. zumindest sollte man die Mutter erkennen können.
Nochmal vielen Dank ! Gruss, Heinz

Beiträge au***atisch zusammengeführt

und einzustellen wäre es doch dann so, oder : Madenschraube innen lösen, Mutter im entriegelten Zustand der Verstellung mit minimalen Umdrehungen fest ziehen, testen etc. bis es passt. Dann Madenschraube wieder festziehen.. richtig ?

Spider-916-CH
30.05.2016, 19:07
und einzustellen wäre es doch dann so, oder : Madenschraube innen lösen, Mutter im entriegelten Zustand der Verstellung mit minimalen Umdrehungen fest ziehen, testen etc. bis es passt. Dann Madenschraube wieder festziehen.. richtig ?

Ja, einfach ein bisschen probieren bis es fest ist

Spiderman007
31.05.2016, 10:50
Moin moin,
ich habe mich getäuscht.. auch bei mir ist diese "massige" Mutter auf dem Gewinde.. die ist eben lose und nach manueller Einstellung dann fest.. aber : ich konnte keine Madenschraube sehen.. anbei mal Bilder, so gut es mit dem Handy eben gestern Abend ging. Man sieht deutlich das Gewinde innen, aber eben keine Madenschraube.

Beiträge au***atisch zusammengeführt

mal sehen, wo der Button "einfügen" ist... wg der Bilder.... 861838618486185

Spider-916-CH
31.05.2016, 10:54
Na da hst Du ja den Problemherd.
Ab in den Baumarkt oder Eisenwarenhandel und ne neue gekauft ;-)

Spiderman007
31.05.2016, 10:56
Grosser, ich wäre ohne Deine Hilfe nicht darauf gekommen und taufe Dich hiermit Mr. "916" :-) 1000 Dank nochmals.

Spider-916-CH
31.05.2016, 10:58
:danke::thumb:

Spiderman007
31.05.2016, 11:02
melde mich abschliessend noch einmal, wenn behoben. Ciao Frank !

Spiderman007
06.06.2016, 11:14
Moin,
leider habe ich es nicht wirklich hinbekommen.. die Madenschrauben, die ich hier von einem Alfa Spezi erhielt, passen nur bedingt (eine davon). Bild anbei.. mehr sie nicht rein.. obwohl das Gewinde innen noch Platz bietet.


86482

Desweiteren kommt man dort ja überhaupt nicht ran.. habe schon einen 90 Grad-Inbusschlüssel abgeflext, um da im Spalt schrauben zu können. Wollte die Halbschale unter dem Lenkrad demontieren.. geht nur, wenn man das Lenkrad entfernt, da beide Halbschalen hinter dem Lenkrad durch 2 Schrauben noch sinnvollerweise mit einander verbunden sind..


Mal so eben - war leider nicht. Gruss, Heinz

Spider-916-CH
06.06.2016, 11:18
Mach doch einfach das Lenkrad auf 90 Grad Stellung links/rechts.... dann kommst Du auch an die beiden Schrauben ;-)

Spiderman007
06.06.2016, 11:29
Hi Grosser, meinst Du ? Ich habe nicht geschaut, ob die Verschalung oval ist und die Schrauben dann frei gibt.. ich probiere es, wenn mein schwarzer TÜV bestanden hat. Habe ich ihn gestern weg gebracht. Danke Frank, dass Du immer so engagiert hilfst !!!!
LG, Heinz

Beiträge au***atisch zusammengeführt

Man merkt, dass meine Schraubertage in den 80ern und Anfang der 90er seinen Höhenpunkt hatten.. damals während und nach des Studiums.. Du bist da heute viel fitter :-)

Spider-916-CH
06.06.2016, 17:46
Die Verschalung und das Lenkrad von hinten gesehen ist leicht oval.
Du musst an die beiden Schrauben kommen wenn Du das Lenkrad jeweils um 90 Grad drehst.

Jooo, die 80er / 90er.... das waren noch Zeiten :thumb:

Glaube aber sooooooooooooooooooo viel älter bist Du nicht ;-)

Spiderman007
06.06.2016, 17:59
Ich bin Baujahr 65.. nach der Schule 6 Semester Maschinenbau studiert und das schweissen gelernt. Damals alle Autos (die normalen Sachen wie Bremsen, Vergaser, Zündung etc) bei den alten Golfs, Polos etc der Freunde gemacht. Auch viel geschweisst... bin aber kein ING... dann kam die Umstellung auf Kaufmann und Alfa-Abstinenz von 1989 bis 2006.. zwischendurch Anfang der 90er noch Fiats geschweisst etc.. dann irgendwann Firmenwagen und gar nichts mehr gemacht.. nun bin ich langsam wieder dabei und taste mich wieder ran.. seit 2006 die Gummilippe und seit 2015 den 916er... und Du, Frank ?

Spider-916-CH
06.06.2016, 18:08
Na siehste ;-) bin Bj. 64
Gelernter Hydrauliker bei Krupp aber knapp nach der Lehre beruflich nur noch Vertrieb, Head of Sales/ Head of Risk auch in der Schweiz. Das Schrauben konnte ich aber nie lassen. Aktuell haben wir noch den Spider 916, n 147 und den 156 SW der nun zerlegt wird. Dafür hab ich mir dann wieder n Ami geholt.

Spiderman007
06.06.2016, 18:09
wenn du mal einen Spediteur nach Übersee brauchst, melde dich. bin hier der VK-Leiter in DE :-) Liebe Grüsse in die Schweiz !

Spider-916-CH
06.06.2016, 18:16
Wenn dann bräuchte ich einen Spediteur VON Übersee nach D.
In CH bin ich nun schon seit etwas über nem Jahr nicht mehr... bin wieder in D, zwischen Siegen und Olpe... also nicht soooo weit weg von FFM

Spiderman007
06.06.2016, 18:22
ach sieh an.. 1,5 Std von hier.. bin nahe dem Airport FRA. Import ist meine Leidenschaft.. wie kommen wir erstens mal wegen der Alfa zusammen und zweitens wegen des Jobs ? kann ich hier eine private Nachricht senden ?

Spider-916-CH
06.06.2016, 18:24
Ja, PN geht wenn Du oben links auf meinen Nick n linksklick machst.............
Da kannst Du auswählen was Du möchtest

Spiderman007
06.06.2016, 18:25
müsstest eine PN haben.. Gruss, Heinz

Spiderman007
08.06.2016, 11:28
Finale Info. Die dicke Mutter hat innen ein normales Gewinde M6 ! Ich habe versucht, ein Madenschraube mit Feingewinde rein zu drehen. Konnte nicht klappen. Lag aber daran, dass ich die Schalen am Lenkrad nicht abbekam und das Gewinde genau sehen konnte.

Dank Franks Tipp war es dann doch easy (nochmal Danke) und nun ist alles wieder fest.

Gruss, Heinz

Spider-916-CH
08.06.2016, 11:31
.................... Havana................... :letsrock::letsrock::letsrock::letsrock::letsrock: :letsrock::letsrock::letsrock::letsrock::letsrock: :-->>:prost2:

Spiderman007
08.06.2016, 12:42
korrekt Frank :-) Wir sprechen / lesen und machen was aus in den nächsten Wochen - versprochen ist versprochen :-)