PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Unwucht in der Vorderachse



-basti-
19.05.2016, 15:54
Hallo,

ich versuch mich hier mal. Vielleicht hat ja jemand eine passende Erfahrung gemacht.
Habe in der Vorderachse eine Unwucht, sowohl mit Winter-als auch mit Sommerbereifung. Mit den Sommerreifen ist es nun aber schlimmer, und einfach nicht mehr akzeptabel.
Das Problem ist schlimmer geworden, seit ich vor ein paar Tagen die Querlenker (oben/unten) erneuert habe. Fahrzeug wurde danach noch nicht vermessen, aber davon kann es nicht kommen, denn das Lenkrad steht mittig und der Wagen zieht nicht weg.
Das Problem tritt ab ca. 100 km/h auf, und ich habe das Gefühl es ist abhängig vom Fahrbahnbelag. Räder habe ich neu wuchten lassen, weil ich dachte die großen 19 Zöller bekomme ich selbst vielleicht nicht sauber gewuchtet, aber auch hier keine Abhilfe.
Alles was so möglich ist, ist mir gerade ein wenig zu teuer, um es auf Verdacht zu tauschen. Meine beiden Hauptverdächtigen sind gerade die Antriebswellen, oder das Lenkgetriebe.

Danke für Eure Hilfe,

Gruß Basti

OliBo
19.05.2016, 17:20
Das Lenkgetriebe kannst Du aus der Liste streichen, das kann keine Unwucht verursachen.
Wie alt sind die Bremsscheiben, bzw. verschlimmert such der Effekt beim leichten Bremsen zusätzlich?
Würde erstmal die Scheiben auf Schlag kontrollieren, das kostet Dich max. eine Messuhr mit Magnetfußhalter.

Scandalo
19.05.2016, 17:49
Wie OliBo schon schreibt, Lenkgetriebe ist Quatsch. Ebenso alle anderen Komponenten die sich nicht drehen und keine Unwucht erzeugen können. Bremsscheiben sind ein guter Gedanke, eventuell auch noch das Radlager, aber da müsste man eigentlich auch Geräusche von den Lagern hören können. Minimale Vibrationen können auch sehr verstärkt werden wenn Deine Federn/Dämpfer ausgelutscht sind.
Auf jeden Fall solltest Du schleunigst die Spur einstellen lassen bevor Du da weiter rumrätselst. Lenkrad gerade und Geradeausfahrt sind noch lange kein Indikator für eine korrekte Spur. Wichtig: die Spur mit leicht positiven Werten einstellen lassen, NICHT die Werksvorgaben. Siehe die Daten vonLeon, die sind perfekt!!!

-basti-
19.05.2016, 18:20
Danke für die Antworten. Ja, Lenkgetriebe ist schon sehr weit hergeholt, aber mich machen die unterschiedlichen Fahrbahnbeläge so stutzig. Vermessen werde ich erst, wenn das hier behoben ist. Bremse läuft auch nicht ganz sauber, aber auch mal mehr mal weniger. Scheiben sind nicht alt, da habe ich eine lange Leidensgeschichte. Denke, aber auch hier ist ein Zusammenhang mit der Unwucht. Einen richtigen Schlag wird man in der Scheibe nicht messen können, das habe ich schon versucht.
Denke ich muss mal versuchen, jemanden zu finden, der am Fahrzeug auswuchten kann.
Dämpferung/Federung würde ich auch ausschließen. Dämpfer sind trocken und vom Fahrverhalten ist auch nichts auffällig.

Gruß Basti

OliBo
19.05.2016, 19:18
Je nachdem was die Scheiben in ihrem kurzen Leben schon erlebt haben, können die auch schon hops sein.
Bei mir reichten 3-4 Bremsungen aus rd. 200 runter auf 100 und die ATEs waren krumm.

-basti-
19.05.2016, 19:41
Ich hatte nach dem ersten Wechsel der originalen Scheiben nur Ärger. 2X ATE keine 5000 km, und nun die "ebay-Brembos". Die machen einen ganz guten Job, aber 100%ig laufen sie auch nicht immer. Das die aber diese Unwucht verursachen glaube ich auch nicht. Ich glaube eher, dass da ein anderes Problem ist und deshalb die Scheiben auch leiden.
3-4 von 200 km/h runter ist aber eine tolle Leistung, sowas haben meine ATE`s nie abbekommen und trotzdem nichts ausgehalten.

Boof-Camp
19.05.2016, 19:50
Fahr mal auf den nächst gelegenen Bremsen Prüfstand...lass schaun ob beide Seite gleich Bremsen...kostet vielleicht nen 5er

vonLeon
19.05.2016, 19:53
Antriebswellen ist eine ganz heisse Spur. Die Becherwellen der inneren Gelenke. Die Unwucht von dort ist veränderlich je nach Last, Geschwindigkeit und Stärke der Drehmoment Anforderung.

Probiere mal die Unwucht zu provozieren. Bei einem Guten Freund war es ganz extrem wenn er bei Autobahntempo das Gas weggenommen hat und dann gleich wieder Vollgas gegeben hat. Das Schaukelte sich immer höher und endete bei 180km/h in Unerträglichkeit und der Angst vom Amaturenbrett erschlagen zu werden.

Schaue Dir die Manschetten und das Umfeld genau an ob Du Öl oder Fett Spuren siehst, auch ganz alte verwaschene.

Joker
19.05.2016, 20:02
Die Auflagefläche der Bremsscheiben an der Radnarbe ist aber sauber bzw die Auflagefläche von den Felgen an der Bremsscheibe

-basti-
19.05.2016, 20:38
Jetzt wirds doch interessenater :)
Danke Jungs! Also Scheiben liegen wie auf einer neuen Nabe. Da bin ich pingelig.
Ja, Bremsentest steht an, weil ich eh zum Tüv muss. Glaube aber nicht so wirklich an die Bremsen. Wo soll der Schlag herkommen. Ich bin wirklich ein ganz ruhiger Fahrer und wenn dannn schaue ich das ich möglichst ausrollen kann. Also 200km/h runter auf 100 km/h sehen meine Bremsen höchstens mal im Notfall. Diese Scheiben haben sie aber noch nicht gesehen.
Ich kann an den Wellen so nichts sehen. Manschetten sind die 1. drauf, aber alles dicht.
Habe letztens tatsächlich mal ein wenig gespielt, auf einer frischen Straße und bin der Meinung, die Unwucht beginnt beim Beschleunigen. Es ist aber kein offensichtliches rumpeln, beim Beschleunigen. Sowas hätte ich erwartet.... Dachte auch das es vielleicht im Schiebebetrieb, oder ausgekuppelt verschwindet, aber auch das nicht... Komme aus dem LKW/Trapo-Bereich und bei Gelenkwellenproblemen, ist meist im Schiebebtrieb Ruhe.
Ich hatte auch 2-3 Mal ein Knacken beim Anfahren, mit eingeschlagener Lenkung. Dachte es kommt auch von den leicht aufgequollenen Hauptlagern der unteren Querlenker. Hatte es auch nicht mehr, aber könnte ja auch Richtung Antriebswelle gehen.
Also werde ich schauen, dass ich die Räder am Auto wuchte und so vielleicht die Seite eingrenzen kann...

Gruß Basti

Tony73
20.05.2016, 16:13
Mit Lenkeinschlag knacken beim Anfahren war bei mir defektes Antriebswellengelenk radseitig, vielleicht daher die Unwucht.

Dersau-Daniel
24.05.2016, 09:40
Hab mehr oder weniger genau das gleiche Problem.
Bei mir hab ich eine extreme unwucht und dadurch vibartionen im ganzen Auto (manchmal denkt man das gleich fällt irgendwas auseinader). Aber nur unter last (also nur wenn ich Gas gebe oder auch die Geschwindigkeit halte). Gleichzeitig habe ich eine art wellenartiges beschleunigen unter Volllast. Da bin ich mir aber noch nicht kann sicher ob das auch damit zusammenhängt oder ob das von der Softwareoptimierung kommt und meine Q-tronic einfach das drehmoment begrenzt und wieder frei gibt da es halt mehr als Serie ist.
Das verrückte daran ist das dies nur auftritt wenn das Auto richtig warm gefahren ist (20 min. Autobahn mit 130-160 km/h).
Wenn er kalt ist oder auf Strecken wo ich nicht schneller als 80 km/h fahre ist danvon so gut wie gar nichts zu spürren.

Da meine Felgen alle gut gewuchtet sind und auch die Bremsscheiben i.O. hab ich nur noch den verdacht auf Antriebswelle oder die Gelenke davon.

Hab mir jetzt schon 2 gebrauchte (mit Gelenken) mit einer laufleistung von 55 tkm gekauft. Die sollen jetzt zeitnah reinkommen.
Weiß da einer zufällig ob das Getriebeöl beim wechsel rausläuft? Dann besorge ich da auch gleich noch neues.

-basti-
27.05.2016, 09:45
Kurze Rückmeldung von mir: Es waren die Spurplatten... Weiß noch nichts genaues, aber zur Zeit fahre ich auf der Vorderachse ohne Platten und alles ist super

Gruß Basti

Scandalo
27.05.2016, 09:55
Kurze Rückmeldung von mir: Es waren die Spurplatten... Weiß noch nichts genaues, aber zur Zeit fahre ich auf der Vorderachse ohne Platten und alles ist super

Gruß Basti
Na ja, von Spurplatten hast Du bisher nix geschrieben. Da hättest Du garnicht lange rumrätseln brauchen ... Aber sowas kommt ja nicht aus heiterem Himmel, diese Unwucht muß es doch von Anfang an gegeben haben?

-basti-
27.05.2016, 12:10
Ja, genau, dann wäre es sofort total klar das es von den Spurplatten kommt... :) :) :) Ich fahre die Platten seit bestimmt 3 Jahren, ohne Probleme... Naja, lassen wir das hier...

Danke für die Tipps!


Gruß Basti

OliBo
27.05.2016, 13:16
Wie dick waren die denn?
Vielleicht nur 10 mm, also ohne ordentliche Radzentrierung?
Da muss man dann äußerst sensibel die Radschrauben gleichmäßig anziehen, damit sich darüber das Rad zentriert.

-basti-
27.05.2016, 14:09
Es sind die 16 mm?! von Novitec/Eibach. Ich schau mir das nochmal an wenn ich Zeit habe. Habe auch etwas Farbe von der Anlagefläche der Felge geholt, weil ich sie mal lackieren lassen hab. Vielleicht war es auch das. Dachte nur ich lasse die Platten zur Probefahrt gleich mal ab. Die Zentrierung ist auf Nabe und auf Felge sonst ok. Wie gesagt, ich fahre sie ja auch schon länger.
Bitte meinen vorherigen Kommentar nicht falsch verstehen, aber so einen platten Kommentar, wie von Scandalo, finde ich unpassend. Den hätte ich in einem anderen Alfa- Forum erwartet, aber nicht hier.

Eddy
27.05.2016, 17:41
Zuerst mal schön das du den Fehler gefunden hast , kennt man den Fehler gibt es auch möglichkeiten diesen zu beheben.

Und so unpassend finde ich den Komentar von Scandalo gar nicht
gezwunger maßen können wir alle nur Vermuten, Raten, Spekulieren wo der jeweilige Fehler herkommt
da alle nur von den Angaben die im Vorfeld gemacht werden, sich Gedanken machen können.


Und natürlich gibst du hauptsächlich auch nur Dinge hier an die du in deinen Denkprozes mit eingeschlossen hast

So was passiert !!!!



Ein Freund hatte so was ähnliches mal vor über 20 Jahren an seinem Daewoo
er hatte seit einiger Zeit eine Unwucht in den Rädern und wollte die vor der Urlaubsfahrt nach Spanien noch schnell beheben lassen
also zum Reifendealer ob er sich die mal ansehen kann, vermutlich müssen die mal ausgewuchtet werden.

Er bekam die Aussage das 3 von 4 Felgen einen Schlag haben und die erneuert werden müssen.
Ojee dachte er , was nun , dann wohl mit Winterreifen nach Spanien fahren

Er ist dann doch noch mal zu einem anderen Reifendealer und mit seiner Frage ob er sich die mal anschauen kann

Der war fair , hat die Reifen herunter gemacht und gleich festgestellt das die Zentrierringe für die Felgen fehlen
Er bekam die Zentrierringe und konnte problemlos damit nach Spanien fahren.

Es ist so wie Oli schon schreibt , fehlt oder verändert sich die Zentrierung , kann es vorkommen das die Räder sich mit der Zeit
leicht verschieben und erst dann eine Unwucht entsteht.

Scandalo
27.05.2016, 17:57
Hoppla, ich bin überzeugter ARP`ler, und bitte was war an meinem Kommentar platt und unpassend??? Ich habe hier nur interessiert mitgelesen, alle möglichen Leute überlegen welche Ratschläge und Tipps gegeben werden können. Das ging vom Lenkgetriebe, Bremsscheiben über Antriebswellen zu den Felgen, und wäre irgendwann im Nirvana gelandet. Plötzlich sagst Du nach dem 12. Kommentar dass Du Spurplatten drauf hast. Ich habe das weder kritisiert noch irgendwie in Frage gestellt, ich war nur der Meinung damit hättest Du gleich rausrücken können. Dann hätten sich einige andere ihre Ratschläge sparen können. In der Tat, das ARP ist das kompetenteste Alfa-Forum im Netz, und die Leute hier haben einen ganz anderen Stil als im anderen Forum, Aber man sollte hier ganz konkrete Fragestellungen pflegen, dann bekommt man auch ganz konkrete Hilfe. Aber wenn das auf solche Pippifaxbeschreibungen (sorry:-D) rausläuft, verlieren unsere Profi´s (zu denen ich mich leider noch nicht zähle) irgendwann die Lust sich hier aktiv zu betätigen. Und das wäre extrem schade.
Also nix für ungut, mein Kommentar war weder platt noch unpassend denke ich. Immerhin habe ich dafür auch 3 Likes bekommen. Daran siehst Du wie die anderen Freunde diesen Kommentar lesen und verstehen, eigentlich finde ich Deine Bemerkung etwas unpassend. Aber Schwamm drüber.

-basti-
28.05.2016, 01:41
Mag sein das ich es falsch verstanden habe, aber es klang sehr komisch.
Komme selbst aus dem Kfz-Bereich, und bin nicht ganz ab vom Thema. Dachte mir nur, es hat vielleicht hier jemand schon eine Erfahrung in die Richtung gemacht, beim 159. Ist ja manchmal so, und ich hätte mir vielleicht Zeit sparen können. Als ich das Thema eröffnet habe, hatte ich nicht auf dem Zettel, dass es an den Platten liegen kann. Deshalb hab ich es nicht erwähnt. Dein Kommentar kam bei mir so rüber "wie blöd kann man sein, ist doch klar das es dann an den Spurplatten liegt".
Naja, ich sage nochmal danke, aber beim nächsten Mal spare ich mir die Frage und suche gleich selbst

vonLeon
28.05.2016, 05:03
So wie Du das verstanden hast, hat es der Willi nicht gemeint. Keine Panik!

Schön das Du es gefunden hast, Spurverbreiterungen hätte ich auch nicht auf dem Zettel gehabt.

Eddy
28.05.2016, 09:26
Mag sein das ich es falsch verstanden habe, aber es klang sehr komisch.
Komme selbst aus dem Kfz-Bereich, und bin nicht ganz ab vom Thema. Dachte mir nur, es hat vielleicht hier jemand schon eine Erfahrung in die Richtung gemacht, beim 159. Ist ja manchmal so, und ich hätte mir vielleicht Zeit sparen können. Als ich das Thema eröffnet habe, hatte ich nicht auf dem Zettel, dass es an den Platten liegen kann. Deshalb hab ich es nicht erwähnt. Dein Kommentar kam bei mir so rüber "wie blöd kann man sein, ist doch klar das es dann an den Spurplatten liegt".
Naja, ich sage nochmal danke, aber beim nächsten Mal spare ich mir die Frage und suche gleich selbst


Kann es sein das du dich mehr über dich selbst Ärgerst als über falsch verstandene Beiträge ??? :wink:

-basti-
28.05.2016, 11:30
Hi Eddy, deine Vermutung zeigt, dass es echt schwer einzuschätzen ist, wenn man nicht persönlich spricht, sondern nur schreibt :)
Ganz im Gegenteil, ich freue mich, dass ich es gefunden habe.
Schritt 1: Räder wuchten lassen (absolut plausibel und 10€ für die Kaffeekasse)
Schritt 2: Einfach mal fragen ob jemand Erfahrung in die Richtung beim 159 gemacht hat
Schritt 3: Selbst aktiv werden und zügig zu einem Befund gekommen, der finanziell auch noch überschaubar ist.
Schritt 4: Hier einen Abschluss haben. Wer weiß, vielleicht hilft es irgendwann einem anderen User...

So Jungs, ich wünsche Euch ein schönes Wochenende