PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Mein 2000er 156 2,4 JTD SW



Binni78
26.04.2016, 04:33
Hallo nochmal :wink:

Nachdem ich mich ja bereits in der Vorstellungsrunde kurz niedergelassen habe, möchte ich euch natürlich auch noch den eigentlichen Hauptakteur hier im Forum nicht vorenthalten :mrgreen:

Es handelt sich hierbei um einen 2000er (Ez. 02/01) 156 2,4 JTD SW mit aktuell 161000km auf der Uhr und !!! GRÜNER PLAKETTE !!! :dont_smoke:\\:D/ (Soll es wohl äußerst selten bis gar nicht geben bei meinem Modell!?)

Wie schon in meiner Vorstellung kurz erwähnt, ist es ein Spontankauf (ohne jegliches Mitspracherecht meinerseits :???: ) gewesen, sodass in diesem Fall auch keinerlei "genauere" Begutachtungen möglich waren. Auf gut deutsch "die Katze im Sack" gekauft. Bis auf sichtbare, dem Alter entsprechender Schönheitsfehler und bekannter Mängel bzw. notwendiger Reparaturen, die der Vorbesitzer auch vollständig mitteilte, war dem nichts entgegenzusetzen. Wobei ich erwähnen möchte, dass wir ihn mit leuchtender Motorkontrolllampe und im Notprogramm laufendem Zustand übernommen haben (Drehzahl bis ca 2700U/min, keine Leistung/Durchzug, schwarze Rauchbildung etc etc). Fehlerspeicher bzw. enthaltene Fehler-Codes waren bekannt (P0236 Ladedruckventil erhält/sendet falsche Werte), was mich allerdings durch vorheriges "Belesen" dazu, hier im Forum, nicht weiter nachdenken lies, da diese Diagnose beim 2,4er bereits sehr oft bekannt ist, diskutiert und auch teilweise mit Problemlösungen abgeschlossen wurde. Auch der schlimmste denkbare Fall und dazu recherchierte Kosteneinsatz für Reparatur, nämlich ein Turboladerdefekt o.ä. schien mir bei diesem Kaufpreis noch rentabel.

Naja... lange Rede, kurzer Sinn, habe ich mich auch direkt rangemacht und dank sehr guter Anleitungen/Beschreibungen hier bei euch, den gesamten Ansaugtrakt/Ladeluft- und Drucksystem demontiert, gereinigt und auf einzelne prüfbare Funktionen getestet. Leider habe ich davon keine Bilder gemacht, um euch näher bringen zu können, wie das AGR, die Drosselklappe und deren Verbundstücke ausgesehen haben. Aber ich glaube jeder von euch "erfahrenen" Schraubern, kann sich ein Bild davon machen, wenn ich euch sage, sämtliche Kanäle waren mit Öl/Ruß-Schmand so zugesetzt, dass nur noch eine Öffnung im Durchmesser eines mittleren Schraubenziehers vorhanden war! :shock: Ich habe das "Zeug" mit einem kleinen, schmalen Spachtel herausgekratzt, bis der ursprüngliche Durchmesser wieder sichtbar war (und der liegt ja bei ca 2-3cm AGR bzw ca 6-7cm Drosselklappe)8O Intensivreinigung der jeweiligen Teile, habe ich dann mit normalem Bremsenreiniger und Putzlappen getätigt.
Nachdem ich dann auch den (jedenfalls für mich) klar definierbaren Defekt und Auslöser der Fehlermeldung gefunden, nämlich ein geknicktes und bereits auf ca 1cm offenes "Röhrchen" zwischen Ladedruckventil und "Unterdruckdose" des Laders (ich glaube VTG genannt):??? und durch einen komplett durchgehenden Unterdruck-Schlauch ersetzt habe, ging es wieder ans zusammenbauen. Für nen Laien und Anfänger wie mich, war das Ganze in ca. 4h erledigt. Danach noch den Fehlerspeicher gelöscht und erst einmal getestet, ob die Gute überhaupt wieder anspringt :-$
Das tat sie dann auch und lief zu meinem Erstaunen im Standgas verhältnismäßig ruhig. Auf jeden Fall hör- und auch spürbar ruhiger als vor der Reinigungsaktion. Motorkontrollleuchte blieb ebenfalls erfreulicherweise erloschen....... hahaha denkste!!! Natürlich stand ne Testfahrt an und siehe da, Problem trat wieder ein bei ca 3-3500U/min, Lampe an, Notlauf und Fehlermeldung im Speicher wie vorher. :evil: Da es bereits dunkel wurde und ich babbesatt war, nahm ich mir einen neuerlichen Versuch den Fehler zu finden, für den nächsten Tag vor.
Nunja, was soll ich sagen!? Nächster Tag, in die Kleine rein und aus der Garage gefahren, ist doch plötzlich keine Motorkontrolllampe mehr an!? :?? Also direkt mal ne Runde gedreht, auf Temperatur gebracht und "gib ihr" Sie antwortet mit da-gegen abgelehntund erneutem Aufflammen der Kontrollleute samt zugehörigen Nebenerscheinungen. Auf den Hof gefahren, ausgemacht und wollte beginnen auf Fehlersuche zu gehen, stehe ich nem Nachbarn im Weg, der seine Sonntagsausfahrt absolvieren möchte und auf 3,50m Abstand nicht an mir vorbei kommt oder kommen will. Wieder rein in die Gute, angelassen und glaub zu spinnen... Kontrolleuchte bleibt aus!!! hää Nachdem das dann immer wieder so hin und her ging mit der Lampe aus-Testfahrt-Lampe an-Motor aus-Motor an-Lampe aus, hatte ich keinen Bock mehr und entschied mich am Montag meine Werkstatt aufzusuchen, um dieses Phänomen zu analysieren. Mein Kfz-ler, vom hören-sagen nicht wirklich schlau daraus geworden was ich ihm zu erklären versuchte, macht mit mir eine Testfahrt auf unserer tollen langgestreckten neuen Umgehungsstrasse und gibt auch richtig "Stoff". Die Gute hat eine schwarze Wand hinter sich stehen lassen... hahaha vom Feinsten :mrgeen: Aber... die Lampe blieb aus!!!??? Leistung von "unten bis oben" nun auch endlich für mich spürbar vorhanden ohne Aussetzer oder Notlauf. :letsrock::letsrock::letsrock:
Auf dem Heimweg dann wieder das böse Erwachen... will an der Ampel Gas geben, macht sie wieder bei 3-3500U/min zu und geht in den Notlauf. Dieses Spielchen ging dann noch ganze drei Tage so hin und her, bis ich notgedrungen eine Umleitung über die A6 nehmen musste und beschleunige. Wie schon bei der Testfahrt meines Kfz-lers, wurde es im dritten Gang bei spürbar einsetzendem Ladedruck stockfinster hinter mir, sodass ich schnell den Vierten wählte, um den Rußausstoß zu verringern. Und plötzlich gabs bei ca. 130km/h und etwas mehr als 2500U/min ohne zu beschleunigen, einen Ruck, ne schwarze Wolke und ohne Änderung der Gaspedalstellung eine spürbare Beschleunigung bei mäßiger U/min-Zunahme. Seitdem (jetzt 2 Tage her) keinerlei Probleme mehr mit der doofen Kontrollleuchte/Notlauf, konstante Kraftentfaltung in jedem Drehzahlbereich (ab ca 2-2200U/min extremer Vortrieb:yipi:) und hörbar geringeren Motorgeräuschen sowohl im Stand als auch unter Volllast. Was letztendlich der Auslöser für die Verbesserung war, kann ich euch beim besten Willen nicht erklären und auch mein Kfz-ler stand ziemlich ratlos da. Eine Spritverbrauchsänderung kann ich leider nicht nachvollziehen, da ich nicht weiß, wo bzw. ob ich dies ablesen kann z.B. BC falls vorhanden.hää
Falls einer von euch eine Vermutung, oder aus meiner Beschreibung bereits erkannt haben sollte, was Ursache und/oder deren Behebung gewesen sein könnte, wäre ich über jeden Tipp sehr dankbar. :thumb:


Der Lack benötigt dringend eine Sonderbehandlung in Form von Politur und diverse Kleinreparaturen/Ausbesserungen durch Ansätze von Rost im Tür und Schwellerbereich.
Stoßstange vorne wird durch eine gebrauchte neue und in Wagenfarbe lackierte ersetzt. Evtl. gibts später noch einen Facelift-Umbau (gefällt mir persönlich besser) :roll:
Die Innenausstattung, sieht für das Alter denk ich noch sehr gut aus, wird aber ebenfalls noch mit Pflege-/Reinigungsmittel aufgehübscht.(applaus)(applaus)(applaus)


Die größte Aufmerksamkeit und schnellstmögliche Beseitigung gilt allerdings aktuell dem gravierenderem (leider erst durch das Hochnehmen auf der Bühne erkannten) Mangel... dem ROST am Unterboden (s.Bilder):heul::heul::heul:
Laut Werkstatt "nix Wildes", da es keinerlei tragende Teile betrifft, wie Schweller, Achsaufnahmen o.ä. sondern eben "nur" die Bleche durch sind.
Da ich mir ja nun die Kosten für größere Reparaturen beim Motorproblem gespart habe, kann ich sie nun hier vorrangig einsetzen, mit der Hoffnung es wird kein "Fass ohne Boden" im übertragenem Sinne.
Auch hierzu bin ich über sämtliche Erfahrungswerte und Tipps sehr dankbar, dieses Problem einigermaßen günstig lösen zu können.

Und weil es gerade so "gut" von der Tastatur läuft... die hinteren Radlager, Bremsseile der Feststellbremse, Antriebswelle re. (wahrscheinlich gleich beide) sowie Bremsscheiben/Beläge vorne, sollten auch bis zur nächsten HU im August erneuert werden.:???:

Wenn mir jetzt einer sagt: "Du hast doch net mehr alle Latten am Zaun", "Was hast du da nur gekauft" oder dergleichen... Dann sage ich: "Du hast ja vollkommen Recht" AAABBBEEERRR "Ein neues Auto kaufen kann jeder!"

"Diese Herausforderung allerdings anzunehmen, wenn auch unbeabsichtigt, eines für mich persönlich; schönsten, zeitlos desingntesten, kraftvollsten, ausdrucksstärksten und mich seit meiner Jugend faszinierenden Fahrzeuge; wieder herzurichten und vll. für ein weiteres Jahrzehnt den europäischen Strassen erhalten zu können, ist mir der bevorstehende Aufwand allemal wert!!!"

So ich hoffe euch wird/wurde nicht langweilig beim lesen und ich habe den Sinn dieser Kategorie nicht verfehlt mit meinem Roman :oops:

Ich wünsche allen Alfa-Romeo-Enthusiasten und Liebhabern

:-->>ALLZEIT GUTE FAHRT:-->>

fabrim
26.04.2016, 06:27
Hallo und Herzlich willkommen hier im Portal. Eine bessere Vorstellung kann man sich nicht wünschen. Schön lesbar und mit Bildern. [emoji106]

Boof-Camp
26.04.2016, 07:09
Alles Super...herzlich Willkommen bei uns im ARP ����
Sehr schöne Vorstellung ��

AlfaShumway
26.04.2016, 08:23
Super Vorstellung! Herzlich willkommen im Forum! :-->>
Viel Erfolg bei der Rostbeseitigung! Ich denke da wird es Dir so schnell nicht langweilig! :thumb:

sven1967
26.04.2016, 09:41
Dann man Willkommen im ARP,
Ich hätte ihn schon allein wegen den "Hello Kitty" Fußmatten gekauft :-D

mikesch
26.04.2016, 10:11
wllkommen hier - wir sind die Guten

bzgl. grüner Plakette hätte ich eine Frage, ist Dein 2.4 echt mit DPF nachgerüstet worden und steht der in den Papieren oder hast Du einfach nur eine grüne Plakette?

Ich wollte vor 2 Jahren einen 2.4, habe auch einen mit grüner Plakette gefunden, die war aber nur reingeklebt, lt. Papieren kein DPF und somit keine grüne Plakett in echt.
Habe dann einen 1.9 gekauft, der hat den DPF und die grüne Plakette ...

Il Biscione
26.04.2016, 10:15
l... dem ROST am Unterboden (s.Bilder):heul::heul::heul:
Laut Werkstatt "nix Wildes", da es keinerlei tragende Teile betrifft, wie Schweller, Achsaufnahmen o.ä. sondern eben "nur" die Bleche durch sind.


Also ich sehe auf den Bildern ziemlich deutlich Rost am Schweller und an der Wagenheberaufnahme durch unsachgemäßes anheben :roll:

AR-oppa
26.04.2016, 10:51
Hallo und herzlich willkommen bei uns, allein schon für diesen Satz:

"eines für mich persönlich; schönsten, zeitlos desingntesten, kraftvollsten, ausdrucksstärksten und mich seit meiner Jugend faszinierenden Fahrzeuge; wieder herzurichten und vll. für ein weiteres Jahrzehnt den europäischen Strassen erhalten zu können, ist mir der bevorstehende Aufwand allemal wert!!"

Bist du in meinen Freundeskreis aufgestiegen:thumb:
Kann dir nur zustimmen, was du da schreibst der 156 ist ein kommender Klassiker.
Kleiner Tip für dich, so wie du das schilderst ist den Motor wohl viel über Kurzstrecke bewegt worden, deshalb total verrußt, abhilfe schafft hier die Beimischung von teilsynthetischen 2 Taktöl, schütte mal die ersten beiden Tankfüllungen 1 ganzen Liter auf den vollen Tank, danach immer so 200 bis 300 ml auf den vollen Tank wirst sehen wie ruhig dein Diesel läuft, außerdem reinigt das 2T Öl den Motor und schmiert die Einspritzpumpe. Ich praktiziere das schon seit vielen Jahren mit meinen Dieseln und einige andere im Forum haben ebenfalls gute Erfahrungen damit gemacht.
Aktuell hat mein 156 SW, 1.9 JTD 345.000 KM runter und dank 2T Öl beimischung läuft er wie ne eins.

So leider noch zwei negative Dinge für dich, die grüne Plakette an deiner Bella ist ein Fake, für den 2.4 JTD gab es keine grüne auch nicht als DPF Nachrüstung, sollte aber in deinen Papieren stehen. Brauchst auch bloß zum TÜV oder ATU/Dekra/Zulassung fahren und dir eine Plakette holen, wirst sehen anhand deiner Papier erhälts du mit dem Bauj allenfalls eine Gelbe leider:???:

Jetzt das zweite negative wenn du für die Macchina mehr als 500.-. bezahlt hast wurdest du über den Tisch gezogen, so starker Rost am Unterboden und am Kotflügel ist eigentlich selten, da wartet noch einiges an Arbeit.

Wichtig ist jedoch das du dir den Spaß nicht verderben läßt und jede fahrt mit dieser wunderschönen Bella genießt, bin mir sicher das du sie wieder so hübsch machst wie sie es verdient hat:thumb:
:-->>
P.S.
...entsorge mal als erstes diese grauenhaften "Zubehör" Heckleuchten, und die Carbonfolie im Innenraum, wirkt irgendwie billig, ist nicht böse gemeint.

Binni78
26.04.2016, 12:51
Also erstmal herzlichen Dank, für die netten Aufnahme bzw. teilweise auch kritisch geäußerten Kommis von euch :thumb: Natürlich möchte ich auch gleich die ersten offenen Fragen von euch beantworten bzw versuchen zu klären. Los gehts mit...


So leider noch zwei negative Dinge für dich, die grüne Plakette an deiner Bella ist ein Fake, für den 2.4 JTD gab es keine grüne auch nicht als DPF Nachrüstung, sollte aber in deinen Papieren stehen. Brauchst auch bloß zum TÜV oder ATU/Dekra/Zulassung fahren und dir eine Plakette holen, wirst sehen anhand deiner Papier erhälts du mit dem Bauj allenfalls eine Gelbe leider:???:

und...


bzgl. grüner Plakette hätte ich eine Frage, ist Dein 2.4 echt mit DPF nachgerüstet worden und steht der in den Papieren oder hast Du einfach nur eine grüne Plakette?

Im Anhang lade ich ein Bild mit hoch, welches evtl. alles erklärt!? Insbesondere der Vermerk bei den Zusatzeintragungen. Tatsächlich ist EURO 3 nachwievor im KFZ-Schein eingetragen, wobei sich aber eben dieser Vermerk auf eine Umcodierung der Emissionsklasse ab Tag der Erstzulassung bezieht. So jedenfalls die Aussage der Zulassungsstelle, nachdem ich speziell nach dieser Eintragung gefragt hatte, da diese für mich wenig Aussagekraft besaß und eigtl. als völlig sinnlos eingestuft wurde. Zumindest habe ich das noch nie zuvor in irgendwelchen Eintragungen gelesen... glaub ichhää
Ich kann diesbzgl. nur soviel sagen, dass die Gute von mir am 14.04.16, mit Umschreibung v. außerhalb und HW, inkl. Neuvergabe der Feinstaubplakette, zugelassen wurde.

Weiter gehts mit...


Also ich sehe auf den Bildern ziemlich deutlich Rost am Schweller und an der Wagenheberaufnahme durch unsachgemäßes anheben

Völlig richtig beobachtet :thumb: Es ging aber bei der Aussage der Werkstatt um die durch-gerosteten Teile. Schweller und Türen, hatte ich ja schon erwähnt, müssen natürlich ebenfalls baldigst behandelt werden, sind allerdings "noch" nicht HU-relevant.:wink:

Sodele... vielleicht ergibt sich ja noch die ein oder andere offene Frage ;-)

AR-oppa
26.04.2016, 12:58
Gratuliere, dann hast du wirklich einen Glücksgriff getan, wusste bis heute nicht das sowas beim 2.4 JTD möglich war.
Man lernt nie aus, komme evtl. da nochmal auf dich zurück, hätte da auch noch einen 2.4 JTD mit dem selben Baujahr in Aussicht.

Allzeit gute Fahrt und viel Spaß damit.
:-->>

mikesch
26.04.2016, 13:15
kann mich den Glückwünschen nur anschliessen ...

wollte damals einen 2.4 FL2 haben und da sagte mir der TÜV, dem ich einen Scan der Zulassung vorlegt => no way, grüne Plakette unmöglich

Binni78
26.04.2016, 14:26
kann mich den Glückwünschen nur anschliessen ...

wollte damals einen 2.4 FL2 haben und da sagte mir der TÜV, dem ich einen Scan der Zulassung vorlegt => no way, grüne Plakette unmöglich


Gratuliere, dann hast du wirklich einen Glücksgriff getan, wusste bis heute nicht das sowas beim 2.4 JTD möglich war.
Man lernt nie aus, komme evtl. da nochmal auf dich zurück, hätte da auch noch einen 2.4 JTD mit dem selben Baujahr in Aussicht.

Allzeit gute Fahrt und viel Spaß damit.

Vielen Dank euch beiden :danke:

Zum Thema Feinstaubplakette, werde ich ja dann wahrscheinlich im August näheres berichten können, wenn die HU durch ist und der/die TÜV/Dekra die grüne beanstanden sollte. Ich habe schon mehrfach gelesen, dass eine DPF Nachrüstung für das 156er Modell erst ab 2005 und somit auch erst ab den Facelift-Modellen überhaupt verfügbar war. Die Frage die sich mir dabei jedoch immernoch stellt ist, kann anhand der vorhandenen Papiere, der Zulassungsstelle eine Falschvergabe der Plakette passieren und wenn ja, dann 3x hintereinander bei unterschiedlichen Zulassungsstellen??? Ich meine, wo gehobelt wird, fallen auch Späne und Irrtümer sind menschlich... aber 3x???
Naja... wir werden sehen. August ist ja net mehr soooo lange hin :wink:

Was ich nachträglich noch zum Anfangs-Fred hinzufügen möchte, wäre u.a. noch der ein oder andere "dezente" Blickfang, wie AR-oppa ja bereits schon negativ aufgefallen ist 8-[, die Carbon-Verkleidungen im Innenraum, die allerdings nicht foliert wie vermutet, sondern durch Komplettteile in Carbon-Optik ersetzt worden sind, ein Endschalldämpfer von Novitec, der aus meiner Sicht nur einen rein optischen Wirkungsgrad erziehlt, da Soundmäßig bei nem Diesel net wirklich was zu erreichen ist, oder??? Eine verdammt hässliche, abnehmbare Anhängerkupplung ohne passenden Haken :thumb: Und nicht sofort sichtbar, ein Gewindefahrwerk mit einer effektiven Tieferlegung von bis zu 120mm!? Würde mich mal brennend interessieren, wie sowas aussieht mit den eingetragenen 18 Zöllern hää Wahrscheinlich hängen selbst diese dann paar Zentimeter in der Luft, während die Bodengruppe eine Bodengrube gräbt :mrgreen: :shock::??
Alles in Allem bereits so übernommen, wie auf den Bildern zu sehen bzw jetzt nachträglich von mir beschrieben ist. Ich werde euch aber auch in Zukunft mit Bildern und "kurzen" Texten :oops: die getätigten Veränderungen an meiner Kleinen, auf dem Laufenden halten.

Bis dann mal...:winkewinke::winkewinke:

AR-oppa
26.04.2016, 15:18
Nee der Zulassungsstelle passieren solche Fehler nicht, wenn du bei der Zulassung die grüne Plakette erhalten ist ist alles in Butter:thumb:
Bezüglich der Nachrüstung muss ich dich korrigieren, für alle 156 mit 1.9 JTD ab 110 PS Motor ist eine Nachrüstung mit DPF möglich, also seit Bauj 9/2000, allerdings muss dabei auch der Kat erneuert werden was die Sache dann meist unrentabel macht, billigster DPF ca. 600 .- plus Kat, das sprengt dann meist den Rahmen zu mal nur mit ca. 200 .- € max gefördert wird.

Viel Spaß beim Rückbauen:winkewinke:

guzzi97
26.04.2016, 17:15
Hi, willkommen und megacoole Vorstellung :)

Bzgl. dem "rußen", ruck, etc. vermutung liegt nahe, da steckte noch irgenwo ein "Plocken" Ruß,
der das "ausatmen" behinderte.
Und durch Deine "Peda-to-metal" Aktionen, ist der "Propfen" entfernt worden :)

Bzgl. "Rost", so wie es aussieht wars mal einer mit Seitenschweller, denn, viele deutet auf die
"Sportversion" hin (die roten Ziffernblättern, die Alu-Pedale).
Wahrscheinlich wurden die Schweller irgenwann mal beschädigt und sie wurden unsanft entfernt.
Das würde auch die Roststellen an den "Schwellern" sowie den "Plastikhalteurngen" unter den Schwellern
passen.

Nu ja, seis drum, den Rost beseitigen und sich freuen, über eine Stilikone der Neuzeit ;)

Binni78
27.04.2016, 18:59
Jungs??? HILFE BITTE!!!

Kann mir einer von euch bitte erklären, was die Ursache für blauen Qualm sein könnte, bei kurzen Gaspedalstößen im Stand bis ca 2000-3500U/min??? 2,4 Jtd SW 140Ps. Das es verbrennendes Öl ist, ist mir klar. Nur wo kann es her kommen??? Beim Benziner deutet sowas meist auf defekte Kopfdichtung hin, aber beim Diesel???��

Schokomanu
27.04.2016, 22:42
Gratuliere, dann hast du wirklich einen Glücksgriff getan, wusste bis heute nicht das sowas beim 2.4 JTD möglich war.


Es gibt eine Firma in Deutschland, die bietet PM2 auch für dieses und andere nicht nachrüstbare Autos an. Incl gefälschter Gutachten mit passenden Prüfnummern etc.
Bis heute haben die Zulassungsstellen diesen Betrieb noch nicht entlarvt. Und ich helfe nicht dabei 😈😈

Jede Wette, das Auto war da, außer es bieten noch andere diese Leistung an, die mir nicht bekannt sind

Blauer Qualm? Z.B. Turbolader, Kolbenringe, Ventilschaftdichtungen, Ventilführungen.
In deinem Fall, Lader oder Kolbenringe / Zylinderlaufbuchse. Warum?
Du hast das ja mit dem AGR geschrieben. Ich hab grad nen zerlegten 2.4 er Kopf mit 260TKM AGR - Betrieb. Reinigt man da bei montiertem Kopf oder montierter Ansaugbrücke, fällt zu fast 100%auch was Richtung Ventil also in den Ansaugtrakt. Die Klumpen sind zum Teil spitz, hart und scharfkantig wie Kieselsteine. Den Rest kann man sich zusammen reimen. Und auch diese los gelösten Teile erklären auch deine Probleme mit dem erst sporadischen und dann verschwundenen Notlauf nach der Reinigung.

Ich hoffe, ich liege falsch.

Die HU läuft 08 ab, halt dich ran, der Unterboden ist mal richtig Arbeit.
HTC One M9

Binni78
28.04.2016, 14:45
@Schokomanu danke erstmal, für deine objektive Möglichkeitenanalyse. Ich habe allerdings Einwände zu erheben [-X Die Vermutung, dass beim reinigen der Drosselklappe und des AGR, Klumpen in den Ansaugtrakt gefallen sein könnten, möchte ich nicht ausschließen, allerdings wenn tatsächlich was reingefallen ist, dann in soooo geringer Menge und auch nur in den ersten Ventilschacht Drosselklappenseitig, da ich genau darauf ganz besonders geachtet habe, dass eben nichts reinfällt. Außerdem waren die Verstopfungen eher zähflüssiger Schleim, als harte Verkrustungen, sodass der Dreck beim entfernen an einem Stück zusammenklebte.

Zu den Problemen mit dem wechselhaften Notlauf nach der Reinigung, tippe ich persönlich als Laie, auf ein ab und zu festhängendes Ladedruckventil, welches sich in einem bestimmten Ladedruckbereich eben auch durch Verrußungen und/oder längerer Zeit wg der undichten Leitung, sich nicht bewegendem Innenleben, dann einfach fest hing, bis es sich durch höheren oder niedrigeren Ladedruck wieder löste und normal funktionierte bis zum nächsten Festhänger. Warum ich darauf schließe, ist einfach der Tatsache geschuldet wie ich ja beschrieben hatte, dass nach mehrfachen Beschleunigungsvorgängen und "durchblasen" des Systems ohne Notlauf, dann dieses Problem gelöst war und seither nicht mehr auftrat.

Was die blaue Qualmentwicklung angeht, ist vll. noch erwähnenswert, dass es sich dabei NUR im Stand befindlichen Zustand und durch Gas geben etwas höheren Drehzahlen (ab ca 2000U/min) handelt! Im Standgas und auch während der Fahrt, ist keinerlei Rauchentwicklung erkennbar, außer dann schwarzer Rußausstoß, bei einsetzendem Turbolader also Vollgas. Dies wiederum beobachtet, durch mehrfaches bzw längerem Hinterherfahren mit nem zweiten Fahrzeug.
Da ich gestern dann aber noch einen Tipp erhielt, es könne sich Öl im Ladeluftkühler befinden, welches dann mit angesaugt werde, habe ich den Druckschlauch an der Drosselklappe mal entfernt und tatsächlich ist er innen komplett ölig. Sieht auch nach einen "frischen" Ölfilm aus, was die Vermutung des Tippgebers durchaus bestätigt und nunmehr auf eine defekte Turboladerwelle schließen lässt. Also das Ding, was ich auf Spiel kontrollieren und wenn nötig instand setzen lassen soll, bevor der Lader komplett hinüber ist. Und genau das (erstmal prüfen), sowie Instandsetzung des Unterbodens und Rostentfernung/-behandlung der restlichen befallenen Karosserieteile, wird ab nächster Woche Montag begonnen. (Termin vor 2h bestätigt) :yipi: Veranschlagt wurden max. 2 Tage durch die Werkstatt. Ich lasse mich mal überraschen und hoffe euch dann tollere Neuigkeiten mitteilen zu können. Selbstverständlich mit Ergebnis-Bildern :thumb:

so long... bis später :-->>

Schokomanu
28.04.2016, 14:59
Zum Lader: dann müsste die Welle schon Spiel haben. Öl ist eigentlich immer als Film in den Schläuchen. Mein Lader hatte, bevor es ihn bei 230Km/h zerlegt hat (Welle gebrochen) trotz schon deutlichem Schleifgeräusch des Abgasturbinenrades keinen merklichen Ölverbrauch.
Heißt aber natürlich nix, und gilt in diesem Fall.

Ansaugkanäle, mal zum sehen:
http://uploads.tapatalk-cdn.com/20160428/db674c779e97fc8f0a81d709e44a7be0.jpg
In der Ansaugbrücke sieht es auch so aus. Das weiche ist der eine Teil, drunter und dahinter ist es hart.
Egal, es kann wirklich sein, dass irgendwas fest saß.

Falls du einen Lader brauchst, evtl geb ich meinen billig ab. Ist für das 140 und 150 PS Modell, bei der 136 PS Variante geht der nicht!
Bin aber noch unsicher, ob er nicht doch in nem anderen Projekt landet

HTC One M9

Binni78
28.04.2016, 15:41
Ja meine Ansaugbrücke sah bzw sieht immernoch von innen so aus, wie auf deinem Bild zu sehen. Trockene ca 1-3mm dicke Rußschicht. War nicht genau erkennbar, da ich nur mal kurz mit der Taschenlampe hineingeleuchtet habe. Wahrscheinlich werde ich das gesamte Luftsystem nochmal komplett runterbauen und reinigen, während die Gute sowieso die 2 Tage auf der Bühne steht.
Was den Turbolader betrifft, danke für dein Angebot, evtl muss ich drauf zurückkommen. Wird sich nächste Woche herausstellen. Falls du ihn doch noch anderweitig benötigen solltest, wäre das auch kein Weltuntergang, da ich bereits mehrere Lader im Netz gefunden habe, die preislich sehr günstig zu bekommen sind.

revej
28.04.2016, 21:17
befallenen Karosserieteile, wird ab nächster Woche Montag begonnen. (Termin vor 2h bestätigt) :yipi: Veranschlagt wurden max. 2 Tage durch die Werkstatt. Ich lasse mich mal überraschen und hoffe euch dann tollere Neuigkeiten mitteilen zu können. Selbstverständlich mit Ergebnis-Bildern :thumb:
Rechnet sich das überheupt bei dem Wagen überhaupt noch?

fabrim
28.04.2016, 21:53
so ganz nebenbei mal in den raum geschmissen zum Turbolader. Nur weil Öl im Ansaugtrakt vorhanden ist, heißt es nicht zwangsläufig dass der Turbo hinüber ist.

Schokomanu
28.04.2016, 22:10
so ganz nebenbei mal in den raum geschmissen zum Turbolader. Nur weil Öl im Ansaugtrakt vorhanden ist, heißt es nicht zwangsläufig dass der Turbo hinüber ist.
Stimmt, er wird es sehen. Gibt grad nen 156 SW 140 PS 2.4 jtd mit 426tkm für 500€. Läuft, hat TÜV bis 2017. Ist in der Facebook Alfa Teile Gruppe. Ja und im Prinzip langsam meinen schwarzen 150ps 2.4 jtd. Hab ihn noch nicht inseriert, hab auch noch kp was ich dafür in welchem Zustand will

HTC One M9