PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Massiver Kühlwasserverlust, Alfa 147



Firen91
19.04.2016, 07:26
Moin Moin Zusammen,

ich habe mich nach vielen Recherchen angemeldet, weil ich einfach nicht weiterkomme.

Kurz zu mir: Ich bin 24 Jahre alt und seit gut 8 Wochen stolzer Alfa 147 Besitzer!

Allerdings habe ich ein Problem, das seit gut 4 Wochen ein Problem: Mein Guter verliert Kühlwasser. Und das nicht wenig. Nach gut 50 Kilometer Fahrt kann ich 1-1,5 Liter Wasser nachfüllen und ich weiß einfach nicht wo es hingeht.

Folgendes habe ich schon gemacht: Das Thermostat+Temperaturfühler getauscht weil er nicht richtig warm wurde. Dann ist er mir das erste Mal überhitzt. Allerdings war das bei 50 km/h und ich konnte sofort anhalten. Da habe ich 2 Liter nachgefüllt. Danach war wieder alles gut.

Beim letzten Mal hatte ich ihn abgestellt und plötzlich war eine riesen Pfütze unterm Auto. Lag aber am Schlauch (wenn man vor dem Wagen steht, unten rechts direkt am Kühler) der sehr locker war. Hab ich wieder fixiert, seitdem ist Ruhe.

Nun muss ich nach jeder Fahrt, wie gesagt 50 km ca., bis zu 1,5 Liter Wasser nachkippen. Ich hatte Schleim am Öldeckel. Nachdem ich aber am Wochenende ordentlich gefahren bin war der komplett weg. Ansonsten blubbert nichts im Kühlwasser und Schleim ist auch nicht am Ölstab.

Das Einzige was ich noch festgestellt habe ist, das wenn ich z.B. von der Ampel starte ung drauf trete, sehe ich weißen Rauch an der Heckscheibe. Aber das ist meine ich nicht mehr so wenn er richtig heiß ist...

Ich kann mir einfach nicht erklären, wohin das Wasser verschwindet und hoffe das ihr mir helfen könnt, ich komme nicht weiter...

Viele Grüße,
Firen

guzzi97
19.04.2016, 07:44
Hallo Firen,
wäre schön, wenn Du Dich zuerst mal kurz vorstellen würdest.. :smile:
https://www.alfa-romeo-portal.de/arc...runde-107.html (https://www.alfa-romeo-portal.de/arcommunity/vorstellungsrunde-107.html)

Zu Deinem Problem, nun, wenn das Wasser jetzt keine Pfütze mehr aufweist, dann siehts wohl so aus,
dass die Zylinderkopfdichtung durch ist.

Lass das mal in einer Werkstatt prüfen.

Wenn so ist, rechne mal mit ca. 1.000€ Reparaturkosten.

Privat od. Händler ?

Grüße
p.s. da hat Dir der Verkäufer ein defektes Fahrzeug "untergejubelt" :(

alfa331
19.04.2016, 07:52
Hallo Firen,

schliesse mich der Meinung von guzzi97 an,wenn du kein Wasser verlierst sondern der Motor das Wasser so "schluckt",
dazu der weisse Rauch...........hört sich sehr stark nach Kopfdichtung an:shock:

DinoHunter
19.04.2016, 08:09
Kannst dir auch erstmal den Kühler ansehen. Die Kühler der Faceliftmodelle haben wohl eine grottige Qualität, wenn überall Kalkspuren nebst Grünspan zu sehen sind, ist das Teil einfach nur undicht und der Wasserverlust ist an mehreren Stellen.
Zylinderkopfdichtung wäre erst das Nächste, was mir einfiele.

Firen91
19.04.2016, 08:27
Wow, in so kurzer Zeit so vielen Antworten, besten Dank schonmal!

@Guzzi97: Vorstellung kommt natürlich;)

Das hört sich ja ganz toll an... Der Kühler wurde erst getauscht vom Verkäufer, der sieht auch nagelneu ist, den würde ich also ausschließen. War natürlich privat, ich denke da komm ich nicht dran...

1.000 Euro, das sind fast 30% vom Kaufpreis. Das wäre bitter. Wie kann das denn die Werkstatt prüfen bzw. wie kann ich das selber irgendwie prüfen? Und was würde passieren wenn ich einfach damit fahre? Momentan kippe ich Leitungswasser nach, das ist nahezu Kalkfrei bei uns, ist natürlich kein Zustand aber 1.000 Euro da reinzustecken, das wäre echt mist.

DinoHunter
19.04.2016, 09:04
Du könntest eine Druckverlustprüfung in einer Werke machen lassen. Ausserdem mal die Suchfunktion oben benutzen, dein Problem hatten hier schon mehrere...:wink:

AR-oppa
19.04.2016, 10:50
..und schütte um Himmels willen nicht immer nur Leitungswassser nach, nimm Kühlerfrostschutz, gemäß der Spezifikation und schau mal nach ob die nach dem Thermostatwechsel das Kühlsystem auch richtig entlüftet hast.
Der ZKD Schaden erscheint mir eher als Folge davon, denn du schreibst das er nach dem Thermostatwechsel das erstemal überhitzt ist.
Du schreibst ja selbst das eine Schlauchschelle nicht vernünftig angezogen war und deshalb das Wasser raus lief.

PAM
19.04.2016, 23:05
..und schütte um Himmels willen nicht immer nur Leitungswassser nach, nimm Kühlerfrostschutz, gemäß der Spezifikation und schau mal nach ob die nach dem Thermostatwechsel das Kühlsystem auch richtig entlüftet hast.
Der ZKD Schaden erscheint mir eher als Folge davon, denn du schreibst das er nach dem Thermostatwechsel das erstemal überhitzt ist.
Du schreibst ja selbst das eine Schlauchschelle nicht vernünftig angezogen war und deshalb das Wasser raus lief.

ich kipp seit Ewigkeiten und bei allen meinen bisherigen Autos immer nur das blaue, rote, etc .. was weiss ich Konzentrat von der Tanke rein .. da entstehen lustige Farben.

Mittlerweile hat sich mein Leck wohl auch wieder festgegammelt .. alles dicht, kein Verlust im Ausgleichsbehälter mehr.

Sind aber fette weisse Flecken auf dem Getriebe .. irgendwas muss da gewesen sein .. :??

guzzi97
20.04.2016, 09:21
...Pam, nicht Dein Ernst, dass Du die versc. Kühlerflüssigkeiten vermischt, oder ?

Die Gefahr dass das Kühlsystem verstopft wird, durch "Flockenbildung" ist dabei sehr, sehr groß.
Denn, die Flüssigkeiten haben nicht umsonst die unterschiedlichen Farben, da sie einem mit und ohne
Silikat sind.

grün / blau / türkis : silikathaltig und vorwiegend für nicht Alu-Motoren

rot / violett : Silikatfrei und vorwiegend für Alu-Motoren einsetzbar

Mischt die beidne untereinander, dann wird es eine "zähe" und "flockige" Masse und, wie gesagt,
es kann zu "vertopfungen" im Kühlsystem kommen.

@Firen941 : wie die anderen kollegen geschrieben haben, Leitungswasser sollte mann nur im reinen Notfall
einfüllen, ansonsten, die Kühlflüssigkeit nach "Farbe" kaufen (siehe oben).
Warum kein Leitungswasser, nun, die Kühlflüssigkeit hat nicht nur schmierende und Antikalk Stoffe drinn,
sondern, sie erhöht auch den Siedepunkt der Flüssigkeit, von ~ 95-Grad (Wasser Siedepunkt, je nach Höhenlage auch erst bei 100-Grad)) bis auf über 125-Grad Siedepunkt beim "Kühlwasser".
Dazu kommt natürlich noch der Frostschutz dazu.. :)
Wasser gefriert ja schon bei 0-Grad, das Kühlmittel, je nach Mischungsverhältniss erst bei ~ -40 Grad.. :)

Daher, Leitungswasser nur im äussersten Notfall nehmen, danach, sollte das System wieder neu
befüllt werden.

Btw. was macht der "Wasserverlust" mittlerweile, seitdem die "Schelle" wieder fest ist ?

Grüße

PAM
20.04.2016, 22:15
...Pam, nicht Dein Ernst, dass Du die versc. Kühlerflüssigkeiten vermischt, oder ?



Hab ich bisher immer so gemacht, Hase, seit fast 40 Jahren ... was halt gerade so rumstand im Regal reingekippt - hat mir nie niemand erzählt :roll:

.. und Leitungswasser oder destilliertes habe ich auch nie genommen .. immer nur das bunte Konzentrat .. Motorschäden nur beim Audi 50 & beim BMW02 damals... aber das hatte andere Gründe ..