PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Alfa 147 1.9 JTDm geht während der Fahrt aus und springt danach nicht mehr an :/



Salvatore147
14.04.2016, 14:42
Hallo meine Lieben :-D

Habe momentan ein kleines Problem mit meiner Bella und zwar äußert es sich wie folgt. Während der Fahrt stockt sie manchmal, als würde sie gleich ausgehen. Allerdings fährt sie dann ganz normal weiter.
Manchmal geht sie einfach aus wenn ich stehen bleibe. Oft springt sie danach auch nicht mehr an. Erst nach einer gewissen Wartezeit will sie dann wieder. FiatEcuScan spuckt mir folgenden Fehler aus: "P0335 Sensor Motordrehzahl".
Die Suche habe ich schon genutzt, allerdings bin ich mir immer noch unklar um welchen Sensor es sich handelt. Einer sagt Nockenwellensensor, der andere sagt Kurbelwellensensor :???

Außerdem finde ich im Netz größtenteils nur welche für Benziner. Bei meiner Bella handelt es sich um einen 147 1.9JTDm 8v 120 PS von 2007.

GrÜße aus Wuppertal

guzzi97
14.04.2016, 14:46
Hi,
wenn der Motor etwas abgekühlt ist, gehts dann besser ?
Wenn ja, dann liegts wohl am KW-Sensor

Grüße

Salvatore147
14.04.2016, 16:27
Ja Richtig sobald der Motor abkühlt springt er ohne Probleme an. Also kann ich davon ausgehen, dass es der KW Sensor ist?

guzzi97
15.04.2016, 10:28
Jupp, zu 99,9% liegts am KW-Sensor ;)

Grüße

Salvatore147
15.04.2016, 10:42
Hast du eventuell ne Teilenummer? Ich tue mich nämlich echt schwer das Teil zu finden :/

guzzi97
15.04.2016, 18:05
gib mal Deine FIN, dann schau' ich mal nach..

Salvatore147
15.04.2016, 21:14
ZAR93700003383751

Danke schonmal im Vorraus :)

AR-oppa
17.04.2016, 20:12
Teilenr. 46798352
119.- € beim freundlichen
oder zwischen 30 - 50.- in der Bucht oder im Zubehörhandel.

guzzi97
18.04.2016, 10:03
..Andre war schneller :)

uff, 120€ beim freundlichen, iss ja mehr als Frech....

AR-oppa
18.04.2016, 11:21
Äh Branni "Andre" ?:??:??

Salvatore147
18.04.2016, 12:09
Danke für die Hilfe :) Habe mir jetzt einen in der Bucht bestellt. 30€ für einen von Bosch. Habt ihr eventuell noch Tips zum einbau?

LG

AR-oppa
18.04.2016, 12:16
Klar, schraube auf, alten aus Halterung, neuen wieder genauso reinschrauben und freuen:winkewinke:

guzzi97
19.04.2016, 09:11
..sorry, "Oppi", hatte nur auf das Symbol geachtet, denn Du uns Andre habt fast die gleichen :)

Schande über mein Haupt.. :( :(

AR-oppa
19.04.2016, 10:31
..sorry, "Oppi", hatte nur auf das Symbol geachtet, denn Du uns Andre habt fast die gleichen :)

Schande über mein Haupt.. :( :(
passt schon Branni, ja der Andre hat meinen Avatar, schlecht kopiert, ich hatte ihn aber als erster und vor allem selbst entwickelt:wink:

Salvatore147
03.05.2016, 09:10
Moin Leute :) Gestern wollte ich mir die Sache mit dem Sensor mal anschauen, also hab ich die Bella aufgebockt und mich drunter gelegt. Leider konnte ich das Teil nicht identifizieren. Hat jemand ne genaue Beschreibung wo ich es finde?

Es es handelt sich um ein 1.9 JTDm 8v 120PS

Salvatore147
08.05.2016, 18:14
Über Tipps wäre ich sehr dankbar. Meine Bella ist schon am einstauben :/

baumschubser171
09.05.2016, 08:35
Zwischen Motorblock und Getriebeglocke, auf der hinteren Seite.

Salvatore147
09.05.2016, 16:01
Ist das ohne Bühne machbar? Komme bei den Temperaturen nämlich nicht weit, ohne dass die Bella aus geht :D

baumschubser171
09.05.2016, 16:04
Für geübte wohl schon. Ich habs machen lassen, 57€ Arbeitslohn waren mir keine zwei Stunden Aufregen wert. Geübte bekommen das schneller hin.

Salvatore147
09.05.2016, 17:51
Hab das Teil entdeckt. Die 57€ würd ich ja auch noch für den Einbau zahlen. Nur leider fährt die Bella ja nicht :/ Jemand eventuell noch nen Tipp wie man am besten dran kommt?

Salvatore147
10.05.2016, 10:32
Hab es hinbekommen, wenn die Bella hoch genug aufgebockt ist, kommt man auch ohne Probleme dran. Danke an alle für die Antworten :) LG