PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 156 1.8 TS vom Händler abgeholt und gleich ein paar Fragen



Seiten : 1 [2]

guzzi97
06.06.2016, 00:20
Der Zusammenhang fehlt mir jetzt gänzlich
oder verstehe ich jetzt was falsch ?

Warum alle 4 Jahre wecheln ?
Verliert die Kühlflüssigkeit seine Leitfähigkeit ??

Eddy, fast....:)
die chemischen Mittel verlieren im laufe der Zeit Ihre Wirkung, was dazu führt, daß u.a. die "korrisionsfähigkeit"
geringer wird, das "Wasser" früher "kocht", etc.
Daher sollte mann datt Kühlmittel alle 4-Jahre wechseln.

Eddy
06.06.2016, 01:54
Eddy, fast....:)
die chemischen Mittel verlieren im laufe der Zeit Ihre Wirkung, was dazu führt, daß u.a. die "korrisionsfähigkeit"
geringer wird, das "Wasser" früher "kocht", etc.
Daher sollte mann datt Kühlmittel alle 4-Jahre wechseln.



Sorry Branni

http://www.kolobok.us/smiles/user/BMK_01.gifhttp://www.kolobok.us/smiles/icq/girl_angel.gif


Die beiden können auch auswirkungen haben :-D


Übrigens du meintest sicher Korrosionschutzfähigkeit

Wobei in Kühlwasser eh kaum Sauerstoff vorhanden ist und somit nur wenig korrosiv ist OK über Kühlerschläuche usw. kann noch etwas Sauerstoff rein

Und zum Kochen kommt das Kühlwasser eh nur wenn der Druck oder die Menge nicht stimmt ,
denn sollte z.B. theoretisch das Thermostat nicht mehr öffnen und das Kühlwasser zu heiß werden
bringen auch die 2-3 °C (Wobei ich das gar nicht glaube) verringerte Siedetemperatur nichts mehr

Beiträge au***atisch zusammengeführt

@ Timo , ja klar muss die Spule gewechselt werden
denn auch nur kleine Schäden ermöglichen der hohen Zündspannung
an einer Schadhaften Stelle verloren zu gehen.

Die Spule muss weg !!! :-D

AlfaShumway
06.06.2016, 13:48
Moin zusammen,
Danke Eddy für die Antwort!
Hab gleich heute früh noch eine weitere Zündspule und einen neuen Zündkabelsatz bestellt. Dann sollten nun so langsam alle dahingehenden Probleme der Vergangenheit angehören... :thumb:

Ciao
Timo

AlfaShumway
12.06.2016, 01:00
So, Freitag nun nochmal zwei weitere Zündspulen durch neue ausgetauscht und den Magnetti Marelli Zündkabelsatz installiert.
Was mir beim Zündkabelsatz aufgefallen ist: Bei den kleinen Zündkerzen rastet der nicht so schön ein wie der originale, weil in der Spitze auch kein "Sicherungssplint" drin ist - wie eben bei den originalen Kabeln.

Ergebnis ist jedenfalls, dass die Leistung nun nochmal besser ist.
Karre dreht sauber hoch bis über 7000 Umdrehungen und hat echt gut Leistung.
Allerdings bei "normaler" Teillastfahrt zwischen so 2500-4000 ruckelt er noch ein bisschen. V.a. merkt man das beim Übergang von Schubbetrieb auf Teillastbetrieb - also beim gemäßigten Gas geben - und im fünften Gang. Noch Ideen was das sein könnte?

Viele Grüße
Timo

baumschubser171
12.06.2016, 01:12
Setz mal die Adaptionsparameter zurück.

elbart95
12.06.2016, 01:18
Das geht doch beim 156 nicht.
Glaube das wurde erst beim 159 eingeführt.

baumschubser171
12.06.2016, 01:19
Klar geht das :roll: Halbadaptive Steuergeräte gibt es schon seit den 80ern, Motronic 1.2... Und die werden ganz klassisch zurückgesetzt, Zelle über Nacht abklemmen. Aber das kann ein Post-Laptop-Kind ja nicht wissen :roll:

elbart95
12.06.2016, 01:30
Für mich hat sich das jetzt eher nach "mach mal mit dem Laptop" angehört. Dass das Steuergerät über Nacht solche "flüchtigen" Informationen verliert ist mir bewusst.
Bin wie gesagt durch deine Aussage irritiert gewesen und ich denke Timo hätte auch als erstes MES gequält.

alfaeffect
12.06.2016, 01:37
Das gab es auch schon beim 156 per OBD aber erst ab Innen FL

Eddy
12.06.2016, 01:38
Die M 1.5.5 wie auch die M7.3.1 haben direkt einen Menüpunkt um die Lernwerte zurück zu setzen.

Bei anderen (die keinen Menüpunkt haben) funktioniert es wie Sebastian es beschrieben hat.

Ich hatte Alexey (AlfaOBD) , vor 2-3 Jahren, mal gebeten dies im Programm zu beschreiben

baumschubser171
12.06.2016, 01:40
Ich hab keine Ahnung, welche Version das in der OBD vorgesehen hat und welche nicht. Aber jede kombinierte Motor- und Zündsteuerung (und das ist die Motronic, davor gab es die Jetronic), die eine Lambdasteuerung hat, ist wenigstens teiladaptiv. Zurücksetzen kann man sie alle, manche mit Laptop und manche mit Werkzeug.

Eddy
12.06.2016, 01:41
Das gab es auch schon beim 156 per OBD aber erst ab Innen FL

Dies ist leider nicht korrekt Denis
Auch in der M1.5.5 gibt es den Punkt Selbstadationsparameter zurück setzen

Und die M1.5.5 gibt es schon seit dem ersten 156er

elbart95
12.06.2016, 01:46
Den gibt es dann aber nur bei AlfaOBD oder? Bei MES habe ich den noch nicht gefunden.

AlfaShumway
12.06.2016, 01:57
Huih...
Hier ist zur späten Stunde noch so einiges los. :thumb:

Setz mal die Adaptionsparameter zurück.
Ich hätte jetzt instinktiv darunter das Gleiche wie den ECU Reset verstanden.
Ist das hier (http://www.alfaowner.com/Forum/alfa-147-156-andamp-gt/201163-ecu-reset-its-a-miracle-cure.html) und hier (http://forum.alfa156.net/forum/forum_posts.asp?TID=10706) beschriebene Prozedere korrekt bzw. notwendig?
Ich kann mich erinnern, dass es in unserem Forum bzw. Portal schon wesentlich simpler beschrieben wurde (Batterie abhängen, Pluskabel mit Minuskabel für xyz Minuten kurzschließen - und natürlich nichts an der Batterie kurzschließen -> das wars).

Gute N8
Timo

Eddy
12.06.2016, 02:09
Den gibt es dann aber nur bei AlfaOBD oder? Bei MES habe ich den noch nicht gefunden.


Ich habe jetzt bewusst mal die älteste Motronik M1.5.5 '98 zur Ansicht ausgewählt.

86821

baumschubser171
12.06.2016, 02:17
Zum Löschen der Lernwerte vom Steuergerät reicht es, die Zelle über Nacht abzuklemmen oder wie Eddy gezeigt hat, den Rechner zu nehmen. Drosselklappe ist nur nötig, wenn Du eine elektronische hast. Wenn Du noch eine mit Seilzug hast, ist das uninteressant.

alfaeffect
12.06.2016, 13:07
Eddy
ich habe mit Absicht erst ab InnenFL geschrieben, beim 156er Sele (Serie 0) gibt es das nicht und der ist ohne Seilzug, also elektronisch.
Weil ich davon ausgegangen bin das es später eingeführt wurde.

Eddy
12.06.2016, 16:03
Eddy
ich habe mit Absicht erst ab InnenFL geschrieben, beim 156er Sele (Serie 0) gibt es das nicht und der ist ohne Seilzug, also elektronisch.
Weil ich davon ausgegangen bin das es später eingeführt wurde.

Ja klar wir wissen ja auch das der Selespeed 1. Serie eine andere Motorsteuerung drinne hat :-D

Deine Absicht ist auch eigentlich wurscht :-D

denn nicht jeder 156 1.Serie ist ein Selespeed :wink:

Beiträge au***atisch zusammengeführt

Und bei denen trifft die Aussage von Sebastian zu :-D

Jedenfalls geht es die Parameter zurück zu setzen , egal wie und in welcher Form

baumschubser171
12.06.2016, 16:25
Nun, ich gebe auch gern zu, dass ich "zu viel" vorausgesetzt habe. Das war aber keine Absicht, sondern zum Teil der Uhrzeit geschuldet und zum Teil der Tatsache, dass hier oft ein relativ hohes Niveau vorherrscht und ich dann gern vergesse, dass nicht jeder auf dem gleichen Stand ist. Wer mich dafür steinigen möchte, nur zu. Mal schauen, wer alles daneben wirft :mrgreen:

alfaeffect
12.06.2016, 16:48
Ich bin einfach davon ausgegangen das die anderen nur den Seilzug haben.

Eddy
12.06.2016, 17:10
Ich bin einfach davon ausgegangen das die anderen nur den Seilzug haben.



Und welche Rolle spielt dies ?????

Mach es doch nicht so kompliziert Denis

Is doch ganz einfach :

Entweder mit Software AlfaOBD oder MES

oder

Batterie mal ne Std. ab


Je nachdem wie man es möchte oder hat. :-D

AlfaShumway
12.06.2016, 23:10
Hallo zusammen,

ich hab heute Abend mal die Batterie abgeklemmt. Morgen früh kommt sie wieder dran, dann geht's gleich ca. 45 km zum Alfa-Händler (also eine längere Strecke als die von MES - in Eddys Screenshot - angegebenen 10 km, das sollte aber wohl kein Problem sein ;-)).

Dort wird nochmal versucht die Funkfernbedienung zu programmieren - nun mit eingebautem Transponder, dann sollte die doofe Alfa-Software auch zufrieden sein, aber das ist ein anderes Thema.

Die Drosselklappe ist übrigens eine elektronische, aber die kann ich ja dann immer noch die Tage neu anlernen, falls das Symp*** nicht verschwinden sollte.

Bei den Adaptionsparameter handelt es sich wohl um Parameter, deren Werte sich durch die über einen längeren Zeitraum von verschiedenen Sensoren aufgezeichneten Werte berechnen (komplizierter Satz ;-)). Also quasi die ECU an die entsprechende "Hardware" adaptieren, richtig?

Ciao
Timo

Eddy
12.06.2016, 23:21
Bei den Adaptionsparameter handelt es sich wohl um Parameter, deren Werte sich durch die über einen längeren Zeitraum von verschiedenen Sensoren aufgezeichneten Werte berechnen (komplizierter Satz ;-)). Also quasi die ECU an die entsprechende "Hardware" adaptieren, richtig?

Ciao
Timo

Richtig :thumb:


Es sind halt Unterschiede ob man ein Auto an der Nordsee oder in den Alpen bei 2000 m bewegt.
Und diese Adaptionswerte sind die gelernten Parameter die aus Sensordaten gewonnen werden
und vom Programmierten Kennfeld abweichen.

baumschubser171
12.06.2016, 23:21
Nicht nur. Zum einen werden adaptive Teile im Kennfeld dazu benutzt, Toleranzen sowohl von Sensoren als auch von Aktoren auszugleichen, wobei das Grenzen hat. Eine Software kann z.B. begrenzt ermitteln, wenn ein Zylinder etwas weniger Sprit bekommt als die anderen und den Zündzeitpunkt dahingehend leicht anpassen. Aber einen stark hängenden Injektor kann kein Code ausgleichen. Adaption hat auch da ein Ende, wo Werte zu stark differieren, Beispiel Luftmassenmesser.

Zum anderen "schaut" die Software aber auch, wie Du fährst. Wenn Du z.B. viel Stadtverkehr fährst mit naturgemäss relativ niedrigen Drehzahlen und immer wieder Stop&Go, wird das MSG alle Parameter innerhalb des zugelassenen Kennfeldes auf diese Fahrweise hin optimieren. Fährst Du dann mal auf die Bahn, verhält der Wagen sich beim Beschleunigen und in hohen Drehzahlen zuerst vergleichsweise schlecht. Fährst Du dann länger, wird es besser.

Grob kann man das mit dem früher praktizierten "frei fahren" vergleichen. Früher ging es darum, Verkokungen etc. zu lösen und den Motor wieder drehen zu lassen. Heute setzt sich das dank der Adaption alles weniger dicht, aber der Wagen muss sich dann erst an die andere Fahrweise "gewöhnen". Wie so oft sind die genauen Zusammenhänge noch komplizierter, aber ich denke, als Erklärung des Prinzips reicht das.

AlfaShumway
14.06.2016, 23:11
So, die ersten 100km hab ich nach dem Reset zurück gelegt. Symp*** ging zumindest zurück... ich beobachte das mal weiter. Bis hierhin jedenfalls schon mal vielen Dank! :thumb:

Mein erneuter Fernbedienungsprogrammieranlauf beim Alfa Händler hat's übrigens nicht gebracht.
Ich war diesmal direkt beim neu programmieren dabei... Deren Programmiergerät hat immer die Fehlermeldung "PIN-Code falsch" oder ähnlich gebracht. Sie haben aber mehrmals die FIN kontrolliert und waren letztlich selber ratlos. PIN-Code habe ich mir notiert...

@Alfaeffect: Hast Du 'ne Ahnung was da schief gelaufen sein könnte beim Alfa-Händler?

Außerdem gab's noch eine Zweitfernbedienung für lau, in die werde ich dann den Rohling vom originalen Zweitschlüssel (der ohne Fernbedienungseinheit ist) einbauen und kann mir somit das Transponder klonen sparen (zur Erinnerung: Es war nur noch in einem von zwei Schlüsseln ein Transponder vorhanden). Muss allerdings nach dem Schlüsselumbau nochmal zum Händler, damit der den neuen Schlüssel bzw. Transponder noch beim Fahrzeug anmeldet.

Ciao
Timo

alfaeffect
15.06.2016, 01:33
....
Mein erneuter Fernbedienungsprogrammieranlauf beim Alfa Händler hat's übrigens nicht gebracht.
Ich war diesmal direkt beim neu programmieren dabei... Deren Programmiergerät hat immer die Fehlermeldung "PIN-Code falsch" oder ähnlich gebracht......

Denn Sie wissen nicht was sie tun. ;)



....@Alfaeffect: Hast Du 'ne Ahnung was da schief gelaufen sein könnte beim Alfa-Händler?
Ich denke schon.
Für Transponder anlernen braucht man den E-Code (auf Deiner Karte)
für die FB anlernen braucht man ein Pin Code, den kennt nur die Werke.
Den kennt der Kunde / Besitzer nicht. Manch Werke wissen auch nicht was das ist. Warum, Wieso, keine Ahnung.


Beide Sachen kann die Werke anhand von der Fahrzeug Ident Nr. per Computer / Telefon erfragen.
Hast Du keine Karte und kein Pin kostet das zw 35-50E.
Hast Du die Karte und kein Pin, kostet das je nach Region zw 5E in die Kaffeekasse bis zu 50E.
Mit den den Pin kann ich Dir aushelfen, näheres per PN.



...Außerdem gab's noch eine Zweitfernbedienung für lau, in die werde ich dann den Rohling vom originalen Zweitschlüssel (der ohne Fernbedienungseinheit ist) einbauen und kann mir somit das Transponder klonen sparen (zur Erinnerung: Es war nur noch in einem von zwei Schlüsseln ein Transponder vorhanden). Muss allerdings nach dem Schlüsselumbau nochmal zum Händler, damit der den neuen Schlüssel bzw. Transponder noch beim Fahrzeug anmeldet.....

Der Text ist mir jetzt gerade etwas undurchsichtig.
Wie viel Schlüssel hast Du die alle Schlösser schließen?
Wie viele Transponder hast Du?
Und wie viele FB hast Du?

AlfaShumway
15.06.2016, 14:15
Für Transponder anlernen braucht man den E-Code (auf Deiner Karte)
für d ie FB anlernen br aucht man ein Pin Code, den kennt nur die We rke.

Ist mir und dem Alfahändler soweit klar. Problem war nur, dass bei der geschenkten Fernbedienung, der Rohling bzw. Schlüsselbart natürlich nocht nicht gepasst hat und daher der Transponder in diesem Schlüssel nicht beim Bordsystem angemeldet werden konnte.



Mit den den Pin kann ich Dir aushelfen, näheres per PN.

Genau, PIN habe ich. Melde mich dahingehend noch bei Dir.




Der Text ist mir jetzt gerade etwas undurchsichtig.
Wie viel Schlüssel hast Du die alle Schlösser schließen?
Wie viele Transponder hast Du?
Und wie viele FB hast Du?

Also: Mit dem Fahrzeug habe ich zwei Schlüssel bekommen: Einen mit eingebauter Fernbedienung und einen "einfachen". Die Fernbedienung hat von Anfang an nicht funktioniert, daher habe ich den Schlüssel selbst nicht geprüft, sondern habe immer den einfachen Schlüssel verwendet.

Irgendwann fiel mir dann auf, dass in dem Schlüssel mit Fernbedienung der Transponderchip fehlt (Wegfahrsperre hat daher auch die Zündung nicht freigegeben).

Ich habe also bisher nur einen Transponder gehabt und der war im einfachen Schlüssel.

Diesen Transponder habe ich nun in den Schlüssel mit Fernbedienung eingebaut um nun beim Alfahändler die Fernbedienung wieder anlernen zu können, denn zuvor kam die Fehlermeldung "Transponder nicht erkannt" oder ähnlich von der Anlernsoftware.

Das hier zwei völlig unterschiedliche Dinge (Transponder vs. Fernbedienung anlernen) ein bisschen durcheinander geworfen werden ist mir klar. Bin mir nicht sicher ob das Mangels Kenntnis (eher unwahrscheinlich) oder eher auf bescheuerte Software zurückzuführen ist.

Nun habe ich eine weitere Alfa 156 Fernbedienung geschenkt bekommen in die ich den Schlüsselrohling vom einfachen Schlüssel einbauen werde. So habe ich schon mal wieder zwei Transponder und - nachdem dann der neue Fernbedienungsschlüssel im Bordsystem angemeldet wurde - im Endeffekt zwei Schlüssel mit denen ich den Motor starten kann.

Davon völlig untangiert ist natürlich die Fernbedienung, die bei beiden Schlüsseln eben noch nicht funktioniert. Mit den genauen Details werde ich mich demnächst per PN bei Dir melden.

Hoffe, dass ich damit den Sachverhalt einigermaßen entwirren konnte. ;-)

Ciao
Timo

alfaeffect
15.06.2016, 17:04
Stop.
Ich hatte schon mehrmals geschrieben das ein Transponder von einen fremden Auto nicht an ein anderen angelernt werden kann.
Das ist Fact, somit wir Dein Vorhaben kein Erfolg haben. Auch spielt es kein Rolle ob es ein Transponder oder Schlüsselbart gibt, es ist nur die FB Funktion ausschlaggebend.
Die FB hat garnichts mit der WFS zu tun, sie arbeitet unabhängig voneinander.
Bestes Bsp mein Wagen. WFS BJ 04/2000 FB Einheit incl FB Schlüssel Bj 08/2004, Ergebnis funktioniert.
Ich denke mal das die Werke nicht weiß was Sie da tut, allein das die FB mit Transponder in einen Satz genenannt werden zeigt das schon.
Schau mal in AlfaOBD Software unter der Option CENTRAL LOCK und dann bei Aktive Diagnose "Programmierung der Fernbedienungen"
und dann schaust Du bitte mal unter IMMOBILIZER bei Aktiver Diagnose "Speichern der Schlüssel".

Weiteres dazu hatte ich und Eddy schon in anderen Themen ausführlicher beschrieben.

Wenn Du es selber machen möchtest brauchst Du die genannte Software, ein KKL und den lila Adapter.
Hast Du das alles noch nicht kannst Du das alles beim electronic-fuchs holen, nennst mein Nickname als Gutscheincode.
kostet da zwar etwas mehr, aber man hat ein 23h Support. ;)

guzzi97
16.06.2016, 11:55
..wie Alfaeffect schreibt..

Der WFS-Transponder hat nix mit der FFB zu tun, sind zwei völlig unterschiedliche Systeme.
Und, wie unser Mitglied, der Ulli, erfahren musste, benötigt mann eine "vorbereitete" WFS von Alfa,
damit diese angelernt werden kann.
Schon programierte, also "gebrauchte Schlüssel", od. neue WFS-Transponder, die es zuhauf auf dem Markt
gibt, funktionieren nicht.
Denn, wie oben beschrieben, der WFS-Transponder muss sozusagen schon eine "Basis-Programierung"
haben, sonst passiert nix.
Und, diese "Basis-Programierung" erfolgt leider nur direkt im Alfa-werk.
Das kann nicht mal der "freundliche" erstellen..

Ergo, bei einer defekten WFS muss mann in den sauren Apfel beißen und sich den neuen
Schlüssel direkt von Alfa kaufen.

Btw. das "kopieren" von Schlüsseln, wie manche Schlüsseldienste es anbieten, funktioniert nur bei den
ersten Alfa-Modelle mit WFS (i.d.r. sind das die roten Schlüssel).
Bei den neueren Modelle, funzt das auch nicht..wie Ullis es selbst erfahren musste.

Die FFB wiederum, kann "programiert" werden, d.h. einen gebrauchten Schlüssel am System anlernen,
kein Problem..sofern mann die passenden Adapter (lila) und AlfaOBD (Vollversion) hat.

Grüße

AlfaShumway
07.07.2016, 16:03
Moin zusammen,
ich habe inzwischen den lilanen Adapter bekommen und eine AlfaOBD Lizenz gekauft.
Allerdings habe ich noch nicht versucht die Fernbedienung abzulernen. Bin gerade mit anderem Zeugs busy...

Gerade hab ich allerdings die Möglichkeit günstig ein 5-Gang-Schaltgetriebe aus einem 2.0l TS zu bekommen.
Passt dieses auch zu dem 1.8l TS?

Ciao
Timo

AlfaShumway
27.07.2016, 22:02
So, nun hat mich doch gestern der Mitmieter in unserem Haus (hat einige Jahre als Kfz-Mechaniker gearbeitet, ist allerdings auch schon einige Jahrzehnte her :wink:) nochmal angesprochen. Er meint ein Alfa müsste ruhiger laufen.
Gut. Komisch säuseln tut er schon und ein zyklisches leises Nebengeräusch aus Richtung Zahnriementrieb hab ich nun auch vernommen (leider kann man das in den Videos nicht so richtig hören).
Das Säuseln kommt auch aus der Ecke meiner Meinung nach (am Ende des ersten Videos fahre ich mit dem Handy nach rechts über den Zylinderkopf und das Geräusch wird leiser).

https://youtu.be/uhpQWqvICg8

https://youtu.be/_1jxztVzkU4

Was ich weiß: Es wurde wie gesagt von einer Alfa-Fachwerkstatt Anfang März der Zahnriemen gewechselt.
Auf der Rechnung steht die Alfa-Teile-Nummer "71736724". Wenn man danach bei Langer (http://www.langer.de/net/index.php?option=com_content&task=view&id=40795&Itemid=1438&ford=1) sucht, findet man einen gewöhnlichen Zahnriemensatz ohne Wasserpumpe (http://www.langer.de/net/index.php?option=com_content&task=view&id=40795&ford=1&Itemid=1438&url=http://langerweb.dnsalias.net:7080/navi?FORCED=TRUE&KEY=ADV_SEARCH&PART_COD=71736724&DSC_COD_SRC=&SEARCH_TYPE=codpart&GUI_LANG=4&LANGUAGE=4&SAVE_PARAM=LANGUAGE). D.h. diese ist noch die alte. Allerdings hat der Motor beim Tausch des Zahnriemens auch erst 25tkm drauf gehabt. Könnte das Geräusch daher kommen? Oder ist das Geräusch normal und ich mache mir einfach zu viele Gedanken? hää

Ciao
Timo

Eddy
27.07.2016, 22:36
Hi Timo

Ich tue mich extrem schwer Geräusche aus Videos zu deuten
aber wenn du drauf aufmerksam machst könnte schon sein das der sich etwas rauh anhört


Am besten wäre es du könntest dein Motor mit einem anderen TS Vergleichen
oder mal in eine Werkstatt drauf hören lassen

BlackKawa
27.07.2016, 23:41
Es hört sich so an als ob ein Lager etwas trocken ist! genaueres weißt du wenn der Aggregarteriemen unten ist. Ist das geräusch weg tippe ich auf umlenkrolle (wenn vorhanden) oder Spannrolle. Sollte das Geräusch noch da sein ist es mit Sicherheit die WAPU, aber ich würde zu der Werkstatt fahren und behaupten es sei die Umlenkrolle am ZR. Beiläufig würde ich dann empfehlen wenn sie das schon auf Garantie machen können sie gleich die WAPu mittauschen und du beteiligst dich mit einen gewissen Anteil ;)

Eddy
27.07.2016, 23:47
Es hört sich so an als ob ein Lager etwas trocken ist! genaueres weißt du wenn der Aggregarteriemen unten ist. Ist das geräusch weg tippe ich auf umlenkrolle (wenn vorhanden) oder Spannrolle. Sollte das Geräusch noch da sein ist es mit Sicherheit die WAPU, aber ich würde zu der Werkstatt fahren und behaupten es sei die Umlenkrolle am ZR. Beiläufig würde ich dann empfehlen wenn sie das schon auf Garantie machen können sie gleich die WAPu mittauschen und du beteiligst dich mit einen gewissen Anteil ;)




Und wenn die gerade dabei sind können die gleich eine komplette Motorenrevision machen :^o:mrgreen:

75 Evo
27.07.2016, 23:54
Schwierig zu beurteilen im Videoton, am ehesten würde meine Glaskugel sagen : einfach weiterfahren bis es lauter wird, tippe nicht auf Wapu, eher Spannrolle mit minimalem quitchen .

BlackKawa
28.07.2016, 00:46
Und wenn die gerade dabei sind können die gleich eine komplette Motorenrevision machen :^o:mrgreen:

Mh...das wäre doch etwas viel verlangt....aber wenn ich recht drüber nachdenke.....wieso nicht :) :D



wenn wenn ich tippen würde nehme ich einmal 6 richtige mit Zusatzzahl! :D :D JACKPOT

AR-oppa
28.07.2016, 10:48
Schließ mich Gerd an, ich würde ebenfalls weiterfahren, bedenke aber, das du keinen Neuwagen erwarten kannst und der nun mal hier und da Geräusche macht.
Hast es schon richtig erkannt man kann auch das Gras wachsen hören:mrgreen:, mach dir also nicht zu viele Gedanken drüber.

AlfaShumway
08.08.2016, 23:22
Sorry für die späte Reaktion, ich war beruflich etwas stark eingebunden die letzten Tage.
Jedenfalls Danke für Eure zahlreichen Antworten. :-->>
Nachdem Soulman1978 den Wagen neulich vor Ort gesehen/gehört hat und er auch meinte, dass dieser sich relativ normal anhört, werde ich einfach weiterfahren. :thumb:

@BlackKawa: Wie schon in diesem Thread erwähnt, ich habe keine Garantie auf die erwähnten Reparaturen. Vom Alfahändler wurde der Motor getauscht und Zahnriemen in diesem Zuge gewechselt, danach wurde der Wagen an ein Fähnchenhändler vertickt, von dem ich ihn wiederum gekauft habe.

Ciao
Timo

BlackKawa
09.08.2016, 19:10
Ich wusste garnicht das eine Garantie verfällt wenn man die Sache verkauft hat!!!!!

AlfaShumway
11.08.2016, 10:35
Okay, ich gebe zu, das war die Kurzversion.
Also nochmal genau:

Der Alfa-Händler hat kurz vor dem Verkauf den Motor getauscht und dabei Zahnriemen, Kühlflüssigkeit und Motoröl gewechselt.
Der Alfa-Händler hat den Wagen unter Ausschluß von Gewährleistung (man kennt ja die Klauseln "Nur an Gewerbetreibende oder Export") an einen Zwischenhändler vertickt.
Der hat ihn wieder an den Fähnchenhändler vertickt von dem ich den Wagen habe.
Da habe ich zwar die gesetzliche Gewährleistung als Privatverbraucher drauf, allerdings keine Garantie auf die durch den Alfahändler ausgeführten Arbeiten.
Für ein nicht klar zu definierendes Nebengeräusch ist mir die Fahrerei zum Fähnchenhändler sowieso zu viel Streß (100km einfach).


Ciao
Timo

AlfaShumway
13.08.2016, 00:10
Okay, nach meinem Phan***problem nun dann doch noch ein richtiges.
Mein Wagen markiert schon seit geraumer Zeit seinen Parkplatz mit netten kleinen Ölflecken.
Motor ist trocken, aber das Getriebe schön braun eingesaut.

Nun gestern Abend mal das Getriebe mit Bremsenreiniger sauber gemacht um besser sehen zu können wo die undichte Stelle ist.

Heute Abend noch mal geschaut: Der Verdacht hat sich erhärtet, dass es wohl die Dichtung am Ende des Getriebes unter der "Glocke" ist.
88517

Getriebeölstand habe ich vor so zwei Wochen gecheckt, da ist überraschenderweise sogar noch ein kleines bisschen Getriebeöl (vielleicht so 50ml) entgegen geflossen als ich die Kontrollschraube rausgeschraubt hatte. Der Wagen stand eigentlich ziemlich waagrecht.
Es spricht demzufolge einiges dafür, dass der Getriebeölstand ursprünglich zu hoch war.

Ich hab mir schon Sorgen gemacht, dass zu wenig drin ist, da der Rückwärtsgang gerne mal etwas schlecht reingeht. Wenn man beim flotten Wenden auf der Fahrbahn nicht eine Walter-Maria-de’Silva-Gedenksekunde einlegt, wird es beim Rückwärstgang einlegen meistens auch etwas lauter.

Aber gut... Jemand ne Ahnung wie aufwendig der Tausch der Dichtung ist? Ich gehe mal davon aus, dass man dafür nicht das Getriebe ausbauen muss, richtig?

Vielleicht probiere ich es auch erst mal mit so einem Wundermittel wie Getriebeöl-Verlust-Stop. (https://www.amazon.de/Liqui-Moly-1042-Getriebe%C3%B6l-Verlust-Stop-50/dp/B001CZODHI/ref=sr_1_1?ie=UTF8&qid=1471035981)

Ciao
Timo

elbart95
13.08.2016, 01:30
Wenn ich noch nicht täusche und es bei mir richtig gesehen hatte musst du folgendes machen:
- linkes Rad entfernen
- Radhausverkleidung entfernen (sollte das kleine Viereck reichen)
- Getriebeöl ablassen
- Deckel abschrauben (evtl. Musst du das Getriebelager entfernen da bin ich mir gerade nicht sicher)
- anschließend alles rückwärts machen.

Getriebeöl benötigst du 2l
Hochleistungsgetriebeöl nach API4+ oder API5 nach SAE75W-90

Gesendet von meinem SM-N915FY mit Tapatalk

AlfaShumway
13.08.2016, 12:46
Danke Julian!
Ich denke, ich lass das mal bei 'ner Werkstatt demnächst machen, hört sich ja überschaubar an.
Was das optimale Getriebeöl betrifft gibt's Empfehlungen für CASTROL SYNTRAX LONGLIFE 75W-90 und das angeblich noch "bessere" CASTROL AXLE EPX 80W-90 - ist aber halt kein 75W-90. Was nutzt Ihr?

Ciao
Timo

AlfaShumway
15.08.2016, 23:31
Oh Mann, ich kann im EPer einfach nicht die Dichtung finden.
Ich suche die, die die Platte mit der Nummer 1 nach links abdichtet.
88619
Da Langer überlastet ist, habe ich hier (http://eper.fiatforum.com/eper/navi?COUNTRY=010&GRP_COD=212&SBMK=R&DRIVE=D&SGS_COD=0&MAKE=R&COMM_MODEL=156&CAT_COD=X1&MOD_COD=116&SGRP_COD=7&ALL_FIG=0&LANGUAGE=3&PREVIOUS_KEY=SUBGROUP_7&NEW_HTTP=TRUE&ALL_LIST_PART=1&SB_CODE=-1&KEY=PARTDRAWDATA&PRINT_MODE=0&EPER_CAT=SP&DV=0&GUI_LANG=3&WINDOW_ID=1) geschaut.
Ist das etwa nur mit Gehäusedichtmasse abgedichtet? :??
Eine andere Grafik suggeriert dies:

88620

Ciao
Timo

SelespeedDriver
16.08.2016, 00:02
Ja die Getriebe werden nur mit Dichtungsmasse abgedichtet.

Schokomanu
16.08.2016, 00:27
Ist das etwa nur mit Gehäusedichtmasse abgedichtet? :??
88620


Ja, Dichtmasse und fertig. Vorher schön putzen

HTC One M9