PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Blinker geht nicht mehr Spider 916



Luigi156V6
02.04.2016, 10:46
Hi

bin gestern mit dem Spider nach langer standzeit wieder rumgefahren und nach Ca 2 Stunden fahrt habe ich, wie schon die ganze Zeit den Blinker nach links gesetzt und siehe da, im Tacho wird der Pfeil nicht angezeigt und auch nicht das Blinker klacken.
das Komische ist aber das der Blinker wenn er nach rechts gesetzt wird normal funktioniert und Warnblinker gehen auch alle.
es ist also keine Birne Defekt aber das ist ziemlich nervig ohne funktionierenden Blinker..
Habt ihr da eventuell ne Idee?

Saluti

poolboy
02.04.2016, 10:51
Es könnte ein Kontakt am Lenkstockschalter defekt sein.

Luigi156V6
02.04.2016, 11:01
Wenn das der Fall wäre, würde es ausreichen den Lenkstockschalter auszutauschen damit es wieder funktioniert?
an einem Relais könnte es nicht liegen?

zagato
02.04.2016, 11:17
Die Lenkstockschalter nudeln mit der Zeit aus, hab meinen letztes Jahr auch am Spider getauscht.
Gruß

poolboy
02.04.2016, 11:37
ich bin mir nicht 100% sicher, aber ich glaube es gibt nur ein Relais für die Warnblinkanlage. Für die einzelnen Blinker rechts/links gibt es meinem Entsinnen nach keins. Ich tippe auf Lenkstockschalter oder eine Leitung die dort hin führt.

baumschubser171
02.04.2016, 12:29
Das ist ein Kombirelais, je ein Kontakt pro Seite und Warnblinkfunktion. Wenn der Kontakt für links durchgebrannt ist, kann das schon sein. Ausprobieren durch anderes Relais oder kurz messen.