PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Zahnriemen



AS124
29.02.2016, 10:04
Nachdem ich nun die Funktion des Radio wieder hergestellt habe, wollte ich den Spider ein wenig auf Vordermann bringen. Dafür habe ich mir auch den Motorraum vorgenommen.
Zu meinem Entsetzten schaute ein Teil des Zahnriemens zwischen Motor und Zahnriemenabdeckung raus. Der Motor hat ja zwei Zahnriemen, ein Hauptriemen und ein beidseitig verzahnter für die Nebenaggregate. Dieser Riemen ist gerissen. Zum Glück bin ich mit dem Wagen nicht mehr gefahren. Wir haben in gleich zur Werkstatt geschleppt. Dennoch wird der Motor ohne diesen Riemen gelaufen sein. Kann da was kaputt gegangen sein? Nachdem ich die Kabelreste entfernt habe, habe ich den Motor nochmal 2 -3 Sekunden laufen lassen. Sprang sofort an und lief ohne Probleme. Was kostet der Zahnriementausch aktuell? Die Werkstatt konnte mir noch keinen Preis nennen.
Gruß Kai

baumschubser171
29.02.2016, 10:08
Der Motor hat einen Zahnriemen von der Kurbelwelle über die Wasserpumpe zu den Nockenwellen und einen zweiten, der die Ausgleichswellen antreibt. Die Nebenaggregate werden über einen Flachriemen getrieben.
Wenn der "zweite" Zahnriemen für die Ausgleichswellen gerissen ist, läuft der Motor ohne Probleme weiter.

sven1967
29.02.2016, 10:15
Gab schon Leute die den "Zweiten ZR" mit Absicht weggelassen haben, soll angeblich nicht merkbare 5 PS bringen, nun gut vom ruppigen Motorlauf weil ohne Ausgleichswellen mal abgesehen.
Fahren tut die Karre deswegen trotzdem noch.

AS124
29.02.2016, 10:18
Also ist der gerissene Riemen unschädlich???

sven1967
29.02.2016, 10:20
Kann man so machen, aber dann isses halt *************** :mrgreen:
Meins wäre es nicht, ich würde ihn montieren.

AS124
29.02.2016, 11:15
Mit dem Gedanken, den Riemen wegzulassen habe ich mich noch garnicht beschäftigt.
Die Ingenieure haben sich ja was dabei gedacht, als sie ihn verbaut haben.
Ich werde auf jeden Fall den Riemen ersetzten lassen.
Wenn die schon mal dran sind, wird auch der Zahnriemen, Wasserpumpe, Spannrollen usw. gemacht.
Alles andere ist in meinen Augen gefährlicher Pfusch.

Excalibur
29.02.2016, 12:04
Mit dem Gedanken, den Riemen wegzulassen habe ich mich noch garnicht beschäftigt.
Die Ingenieure haben sich ja was dabei gedacht, als sie ihn verbaut haben.
Ich werde auf jeden Fall den Riemen ersetzten lassen.
Wenn die schon mal dran sind, wird auch der Zahnriemen, Wasserpumpe, Spannrollen usw. gemacht.
Alles andere ist in meinen Augen gefährlicher Pfusch.

Da kann ich dir nur zustimmen Kai, würde ich auch komplett tauschen. Hatte von meinem Freundlichen nen Betrag von 700 Euronen genannt bekommen für das Ganze.

sven1967
29.02.2016, 12:10
Selbermachen ist kein Hexenwerk kostet 132 incl. all mit WaPu

Excalibur
29.02.2016, 12:16
Selbermachen ist kein Hexenwerk kostet 132 incl. all mit WaPu

Tja Sven, aber nur wenn man auch das entsprechende Werkzeug besitzt, Garage hat, und davon etwas Ahnung hat. Ich würde es mich allein nicht trauen, bin zwar handwerklich nicht gerade ungeschickt und mach auch an meinem Häuschen vieles selbst, aber an der Maschine??? Schließlich will ich danach noch damit fahren, :-D

AR-oppa
29.02.2016, 12:18
Selbermachen ist kein Hexenwerk kostet 132 incl. all mit WaPu

Grunsdsätzlich ja, allerdings braucht er dazu einige Werkzeuge, Meßuhr, Arretierungsblöcke, sonst wird das nix, wenn man noch nie irgendwo den ZR gewechselt hat ist, der 2.0 TS für den Einstieg nicht ganz ungefährlich:roll:

Deshalb lieber machen lassen.


uuuups, der Andreas war schneller:oops:

sven1967
29.02.2016, 12:47
Jaaaa aber er schreibt ja selbst das er den Bock danach verkaufen will und wir reden hier vom 916er also bekommt er die Kohle nicht wieder raus.
Zu dem ist es ja DER Spezialist für 124 er Spider, also sollte das schon klappen.
Habe ja auch mit dem 124er angefangen und bin bei 916er gelandet :-D

Bocke incl. Werkzeug und Teile unter 200 Euro , immer noch 500 gespart. ;-)

SelespeedDriver
29.02.2016, 13:05
Selbermachen ist kein Hexenwerk kostet 132 incl. all mit WaPu
:?? komisch, ich komme beim 2.0 TS 16V auf ganz andere Werte.
ZR Kit kostet ca 170€ von Gates oder Conti, dann noch ne neue Ventildeckeldichtung ca. 15€, neuer PS 180€, neue Wapu 45€ :roll:

Ums mal deutlich mit Aldos Worten zu sagen, alles andere ist Pfusch!

aber da werden jetzt die selbsternannten Spezialisten wieder das Gegenteil behaupten :roll:

AS124
29.02.2016, 13:30
Danke für Eure Tipps.
Komplette Zahnriemensätze mit Lager und Wapu habe ich im Netz für 190€ gefunden.
Theoretisch könnte ich es auch selber machen, Profi bin ich aber nicht.
Dazu muss ich sagen, dass es doch ein erheblicher Unterschied ist, einen Zahnriemen bei einem 124 Spider mit einer Motortechnik aus den 60ern, auszutauschen, oder den Riemen beim Alfa zu wechseln.
Genau weil der Alfa verkauft werden soll, überlasse ich dies lieber einer Fachwerkstatt.
Aber wenn Du, Sven, aus NRW kommst und mir den Riemen wechseln kannst, gebe ich Dir 200€ dafür.
Den Riemensatz bestelle ich :-)

Desweiteren würde mich interessieren, warum man das Geld für den Riemenwechsel nicht wieder reinbekommt?
Klar es werden auch Spider in Deutschland beim "Fähnchenhändler" unter 2000€ angeboten.
Aber wer bei klarem Verstand ist, kauft doch lieber einen für 3.500€, bei dem nachweislich alles gemacht wurde.
Zur Not, fahre ich ihn den Sommer über selbst.
Den Alfa kann man zwar nicht mit meinem Z3 vergleichen, aber Spaß macht er trotzdem.
Gruß Kai

baumschubser171
29.02.2016, 13:51
Stimmt, den kann man nicht mit einem Z3 vergleichen. Nach dem Sommer behältst Du den Spider und verkaufst den Bimmer :mrgreen:

sven1967
29.02.2016, 13:52
:?? komisch, ich komme beim 2.0 TS 16V auf ganz andere Werte.
ZR Kit kostet ca 170€ von Gates oder Conti, dann noch ne neue Ventildeckeldichtung ca. 15€, neuer PS 180€, neue Wapu 45€ :roll:

Ums mal deutlich mit Aldos Worten zu sagen, alles andere ist Pfusch!

aber da werden jetzt die selbsternannten Spezialisten wieder das Gegenteil behaupten :roll:

Nobbi , bei MisterAuto alles von Gates incl. Wapu für 132 Euro , PS reicht der Rep Satz für 15.
VDD nach Bedarf.
Man kann es Natürlich teuer machen aber wieso ?

http://www.mister-auto.de/de/zahnriemensatz/alfa-romeo-spider-916s-2-0-t-spark-16v-150ps_v5164_g307.html ohne WaPu

http://www.mister-auto.de/de/zahnriemensatz-mit-wasserpumpe/alfa-romeo-spider-916s-2-0-t-spark-16v-150ps_v5164_g3096.html mit WaPu

SelespeedDriver
29.02.2016, 15:48
Da fehlt aber der ZR Kit für die Ausgleichswellen ;)

ansonsten ist doch gut, wenn es günstiger geht :thumb:

BlackyBerlin
29.02.2016, 15:56
Hier ist doch alles mit dabei...

Wasserpumpe + Zahnriemensatz GATES KP65429XS - Verteilung / Keilriemen / Laufrolle (http://www.mister-auto.de/de/zahnriemensatz-mit-wasserpumpe/gates-kp65429xs_g3096_a033KP65429XS.html)

Excalibur
29.02.2016, 18:43
Genau, auch hier, :-D

https://www.wagner-autoteile.de//KP65429XS.html?force_sid=1tlhpv7ugjom11nk1vgq6l01v bqtvi7r&listtype=search&searchparam=KP65429XS

Spider-916-CH
29.02.2016, 18:54
Genau, auch hier, :-D

https://www.wagner-autoteile.de//KP65429XS.html?force_sid=1tlhpv7ugjom11nk1vgq6l01v bqtvi7r&listtype=search&searchparam=KP65429XS

ohne Ausgleichsriemen :wink:

Beiträge au***atisch zusammengeführt


Hier ist doch alles mit dabei...

Wasserpumpe + Zahnriemensatz GATES KP65429XS - Verteilung / Keilriemen / Laufrolle (http://www.mister-auto.de/de/zahnriemensatz-mit-wasserpumpe/gates-kp65429xs_g3096_a033KP65429XS.html)

Den Satz hab ich auch genommen, ist top :letsrock:

Neue Ventildeckeldichtung ist ein "muss"

Phasenversteller muss jeder selber wissen... ein Rep Kit würde ja auch genügen (neue Feder + Ku. Scheibe)

AS124
01.03.2016, 13:30
Hallo in die Runde.
Der Z3 ist schon verkauft und wird zum Sommer an einen guten Freund übergeben.
Bleiben noch der Alfa und mein 124 Spider, den ich hoffentlich in zwei-drei Monaten fertig habe.
Bekomme ich ein gutes Angebot, ist der Alfa weg. Allerdings macht er auch Spaß, sodass ich ihn vielleicht noch bis zum Sommer 2017 fahre. Dann wird er aber definitiv verkauft und muss Platz machen für einen kleinen 4 Sitzer.

Rückmeldung aus der Werkstatt habe ich auch. Scheinbar habe ich absolutes Glück gehabt.
Der Riemen für die Ausgleichswellen ist gerissen und hat über den Zahnriemen gerubbelt, sodass der jetzt "Bisswunden" hat und natürlich auch gewechselt wird.
einen Preis konnte mir der Meister noch nicht nennen, hat aber schon bemerkt, dass der Aufwand sehr groß ist und er Spezialwerkzeug benötigt.
Ich lasse mich mal überraschen.......

guzzi97
01.03.2016, 16:51
Hmm,
Aufwand ?
Alfa gibt ca. 3 Stunden für den ZR-Wechsel an.
D.h. die freie dürfte daher nicht mehr als 4-Stunden berechnen, alles andere wäre "Frech"..

Grüße

Spider-916-CH
01.03.2016, 18:36
Hallo in die Runde.
Der Z3 ist schon verkauft und wird zum Sommer an einen guten Freund übergeben.
Bleiben noch der Alfa und mein 124 Spider, den ich hoffentlich in zwei-drei Monaten fertig habe.
Bekomme ich ein gutes Angebot, ist der Alfa weg. Allerdings macht er auch Spaß, sodass ich ihn vielleicht noch bis zum Sommer 2017 fahre. Dann wird er aber definitiv verkauft und muss Platz machen für einen kleinen 4 Sitzer.

Rückmeldung aus der Werkstatt habe ich auch. Scheinbar habe ich absolutes Glück gehabt.
Der Riemen für die Ausgleichswellen ist gerissen und hat über den Zahnriemen gerubbelt, sodass der jetzt "Bisswunden" hat und natürlich auch gewechselt wird.
einen Preis konnte mir der Meister noch nicht nennen, hat aber schon bemerkt, dass der Aufwand sehr groß ist und er Spezialwerkzeug benötigt.
Ich lasse mich mal überraschen.......

Du solltest haben:

Nockenwellenfestsetzer und OT Messuhr

Spannhebel für den Riemenspanner

Festsetzer + Riemenspanner kosten in der Bucht ca. 35 Euro

Für die passende Messuhr hatte ich in der Bucht 29,99 Euro bezahlt

Weisser Markierungsstift

AS124
01.03.2016, 22:00
Erledigt.
Wie ich finde faire 600€ all in.
Morgen hole ich ihn wieder ab.
Mal schauen welche Überraschung Alfredo als nächstes für mich parat hat.
Gruß Kai

guzzi97
02.03.2016, 09:44
..600€ ?
jupp, iss fair..für alles..

AS124
07.03.2016, 09:44
Zahnriemen, Riemen für Ausgleichswellen, Lager und Wasserpumpe sind neu. Den der Riemen für die Servo-Pumpe habe ich auch wechseln lassen, da er quitschte. Spannen des alten Riemens war nicht mehr möglich.
Als nächstes tausche ich noch das Thermostat, da der Alfa sich im Stadtverkehr laut Temperaturanzeige nur im Bereich um 50 - 60°C bewegt. Viel dürfte jetzt nicht mehr defekt sein.
Wenn ich verkaufe, soll er auch top sein. :wink:
Ein kleines Problem habe ich aber noch. Ich hoffe es hängt mit dem Thermostat oder dem frisch gewechselten Riemen zusammen.
Egal ob kalt oder warm, der Alfa nimmt (sporadisch) schlecht Gas an.
Sprich er springt super an, hat einen normalen ruhigen Leerlauf (keine Schwankungen), beschleunigt auch klasse, zur ab und zu nimmt er schlecht Sprit an.
Habe am Wochenende mal ein wenig gestöbert und gelesen, dass dies mit einem verschmutzten LMM und dreckigen Drosselklappen zu tun haben könnte.
Habe auch gelesen, dass das reinigen der Drosselklappen mit Bremsenreiniger unproblematisch ist, man mit dem LMM aber vorsichtig umgehen muss.
Gibt es hier Erfahrungswerte oder eine Anleitung?
Für eure Tipps immer dankbar.....
Gruß Kai

Martin01
07.03.2016, 23:17
Hallo Kai ,

ich hatte vor einiger Zeit einen 156er TS , der hat sich ähnlich verhalten ,
Drosselklappe ausgebaut und mit Bremsenreiniger gereinigt und alles war wieder gut .
Wenn ich nicht irre , muß aber die Drosselklappe wieder angelernd werden...?
Das können aber bestimmt die Spezis hier beantworten .

Gruß,Martin

fabrim
07.03.2016, 23:22
Wenn die Drosselklappe nicht erneuert wird sollte ein Anlernen nicht notwendig sein.

AS124
07.03.2016, 23:56
Habe vor am Mittwoch das Kühlthermostat zu wechseln.
Dann schaue ich mir die Drosselklappe mal an und werde sie gleich mal reinigen.
Ist die Drosselklappe mit irgendwelchen Dichtungen versehen die erneuert werden müssen?
Wenn ich zum Ausbau die Batterie abklemme, müsste sie trotzdem angelernt werden?
Gruß Kai

Spider-916-CH
08.03.2016, 10:11
Zwischen Drosselklappe und Ansaugbrücke ist ne Dichtung, die dürfte aber heile bleiben.

Brauchst nix anlernen, Du dürftest eh eine mit Seilzug haben und kein E-Gas.
E-Gas gibts erst ab Bj. 2001/2002 beim Spider soweit ich weiss.

AS124
08.03.2016, 10:58
Cool.
Ja, habe Seilzug.
Wie sieht es mit dem LMM aus?
Gleich mit reinigen?
Gruß Kai

Spider-916-CH
08.03.2016, 17:49
Kannste mal versuchen, da darf aber kein Öl/Ölnebel dran.
LLR kannste gleich mit machen, die hängen gerne mal

AS124
08.03.2016, 18:05
Wo sitz der LLR?
Hast du ein Bild?
Gruß Kai

Spider-916-CH
08.03.2016, 18:09
kurz vor/neben der Drosselklappe, 2 Schrauben 1 Stecker

83386

PAM
08.03.2016, 18:09
LMM kann man nicht reinigen, nur tauschen (max 100$) ... ich habe hier schon 3 Stück als Kaffee-Becher umfunktioniert ... :???:

sven1967
08.03.2016, 18:09
Das ist der kleine schwarze Kasten mit dem Stecker dran und mit zwei schrauben befestigt an der Droka

Spider-916-CH
08.03.2016, 18:16
LMM kann man nicht reinigen, nur tauschen (max 100$) ... ich habe hier schon 3 Stück als Kaffee-Becher umfunktioniert ... :???:

Möchte echt mal gerne wissen was Ihr mit den Dingern veranstaltet.... :??
Wir haben 3 Alfas mit TS Motoren und noch nie war einer auch nur ansatzweise kaputt :letsrock:

PAM
08.03.2016, 18:20
Möchte echt mal gerne wissen was Ihr mit den Dingern veranstaltet.... :??
Wir haben 3 Alfas mit TS Motoren und noch nie war einer auch nur ansatzweise kaputt :letsrock:

Ich mach doch gar nix ... die Schnuffies gehen einfach kaputt & dann hast nur noch Ärger ...ein Ansaugtrakt besteht aus *Melitta_Filtertüte, bisschen *Latex_Schlauch aus dem Sex_Shop, paar vernünftige *Edelstahl_Schellen, natürlich die - bitte - analoge *Drosselklappe (da muss man immer mal schauen & auch regelmässig *supporten / warten !!!)- und eben diesen schei** LUFTMASSENMESSER .. und genau DA gibt es immer Ärger ..

.. ich kann da doch auch nix für, ich habe mir diesen Dreck nicht ausgedacht ... :???:

Eddy
08.03.2016, 19:30
Möchte echt mal gerne wissen was Ihr mit den Dingern veranstaltet.... :??
Wir haben 3 Alfas mit TS Motoren und noch nie war einer auch nur ansatzweise kaputt :letsrock:


Naja richtig gehend kaputt gehen die auch selten
eher ist es so das die Dinger mit den Jahren/Laufzeit einfach falsche Angaben ans ECU senden
und somit wird dann ein schleichender Leistungsverlust so schnell nicht bemerkt

Und auch beim Fehler/Parameter lesen nicht gleich bemerkt.


Ich hatte auch erst einen der richtig gehend kaputt war (MKL an) und der war 3 Tage alt.:roll:

Die Dinger sind halt einfach Verschleißteile (ohne Wechselturnus)

AS124
10.03.2016, 09:17
Hallo.
Gestern habe ich das Kühlthermostat ausgetauscht und die Drosselklappe sowie den LLR gereinigt. Die waren auch schön siffig.
Außerdem habe ich noch den Luftfilter mit Druckluft ausgeblasen.
Leerlauf war vorher schon super! Nun denkt man der Motor ist aus, so gleichmäßig und leise läuft er.
Leider habe ich noch immer "sporadisch" diese Stotterer, wenn ich aus niedriger Drehzahl spontan beschleunige.
Ab 3000 U/min fährt er tadellos, nimmt auch super Gas an, untertourig cruisen mag er scheinbar garnicht. Den LMM habe ich mir angeschaut. Der war nicht verschmutzt. Da es auch negativie Beiträge im Netz, bezüglich einer Reinigung mit Bremsenreiniger gibt, habe ich davon abgesehen.
Heute morgen habe ich den LMM abgeklemmt und bin 5 km gefahren bis er warm war. Einen Unterschied zu an.- oder abgeklemmt konnte ich nicht feststellen.
Wer hat noch einen Tipp?
Gruß Kai

zagato
10.03.2016, 10:31
Hallo,
zieh mal den Stecker von der Lambdasonde ab. Falls du einen Unterschied merkst, hast du die Ursache.
Gruß Markus

AS124
10.03.2016, 11:16
Das mache ich gerne.
Wo finde ich den?
Habe einen 4 Zylinder Spider von 1997.
Gruß Kai

zagato
10.03.2016, 11:46
Hab nen 99 spider,
da ist es der Stecker oberhalb vom Öl einfüllstutzen. 2 ter von links.
Kann bei Dir aber woanders sein, da erste Serie.
Schau einfach auf die Sonde und folge dem Kabel ;-)
Gruß Markus

AS124
10.03.2016, 12:00
Ok.
Schaue ich mir gleich mal an.
Der Wagen steht in der Tiefgarage.
Wenn ich den Stecker abziehe, starte und eine Runde drehe, müsste ich dann gleich einen Unterschied feststellen?
Oder erst warmfahren?
Gruß Kai

Eddy
10.03.2016, 22:05
Der muss warm sein !

Einen Lambdafehler wird erst nach wenigen km als Fehler gespeichert


Ich denke auch eher an deine Drosselklappe , wurde die schon mal gereinigt ?
Hier im Werkstattbereich gibt es einen Beschreibung wie du diese reinigen kannst.

AS124
11.03.2016, 00:01
Wenn Du zurück blätterst, liest Du, dass ich gestern die Drosselklappe gereinigt habe. So dreckig war sie nicht. Dennoch ist sie jetzt frei von Rückständen.<br>
Einen Verdacht habe ich noch.<br>
Der Kfz Meister, der mir den Zahnriemen gewechselt hat sagte, dass die Dichtung zwischen Auspuffkrümmer und Zylinderkopf undicht sei und er dort ein wenig rausbläst.<br>
Könnte das die Lösung für mein Problem sein?<br>
<br>
Ich schraube zwar gerne, halte mich auch nicht für untalentiert, komme aber eher aus der Oltimer-Vergaser-Fraktion. <br>
Welche Auswirkung hat das ausschalten durch Stecker-Abziehen verschiedener Baugruppen?<br>
Kann ich dadurch tatsächlich feststellen, dass hier der Defekt vorliegt?<br>
Sprich das Ruckeln beim Beschleunigen aus dem Unterturigen Bereich muss ja irgend einen Grund haben. <br>
Drosselklappe und LLM sind gereinigt und gängig. Die würde ich ausschließen. <br>
Blieben noch der LLM, den ich ausgebaut habe. Der war aber schön sauber. Wäre er ölig, hätte ich ihn mit Bremsenreiniger gereingt. Ich habe ihn aber auch schon abgeklemmt und keine Veränderung am Fahrverhalten erkennen können.<br>
für mich heißt das, entweder ist er nicht schuld oder er ist so defekt, dass er nicht mehr arbeitet.<br>
Dann wäre der Effekt zwischen Stecker abziehen oder aufgesteckt lassen doch gleich!?<br>
Das gleiche gilt nun für die Lamda-Sonde. Wenn sie defekt ist und nicht mehr arbeitet, müsste der Effekt doch gleich sein, ob Stecker drauf oder ab.<br>
Weitere Frage, welchen Einfluss haben die beiden Bauteile auf die Gasannahme?<br>
Wenn sie defekt oder ab sind, nimmt er dann ganz normal Gas an (verbraucht nur mehr, oder ähnliches) ?<br>
Könnte die Undichtigkeit zwischen Abgaskrümmer und Zylinderkopf auch zu einer schlechten Gasannahme führen?<br>
Ich kann mich erinnern, dass dieses Fahrverhalten erst nach dem Besuch in der Werkstatt (Zahnriemenwechsel) aufgetaucht ist. Da die Krümmerdichtung schon vorher leicht undicht war, würde ich diese mal ausschließen.<br>
Kann das fahren ohne Riemen für die Ausgleichswellen (immerhin vorsichtig rund 2 km) dazu geführt haben, dass irgend ein Bauteil kaputt gegangen ist?<br>
Eigentlich will ich den Alfa ja verkaufen, aber nur, wenn er auch gut läuft.<br>
Da der Markt für diese Fahrzeuge aktuell nicht viel hergibt und ich schon einiges investiert habe, überlege ich, ihn ein - zwei Jahre zu fahren.<br>
Dann sollte er aber auch funktionieren und Spaß machen.<br>
Klärt einen unwissenden bitte auf!!!<br>
Danke!<br>
Gruß Kai

AS124
11.03.2016, 10:16
Habe grade nochmal mit der Werkstatt gesprochen.
Der Meister schließt eigentlich einen Fehler an der Lamda-Sonde und dem LLM aus, da dieses Problem nur im untertourigen Bereich auftritt. Ab 3000 U/min zieht er prima durch. Er vermutet ein Kontaktproblem an den Zündkerzen. Ölaustritt an den Kerzen oder defekter Stecker.
Was meint ihr ?
Gruß Kai

Eddy
11.03.2016, 10:21
Kann vieles sein

Der Leerlaufsteller wäre auch eine Fehlermöglichkeit

per Ferndiagnose würde ich die Lambdasonde aber auch ausschließen

baumschubser171
11.03.2016, 10:28
Erstens tritt ein Problem am LLM nicht nur im untertourigen Bereich auf. Je nach Fehler kann es auch passieren, wenn Du auf Volllast gehst und das Gemisch angefettet werden muss.

Zweitens widersprichst Du Dir selbst. Du sagst, ab 3k zieht er ordentlich und Dein Meister sagt, Sonde und LLM machen sich nur untertourig bemerkbar. Hallo? Das ist doch der "untere" Drehzahlbereich.

Drittens rechnen elektronische Einspritzsysteme mit den von den Sensoren gelieferten Werten. Die Systeme kontrollieren diese Werte aber nur innerhalb eines ziemlich grossen Fensters auf Plausibilität. Wenn der gemeldete Wert noch innerhalb des programmierten Fensters liegt, wird kein Fehler gemeldet. Die Büchse kann dann trotzdem schon laufen wie ein Sack Nüsse.

Wenn ein Sensor gar keinen Wert liefert, rechnet das Steuergerät mit einem festen Ersatzwert. Der Wagen wird dann nicht toll laufen, aber er wird laufen. Ziehst Du also einen Stecker ab und der Fehler tritt dann nicht mehr auf, hast Du eine hohe Wahrscheinlichkeit für den Schuldigen. Eine einfache Methode zur Ursacheneingrenzung.

Alternativ kannst Du das auch alles von einer Werkstatt machen lassen. Die tauschen dann Teile und Du zahlst. Wenn es das nicht war, tauschen die wieder Teile und Du zahlst. Und so weiter.

AS124
11.03.2016, 10:59
Zweitens widersprichst Du Dir selbst. Du sagst, ab 3k zieht er ordentlich und Dein Meister sagt, Sonde und LLM machen sich nur untertourig bemerkbar. Hallo? Das ist doch der "untere" Drehzahlbereich.

Das hast Du jetzt falsch verstanden. Das Problem tritt nur im untertourigen Bereich auf. Er schließt die beiden deshalb aus, weil der Spider "auch" im Bereich über 3000 U/min ruckeln müsste.
Aber Du hast mir mit Deiner Erklärung schon sehr weitergeholfen.
Ich werde ihn nach der Arbeit nochmal warmfahren und alle Kerzenstecker kontrollieren.
Kann mich noch erinnern, dass an meinem Z3 eine Kerzenstecker-Isolierung eingerissen ist und er dadurch nur noch auf 5 Zylinder unterwegs war.
Sehe ich dort keinen Riss oder Auffälligkeit, werde ich nach dem Ausschlussprinzip die einzelnen Komponenten abklemmen und hoffen, dass irgendeine Veränderung eintritt.
Was mir helfen würde wäre ein Plan, Foto, Zeichnung meines Motors auf der die einzelnen Elemente zu finden sind.
Hat jemand sowas? Oder einen Link?
Gruß Kai

Martin01
11.03.2016, 14:05
Hallo Kai ,

ich arbeite auch immer nach dem Ausschlussverfahren , wie hier schon sehr
passend beschrieben .ebenso suche ich auch immer mit z.B. Bremsenreiniger ,
nach ansaugseitigen Undichtigkeiten .
Die Schlauchverbindungen zwischen LMM und Drosselklappe sind besonders
anfällig , hier ist eine Rissbildung der aushärtenden Gummirohre an der Tagesordnung .

Wenn ich dann nichts finden kann , lasse ich den Fehlerspeicher auslesen wenn den Möglich ,
oder falls die technischen Daten der Bauteile vorhanden sind , mit dem passenden
Messgerät durchmessen .

Das Fahren ohne angetriebene Ausgleichswellen verursacht keinerlei Schäden
und hat keinen Bezug auf den von Dir beschriebenen Fehler .

Deiner Aussage nach ist der Fehler ja erst nach Wechsel des ZR aufgetreten ,
ist es jetzt nicht eigentlich Aufgabe der ausführenden Werkstatt den Ursprungs-
zustand wiederherzustellen .

Wenn der Werkstattmeister wie vorgeschrieben eine Probefahrt gemacht hätte ,
sollte es Ihm aufgefallen sein das der Spider wie ein Sack Nüsse läuft und das
Fahrzeug so nicht herausgeben dürfen .

Gruß aus Wuppertal,
Martin

AS124
14.03.2016, 09:33
Danke für Deine Antwort.
Das eine oder andere Bauteil habe ich bereits abgeklemmt, bin aber nicht wirklich weiter gekommen.
Was mir helfen Würde, wäre eine Zeichnung des Motorraumes.
Für meinen Z3, X3 gibt es sowas vom BMW. Da kann man auf Detailzeichnungen genau sehen, wo welches Bauteil sitzt, wie es heißt und wie die Ersatzteilnummer lautet.
Für meine Fiat Spider gibt es Online-Kataloge von Zubehörhändlern, auf denen Motorquerschnitte aufgezeichnet werden.
Gibt es sowas auch vom Alfa Spider / GTV ?
Wenn ja würde ich mich über einen Link sehr freuen.
Gruß Kai

fabrim
14.03.2016, 19:40
Hallo Kai
Von welchem Auto ist die Rede?

AS124
14.03.2016, 20:41
Es ist ein Spider 916 von 1997 mit 150 PS.
Gruß Kai

fabrim
14.03.2016, 20:58
Ok. Google mal nach Fiat ePer online

AS124
15.03.2016, 09:26
Da steht nix drin.
Ich bekomme jetzt ein Reparatur-Handbuch.
Damit kann ich was anfangen.
Trotzdem Danke für den Tipp.
Gruß Kai

fabrim
15.03.2016, 20:51
In dem Reparaturhandbuch stehen aber keine Teilenummern. Nicht das du enttäuscht wirst.

zagato
15.03.2016, 22:00
Im Fiat Eper ist doch alles dargestellt...

AS124
16.03.2016, 09:11
Da ist schon einiges dargestellt, auch mit Teilenummern.
Das Kühlerproblem ist gelöst. Ich habe einen neuen gekauft.
Seit der in meiner Garage steht, verliert der Alfa keinen tropfen Wasser.
Ich glaube, der veräppelt mich :-(
Aber für weitere offene Fragen die ich habe, ist das Eper nicht ausreichend.
Gruß Kai

PAM
16.03.2016, 20:04
Da ist schon einiges dargestellt, auch mit Teilenummern.
Das Kühlerproblem ist gelöst. Ich habe einen neuen gekauft.
Seit der in meiner Garage steht, verliert der Alfa keinen tropfen Wasser.
Ich glaube, der veräppelt mich :-(
Aber für weitere offene Fragen die ich habe, ist das Eper nicht ausreichend.
Gruß Kai


Du bekommst ja alles, Hase ... lass mich doch erstmal wieder zu hause sein ...

AS124
21.03.2016, 12:22
Guten Morgen in die Runde!
Ich habe den Alfa nun auf meinen Namen angemeldet und werde dieser Gemeinde wohl noch ein paar Wochen/Monate erhalten bleiben. Eigentlich wollte ich ihn ja verkaufen, aber nicht verschenken!
Und damit fahren macht echt Spaß! Zumindest, wenn man nicht untertourig fährt.
Das Problem besteht noch immer und eine Lösung habe ich noch nicht gefunden.
Ich habe jetzt in einer befreundeten Werkstatt nachgefragt.
Dort wurde mir der Tipp gegeben, dass der Zahnriemen womöglich falsch aufgelegt wurde.
Somit würde die Nockenwelle um ein paar Grad falsch stehen, was mein ruckeln bei untertouriger Fahrt verursacht.
Hat jemand schon mal so ein Problem?
Der Spider geht jetzt jedenfalls zurück in die Werkstatt.
Dort können die Ihre Arbeit nochmals überprüfen.

elbart95
21.03.2016, 12:51
Guten Morgen in die Runde!
Ich habe den Alfa nun auf meinen Namen angemeldet und werde dieser Gemeinde wohl noch ein paar Wochen/Monate erhalten bleiben. Eigentlich wollte ich ihn ja verkaufen, aber nicht verschenken!
Und damit fahren macht echt Spaß! Zumindest, wenn man nicht untertourig fährt.
Das Problem besteht noch immer und eine Lösung habe ich noch nicht gefunden.
Ich habe jetzt in einer befreundeten Werkstatt nachgefragt.
Dort wurde mir der Tipp gegeben, dass der Zahnriemen womöglich falsch aufgelegt wurde.
Somit würde die Nockenwelle um ein paar Grad falsch stehen, was mein ruckeln bei untertouriger Fahrt verursacht.
Hat jemand schon mal so ein Problem?
Der Spider geht jetzt jedenfalls zurück in die Werkstatt.
Dort können die Ihre Arbeit nochmals überprüfen.

klingt plausibel... mein 147 muss auch neu eingestellt und alles kontrolliert werden, da die Schnarchsäcke von der Werkstatt den nicht richtig montiert haben -.- naja die Vorbesitzerin geht nicht mehr zu der Werkstatt...

sven1967
21.03.2016, 13:05
Tja sowas passiert nur bei Werkstätten die ums verrecken jedes Auto annehmen um zu überleben aber sonst keinen Plan haben.
Wenn sie die NW Böcke genommen haben kann sowas nicht passieren.
Wenn sie die aber genommen haben kann es noch sein das sie den NW-Sensor beschädigt oder verbogen haben beim auflegen des ZR. wenn du sonst schon alles getan hast dann kann es sowas ja nur noch sein.

Achja gehe mit deinem Bremsenreiniger nicht bei dem LMM bei ;-) der mag das gar nicht.

AS124
21.03.2016, 13:18
Ich habe einen LLM mit Platine von Bosch.
Da sprühe ich garnix drauf. Die war auch sauber.

Der Wagen fuhr vor dem Zahnriemenwechsel rund, danach nicht mehr.
Natürlich kann das Problem auch woanders liegen und irgendwas kaputt gegangen sein.
Der Werkstattmeister ist ein junger Bursche und der Alfamotor komplex.
So einen Wagen bekommt man ja auch nicht alle Tage zur Reparatur.
Er ist sich zwar sicher, dass er richtig aufgelegt hat, nimmt den Wagen aber wieder zurück um den Fehler zu beheben.
Zugute halten muss ich ihm, dass er grundsätzlich günstiger ist, als das was er vorher an Kosten geschätzt hat.(applaus) Kannte ich vorher so noch nicht :wink:
Am Donnerstag stell ich ihm den Wagen wieder hin und gebe ihm eine Woche Zeit, den Fehler zu finden.
Wenn ich ihn abhole, kann ich Alfredo hoffentlich wieder genießen :cool:

fabrim
21.03.2016, 19:10
Wenn der vor dem ZR Wechsel keine Probleme gemacht hat sondern erst danach dann ist definitiv dabei was schief gelaufen.

SelespeedDriver
21.03.2016, 19:35
Tja so ist das wenn so genannte Spezialisten sich an einen Alfa Romeo wagen.
Da werden erstmal keine Böcke verwendet und die NW Räder werden auch nicht gelöst, damit sich der ZR richtig "setzen" kann :down:
Was dabei raus kommt erfährst du gerade am eigenen Leib :???:

Edit:
Lasse dir von dem die Arretierböcke zeigen, hat er keine, lass dir die Kohle zurückgeben!
Dann wird das nie was, das ist Pfusch!

AS124
22.03.2016, 09:22
Na ja, "selbsternannt" ist er ja nicht.
Hat ja seine Meisterprüfung vor der Handwerkskammer abgelegt.
Ob es nun tatsächlich der Zahnriemen ist, wird sich zeigen.
Werde ihm auf jeden Fall die Ausdrucke aus dem Werkstatthandbuch mitgeben.
Alle Besonderheiten, zu jedem Fahrzeug, kann man ja nicht wissen.
Warten wir es ab :cool:

SelespeedDriver
22.03.2016, 10:00
Ob Meister oder nicht sagt leider nix dazu aus, ob der Mann sich mmit Alfa Motoren auskennt.
Wie gesagt, wenn er die Böcke nicht hat, gibt das nie was ;)

Spider-916-CH
22.03.2016, 10:04
Ich tippe mal auf Auslasswelle einen Zahn versetzt.
Das passiert schnell mal, selbst mit Böcken.
Daher immer den alten Riemen + Wellenrad makieren, auf den neuen Riemen übertragen und dann wieder aufsetzen.
Natürlich auch KW OT makieren + Messuhr

SelespeedDriver
22.03.2016, 14:19
Daher immer den alten Riemen + Wellenrad makieren
Was soll das bringen?
Die NW Räder werden gelöst, eine Markierung ist somit obsolet.
Wenn die KW auf OT steht und die NW Böcke benutzt werden, dann stimmen auch die Steuerzeiten perfekt.

Spider-916-CH
22.03.2016, 18:22
Mach wie du willst...
ich geh lieber auf nummer Sicher und die NW Räder hab ich auch nicht gelöst.
Ging alles ganz wunderbar.

Impi69
23.03.2016, 01:08
...ich denke, dass es durchaus geht den Riemen auch ohne lösen den Räder zu tauschen. Aber ich kann zu 100% sagen dass es da auch Ausnahmen gibt (oder umgedreht ist die Ausnahme). Bei mir war es nicht möglich den neuen Riemen aufzuziehen. Die Zähne waren komplett versetzt. Wenn man allerdings das komplette Werkzeug benutz ist es auch unmöglich falsche Steuerzeiten einzustellen, da alle fixiert ist. Eine Markierung ist doch auch zusätzlich auf der Nockenwelle zur Kontrolle. :)

AS124
07.04.2016, 23:02
Hallo in die Runde.
Der Spider läuft wieder rund.
Laut Werkstatt waren die Zündkerzen hinüber.
Ein Gewinde musste nachgeschnitten werden.
Der Kühler wurde auch gleich getauscht.
Und ich war fünf Tage glücklich und zufrieden.
Aber Alfredo fühlt sich so wohl, dass er jetzt massiv sein Revier markiert.
Sprich, er läuft aus. Und das richtig.
Erst habe ich verbranntes Öl gerochen.
Dann war die Pfütze da.
Jetzt steht er wieder in der Werkstatt und ich fahre Vespa.
Jemand eine Vermutung was zu so einem spontanen massiven Ölverlusst führen kann?
Gruß Kai

fabrim
07.04.2016, 23:11
Vielleicht die Späne des Gewinde nach Schneidens das sich ihren Weg nach unten gesucht haben. Spaß beiseite. Will ja nicht den teufel an die wand malen.

Wir reden von ner ölpfütze? Konntest du sehen von wo er Öl verliert?

zove156
08.04.2016, 01:15
Wenn er die Steuerzeiten gerichtet hat mit Spezialwerkzeug dann kann es sein das ne VDD verrutscht ist weil die Ventildeckel runter müssen, kann mal passieren....
Und beim V6 stimmt NIE die Spannung wenn die NW Räder fest bleiben! Beim TS gilt das selbe, das Einlass NW Rad muss gelöst werden, das Auslass kann wenn es werksseitig montiert ist und ein Original Riemen verbaut wird evtl. unberührt bleiben wenn der Riemen korrekt aufgelegt wird und die Spannung dann hinhaut....
Jegliche Lackmarkierungen sind Schwachsinn und Pfusch. ?..

AS124
08.04.2016, 09:00
Hallo zove15
Meinst Du, dass der Wagen innerhalb einer haben Stunde eine Pfütze Öl verliert, wenn die Ventildeckel falsch aufgesetzt werden?
Den Zusammenhang Deiner restlichen Ausführung zum Ölverlust habe ich nicht verstanden.
Wenn beim Gewindeschneiden Späne in den Motor gelangen, dann in den Brennraum. Die als Schuld für den Ölverlust zu sehen, glaube ich nicht.
Das Öl tritt auf der Beifahrerseite aus. Scheinbar ist was auf den Krümmer getropft/gespritzt. Im Bereich der Zündkerzen Beifahrerseite habe ich auch Öl gesehen.
Da ich keine anzeige wegen des auslaufendem Öles riskieren wollte, habe ich ihn gleich in die Werkstatt gebracht.
Sitz in diesem Bereich ein Schlauch der abreißen kann?

Mit Wehmut denke ich an meinen Z3 zurück. In sechs Jahren keine Probleme.....

Il Biscione
08.04.2016, 09:15
Mit Wehmut denke ich an meinen Z3 zurück. In sechs Jahren keine Probleme.....

Wenn der Z3 als 20 Jahre alter Gebrauchtwagen mit Wartungsstau da stehen würde, wären die Probleme nicht kleiner :wink:

AS124
08.04.2016, 09:31
Das mag sein.
Aber der Z3 war auch nur drei Jahre jünger.
Soll den Alfa auch nicht abwerten. Der wurde sicher Jahre nicht gepflegt.
Bin mal gespannt was sonst noch alles kaputt geht.
Viel kann es ja mittlerweile nicht mehr sein ��

fabrim
08.04.2016, 19:39
Das mit den Spänen war ja auch net ernst gemeint.

Je nachdem ist es schon möglich das in ner halben Stunde ne Pfütze Öl aus der Deckeldichtung laufen kann. Aber wie groß ist denn die Pfütze?

baumschubser171
08.04.2016, 19:42
Die Ölwanne ist gerissen, hat er in einem anderen Thread geschrieben.

Der Z3 war nur 3 Jahre jünger, ist schon gut möglich. Aber mit Alfa kennen sich eben wieder nicht so viele aus. Und wenn Du einen Alfa-Motor wie einen deutschen Motor behandelst, kann er Dir das früher oder später übel nehmen. Gibst Du ihm aber, was er möchte, wirst Du auch lange Freude an ihm haben. In dem Sinn nicht anders wie bei jedem anderen Hersteller auch.

PAM
08.04.2016, 19:44
Und wenn Du einen Alfa-Motor wie einen deutschen Motor behandelst, kann er Dir das früher oder später übel nehmen.


.. ich behandle meinen Motor gar nicht. Weiss nicht mal, ob der vorne oder hinten verbaut ist .. Fährt aber irgendwie :roll:

baumschubser171
08.04.2016, 19:58
Clausi hää Warst Du nicht der mit dem Fred-Feuerstein-Antrieb? :mrgreen:

PAM
08.04.2016, 23:56
Clausi hää Warst Du nicht der mit dem Fred-Feuerstein-Antrieb? :mrgreen:

Irgendwo habe ich offenbar eine grosse, schwere Schwung_Scheibe mit Zahnriemen-Antrieb im Kofferraum zur Energie-Speicherung / Rückgewinnung und zwei Fahrrad-Pedale im Fahrgastraum, die mit dem Riemen verbunden sind ... man muss schon bisschen treten beim 2.0 TS (2.0 übrigens die Länge des Antriebsriemens in Metern & TS= Träger Schei* ..), um rechtzeitig auf der Maloche zu erscheinen... :roll: