PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bramsen rauschen/schleifen



AmericanCollie
15.02.2016, 19:44
Hallo Portalos,

mal ne Frage meinerseits: Meine Bremsen am 156er rauschen bei den ersten 3 bis 4 Bremsvorgängen, danach ist alles wieder gut. Ein Kollege meinte das läge am Flugrost (hab ich auch im Netz so gelesen), aber selbst wenn ich nur 30 Minuten den Alfa abstelle rauscht es wieder am Anfang. Vor einigen Tage bei schönem Wetter war nix, jetzt wo es wieder saut gehts wieder los. Hört sich fürchterlich an, aber kein Auffälligkeit sonst beim Bremsen, bremst gut und auch vor paar Wochen so durch den TÜV.
Hat das noch wer zZt ??? hää

Stefan

75 Evo
15.02.2016, 20:52
Stefan, wenns hinten ist , nehm die Bremssättel mal ab und mach gangbar, gammeln doch gerne fest ohne Belastung, Verhältnis ist 75 vorn und 25 hinten wo meist keine Belastung ist :winkewinke:

Eddy
15.02.2016, 23:10
Schau mal nach den hinteren Kolben wie Gerd schon schreibt
Obwohl , ich kenne es dann so das die Bremsen beim Fahren quitschen und kein Schleifgeräusch von sich geben.


Habe mal gehört das dies auch vom Streusalz kommen kann welches sich an den Belägen und Scheiben festsetzt ?!?

Nur eine Lösung für dies eventuelle Problem kenne ich jetzt nicht außer die Beläge austauschen :???:

AmericanCollie
16.02.2016, 06:25
Moin,

gefühlt würde ich sagen es kommt definitiv von Vorne. Heute Nacht wars ziemlich trocken, Heute Morgen nur kurz mal auf die Bremse getreten, Schleifgeräusch war da aber sofort wieder weg.
Ich will sowieso in der nächsten Zeit vorne Scheiben und Klötze tauschen, aber erst wenns etwas wärmer ist^^ dann kann ich mal alles durchkucken. Das Schleifgeräusch ist ja nur da wenn ich auf die Bremse trete und dann nach paarmaliger Betätigung wieder weg, beim Fahren selbst ist gar nix.

OliBo
17.02.2016, 08:17
Dürfte am Salz liegen.

RedSlusher
17.02.2016, 08:57
Ist bei meinem 147 auch so. Früh rein ins Auto, rauscht bei den ersten Kreuzungen. Abends von der Arbeit dasselbe Spiel. Nach kurzer Zeit ist alles wieder normal.

AmericanCollie
17.02.2016, 19:17
So isses auch bei meinem 156er, das komische ist nur, dass Frauchens CLK keinerlei Mucken macht, gleicher Standplatz, gleiche Fahrstrecke. Kann es sein, dass das nur bei manchen Bremsscheiben auftritt ???

Eddy
17.02.2016, 20:33
Ich denke schon das die Scheiben/Klötze Kombination einiges ausmacht.

Nur welche "gut" und wecher "nachteilig" sind , das weiß ich nicht

suzikata
22.02.2016, 21:33
Moin,Moin.............

Was ist denn der Kilometerstand und wann war der letzte Wechsel der Beläge / Scheiben. Welche Marke wurde ggf. montiert ?
Ein Foto vor Fahrtantritt und dann wenn es scheinbar gut ist ein weiteres Foto der Bremse wäre gut. Stichwort: Tragbild der Bremse


Stefan, wenns hinten ist , nehm die Bremssättel mal ab und mach gangbar, gammeln doch gerne fest ohne Belastung, Verhältnis ist 75 vorn und 25 hinten wo meist keine Belastung ist :winkewinke:

Nö. Hab ich noch nie gehabt. Weder mit Original, Brembo Sport und jetzt mit Brembo Max auch nicht. Und da sind etliche Kilometer zwischen mit allen Jahreszeiten.

Entweder bringt das Salz und die Nässe die Scheibe innerhalb kurzer Zeit zum "Braun werden", dass könnte man ja mal vor Fahrtantritt prüfen:??, nur mal so, oder Beläge und Scheibe sind am Ende, trotz bestandenen TÜV.


Ich will sowieso in der nächsten Zeit vorne Scheiben und Klötze tauschen, aber erst wenns etwas wärmer ist^^

Wann denn..........im April?
Da stellen sich mir die Nackenhaare hoch, sei nicht böse, aber es geht hier um die Bremse und nicht um die Sitzheizung!!

:winkewinke:suzikata

AmericanCollie
23.02.2016, 18:34
Hi,

deine Besorgnis in allen Ehren, aber die Bremsleistung ist absolut OK, siehe TÜV Bericht, da hatte er das auch schon. Die Tage war es mal wieder trocken, da war auch nix beim ersten Losfahren zu hören, alles absolut OK. Tag später wieder Regen, war das Geräusch bei den ersten Bremsbetätigungen wieder da, danach wieder weg. Welche Marke verbaut ist weiß ich nicht, genauso wenig wann gewechselt wurde, hat der Vorbesitzer das letzte mal gemacht. Bei mir bekommt er jedenfalls Brembo Scheiben und Klötze, hab bisher damit gute Erfahrungen gemacht.
Du kannst mir glauben, daß ich in Sachen Bremse kein Risiko eingehe. Sollte sich in irgendeiner Form ein Problem einfinden wird sofort gewechselt. Da ich das aber selbst mache und keine warme Werkstatt habe, würde ich eben gerne damit warten bis die Temperaturen etwas höher sind.

Gruß
Stefan

Darkin
23.02.2016, 18:42
also mein 156 hat das auch und wie beschrieben ist das nach zwei bis dreimal bremsen verschwunden das geräusch was ich auch recht seltsam fand

habe vor ein paar tagen eine technische prüfung am auto durchführen lassen weil ich nächsten monat zum tüv muss die bremsen allerdings wurden nicht beanstandet

habe mir selbst nochmal die bremsklötze und scheiben angeschaut und beides war ok allerdings machen sich in den frontscheiben leichte rillen sichtbar und ich denke damit hängt es auch zusammen

tsomito
25.02.2016, 09:51
Guten morgen allerseits. ...
Mach mal wie schon beschrieben deine bremse auf....
Mach die schiebestücke sauber und gängig und brech mal mit ner feile die rostkannste an den scheiben und die außenkannten der klötzer etwas schräg anfeilen...
Das hilft immer.....

OliBo
25.02.2016, 10:14
...und wenn Du das alles gemacht hast, ist der Winter um und Du bekommst die Probleme erst im nächsten Winter, wenn wieder Salzlake auf die Scheiben kommt.
...
Dass die Bremsen die ersten 2-3 mal laut sind oder andere komische Verhaltensweisen zeigen, ist im Winter normal.
Meine entwickeln über Nacht so hohe Reibwerte, dass man bei leichtem Bremsen fast durch die Scheibe geht.

tsomito
25.02.2016, 17:49
Hab ich nacher nie wieder gehabt....auch ne im winter...

AmericanCollie
26.02.2016, 06:29
Moin,

seit Gestern trockenes Wetter, keine Feuchtigkeit, auch kein Rauschen mehr. Nicht mal beim ersten Tritt aufs Pedal.

Stefan