PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Arese V6 tiefe STand-Drehzahl und unrunder Leerlauf



Eidgenosse
25.01.2016, 15:39
Hallo zusammen

Ich habe heute meinen Spider 916 mit dem 12V Arese das erste Mal aus der Garage genommen, seit ich ihn gekauft habe. Dabei ist mir aufgefallen, dass das Fahrzeug kalt gut anspringt und eine normale, erhöhte Leerlaufdrehzahl hat. Wenn die Kiste warm ist, dann fällt die Drehzahl so weit ab, dass das Auto beinahe ausgeht und mir scheint es, dass die Karre unrund läuft. Ausserdem scheint er mir unter Last etwas zu ruckeln. Da ich keinen Leistungsvergleich habe, kann ich dazu nichts sagen. Aber meiner Ansicht nach Läuft die Karre sonst wie Hölle :mrgreen:. BJ 98 mit 80'800 Kilometer.

Wo sollen wir mit der Suche anfangen?

Boof-Camp
25.01.2016, 15:48
Hatte sowas ähnliches bei meinem Stilo damals. Da war ne Zündspule im Eimer

Masi
25.01.2016, 18:03
Hör mal ob du Überschlag von den Zündkabeln hörst . Kontrolliere ob die Kerzenstecker der hinteren Reihe gut sitzen.Wie lange hat der Motor den Pause gehabt? Vielleicht muss die Dame einfach mal ne rund ausgeführt werden und dann mal sehen ob es sich gibt.
Kann natürlich viele Ursachen haben,Falschluft und und ..........

guzzi97
26.01.2016, 01:14
...oder einfach "alter" Sprit..der dann nicht mehr so zündet wie er soll ....

Eidgenosse
26.01.2016, 08:52
Die Dame wurde etwa 30 Kilometer ausgeführt und hat gestern sogar noch gaaaanz frischen Sprit bekommen. Der Leerlauf ging ja erst runter und wurde unruhig, nachdem sie "warm" wurde :-). Das mit den Kerzensteckern werde ich wohl mal überprüfen - zumal niemand mehr weiss, wann die Bella das letzte Mal überhaupt neue Kerzen bekommen hat.

Eidgenosse
27.01.2016, 11:42
Ich bin ja wegen der Thematik noch an einem anderen Faden dran. Dort hat ein 3-Liter-Fahrer gesagt, er tanke nur noch 98 Oktan - ich selber habe 95er reingeschüttet am Montag. Was braucht das Fahrzeug nun effektiv???

Ausserdem wegen der Zündkerzen: Dann würde sich das Problem mit dem unrunden Leerlauf ja auch beim Kaltstart bemerkbar machen! Oder sehe ich das falsch? Aktuell ist es so: Kaltstart runder Leerlauf, nach etwa 2 - 3 Minuten nur noch Leerlauf-Geholper :-s

Spiderman007
27.01.2016, 12:06
Fahre nur einen 2 Liter aus 2003, denke aber eher an Falschluft im Ansaugbereich oder Unterdrucksystem.. ein Freund von mir hat auch einen 2 Liter Spider und der hatte nach langer Suche einen undichten Unterdruckschlauch. Bei Vollgas lief der gut, aber im Leerlauf "zappelte" die Drehzahl zwischen 400 und 1200 U/min.. mein 84er Spider mit Vergasern hat das witzigerweise bei Schleichfahrt und nur dann, wenn ich stark nach links rolle, z.B. beim einparken. Sonst läuft der brilliant.

Wären die Kerzen auf, würde der 6ender sicher auch nicht mehr gut starten.

Noch ein Hinweis - wir hatten mal beim Opel Corsa meiner Frau (wenig Laufleistung) Zündaussetzer bei hoher Drehzahl. Opel hatte nichts gefunden, ich habe es aber gefühlt. Da war dann wirklich eine der 4 Zündspulen defekt, was sich unter Last auswirkte.

Deshalb tippe ich beim 3 Liter eher auf ein "Luftproblem". In der Startphase reicht vielleicht die elektronische Gemischanreicherung aus, das "zuviel" an Luft auszugleichen. Wenn er warm ist, vielleicht nicht mehr.

Gruss, Heinz

Beiträge au***atisch zusammengeführt

Eidgenosse,
ein Tipp, falls das so geht.. ich habe in den 80ern viel an Autos geschraubt.. halte mal im Leerlauf, wenn der Motor warm ist, den Luftfilter zu (also Lappen über den Ansaugbereich). Geht er dann fast aus, ist es vielleicht einfach nur eine Leerlaufeinstellsache. Grunddrehzahl kann man ja meines Wissens einstellen. Läuft er genauso weiter, deutet es eventuell auf Nebenluft hin.

Masi
27.01.2016, 18:44
ich fahre alle Arese mit 95er ! (Gibt andere Stimmen, aber das beirrt mich nicht :wink:) mach mal den Dicken Schlauch ab (vorsichtig in der Kälte) und schau Dir mal an wie das aussieht. Falschluft kann man mit Spray testen....

SelespeedDriver
27.01.2016, 19:03
Ich fahre den GTA auch mit Super E5 95, 98 oder 100 Oktan kann man, muss man aber nicht.

Masi
27.01.2016, 21:21
Aber nun muss der Eidgenosse erstmal die Basics machen, sonst ist das hier nur ein Ratespiel.

75 Evo
27.01.2016, 21:37
Ich tanke 95 Oktan, nix anderes, Lecks und Undichtigkeiten , der Lecksuchspray aus dem Heizungsbau ist auch für Alfas gut.
Die ersten Verdachtsmomente gehen auf Undichtigkeit, Drosselklappe eventuell versifft , Lmm wurde ich nicht drauf tippen,
Hab jetzt nicht nachgesehen 12 oder 24 Ventiler ? Beim 12 V wuerd ich Ventilspiel mal mit prüfen, usw..........:winkewinke:

stefkorn
19.03.2016, 18:00
Hab die Erfahrung gemacht dass irgendwo hinsprühen garnichts bringt. Hab ein Starthilfespray, selbst wenn ich das direkt in die Ansaugung sprühe macht das erst mach einigen sekunden einen Unterschied. Denke wenn er irgendwo ein bisschen Falschluft zieht merkt man das bisschen angesaugte Spray kaum

Eidgenosse
23.03.2016, 22:54
Am Wochenende habe ich die Bella mal ausgeführt. Die Leerlaufgeschichte - na ja: Kann ich im Moment noch leben damit. Irgendwie macht der Motor süchtig, im 2. Gang nach der Ortstafel,draufzudruecken, bis rot beginnt. Was für eine wunderbare Leistungsentfaltung. Was für ein Sound! Das macht richtig süchtig. Die Frage ist eher: Mag das der Motor? Und klar - sowas mache ich nur, wenn Bella warmgefahren ist.

Masi
23.03.2016, 23:07
Immer schön lieb haben die Dame....dann kannste die auch ordentlich mal knallen.
Ja das macht süchtig. Bei mir ist es der 3.Gang der es mir angetan hat

Eidgenosse
24.03.2016, 20:36
Der dritte Gang hat das Problem, dass ich beim Ausfahren des Gangs auf Landstrasse hier in der Schweiz knapp am Knast vorbeischramme, danach kein Geld mehr habe und die Bella konfisziert wird.

Masi
24.03.2016, 20:39
Das ist hier nicht anders !.....aber ich maches es trotzdem...reines Suchtverhalten:wink:

SelespeedDriver
24.03.2016, 21:03
Bei mir sind es alle Gänge :-D

75 Evo
24.03.2016, 22:54
Bei mir sind es alle Gänge :-D
Lass Dich nicht erwischen am > Carfreitag< teure Eifelfotos :??

Eidgenosse
10.07.2016, 10:40
Also: Die Dame war jetzt mal im Sanatorium. Gab eine Bluttransfusion auf 10w60, Drosselklappe wurde gereinigt, Schlaeuche alle kontrolliert und neue Schuhe wirds auch geben, da die alten Baujahr 2005 sind...

Aber die Drehzahl ist immer noch viel zu tief. Jetzt einfach konstant zu tief... LMM? Lambdasonde? Ausschlussverfahren, damit am Schluss alles neu - aber Problem immer noch nicht behoben ist?

Das Neueste ist, das mir letzt Nacht ein Marder aufs Dach gesch....... hat. Jetzt muss vor der Ausfahrt heute zuerst die Sauerei runter.

PAM
10.07.2016, 11:07
Also: Die Dame war jetzt mal im Sanatorium. Gab eine Bluttransfusion auf 10w60, Drosselklappe wurde gereinigt, Schlaeuche alle kontrolliert und neue Schuhe wirds auch geben, da die alten Baujahr 2005 sind...

Aber die Drehzahl ist immer noch viel zu tief. Jetzt einfach konstant zu tief... LMM? Lambdasonde? Ausschlussverfahren, damit am Schluss alles neu - aber Problem immer noch nicht behoben ist?

Das Neueste ist, das mir letzt Nacht ein Marder aufs Dach gesch....... hat. Jetzt muss vor der Ausfahrt heute zuerst die Sauerei runter.

Schluppen aus 2005? .. Dann wird's aber mal wirklich Zeit für neue Socken .. :shock:

75 Evo
10.07.2016, 11:57
Mein V6 mit 12 Ventilen hat konstant Standdrehzahl ca. 700 um.Min. Also vollkommen normal
Und 11 Jahre alte " Schuhe"- ??? trägst Du Dein Auto oder bist ein Selbstmordkandidat?:??

Eidgenosse
10.07.2016, 17:44
Es sind wohl eher 400 Giri - nicht 700. Und heute ist sie mir 2x ausgegangen. Ausserdem scheint die Dame bei niedrigen Drehzahlen wohl an Gemisch-Magersucht zu leiden.

Das mit Reifen ist halt so: Die Dame hat seit ich sie gekauft habe, zum ersten mal einen Dottore gesehen. Und der glaubt halt erst mal nicht den Versprechungen des Vorbesitzers... Bella wohnt ja erst seit letzten Weihnachten bei mir.

Eidgenosse
12.07.2016, 18:57
Immer noch nichts gefunden. Kann mir eigentlich mal jemand mitteilen, wo der Diagnosestecker fuer das Steuergeraet bei einem Baujahr 97er V6 ist??? Ich habe gegoogelt - aber so richtig wirklich schlau geworden bin ich nicht. Ab 98 ists ja offensichtlich ein zentraler ODB Stecker beim Sicherungskasten...

zagato
13.07.2016, 13:43
Hast du mal die Kerzen rausgeschraubt?
Kostet nichts und ist schnell passiert.
Meiner ging im Stand immer aus...
Gruss Markus

ce3pe0
15.07.2016, 18:13
Ich weiß gar nicht was du hast :)

Das ist meine Standdrehzahl


http://up.picr.de/26207972ln.jpg

GTVler
19.07.2016, 15:35
Klingt sehr stark nach gerissener Ansaugbrückendichtung.

AndyArese
28.08.2016, 23:33
Nimm mal deinen leerlaufsteller und überprüfe mal ob dieser freigängig und leichtgängig ist.

AndyArese
13.11.2016, 12:32
Gibts schon was neues?

revej
13.11.2016, 22:19
Habe das Thema gerade mal durchgelsesen und habe mich gefragt ob du weißt wann das letzte mal der Zahnriemen gewechselt wurde wenn schon nicht sicher ist wann das letzte mal die Kerzen getauscht wurden.:??