PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Handbremssymbol leuchtet auf bei Kurvenfahrt



Excalibur
17.01.2016, 16:38
Hallo Leute,
seit ca. 8 Tagen hab ich folgende Situation:
Wenn ich in eine etwas schärfere Kurve fahre, geht das Symbol der Handbremse an, wenn ich dann aus der Kurve komme, geht es wieder aus. Dies geschied sowohl in ner Rechts- als auch Linkskurve. Handbremsgriff ist locker wie immer im nicht angezogenen Zustand. Die Bremsbeläge sind noch ausreichend.
Was kann hier die Ursache sein? Wo sitzt hier der Kontakt für das Signal auszulösen?

Schon mal danke für Eure Hilfe.
Andreas

Spider-916-CH
17.01.2016, 16:44
Kann nur an dem Schalter unterhalb des Handbremshebels liegen.
Wenn Du die Manschette abmachst siehst Du den schon.
Schaltet nur gegen Masse.

Eddy
18.01.2016, 08:54
Hallo Leute,
seit ca. 8 Tagen hab ich folgende Situation:
Wenn ich in eine etwas schärfere Kurve fahre, geht das Symbol der Handbremse an, wenn ich dann aus der Kurve komme, geht es wieder aus. Dies geschied sowohl in ner Rechts- als auch Linkskurve. Handbremsgriff ist locker wie immer im nicht angezogenen Zustand. Die Bremsbeläge sind noch ausreichend.
Was kann hier die Ursache sein? Wo sitzt hier der Kontakt für das Signal auszulösen?

Schon mal danke für Eure Hilfe.
Andreas


Geht nicht auch die Bremsflüssigkeitsstandanzeige auf diese Leuchte ??

Dann könnte es auch sein das deine Bremsbeläge sich dem Ende zu neigen

guzzi97
18.01.2016, 10:49
..jupp, wie Eddy schreibt, check mal die Bremsflüssigkeit :)

Grüße

Excalibur
18.01.2016, 11:18
OK, Bremsflüssigkeit wurde zwar erst im August erneuert, aber ich schaue später mal nach, auch mit dem Schalter.

Danke schon mal, geb' euch Rückmeldung.

Excalibur
18.01.2016, 23:35
Kurzer Zwischenstand:
Der Bremsflüssigkeitsstand ist zwischen Min und Max, also i. O.

Schalter, schaue ich morgen nach.

Kontrollled ging heute auch mal bei Bergauffahrt an. Hmmmmm

Masi
18.01.2016, 23:42
Es wäre nicht das erstemal das am Niveau-Sensor für den Flüssigkeitsstand selber liegt .Mal den Stecker abmachen und testen.
Da es bei Kurven und nun auch bei bergauf leuchtet , kann es doch eigentlich nur an der schwappenden Suppe liegen.

alfaeffect
19.01.2016, 00:11
Füll den mal etwas auf und es sollte weg sein.

OliBo
19.01.2016, 00:32
Bei aufleuchtendem Handbremslicht in Kurven dachte ich erst an eine "Handlungsempfehlung", wie bei den franz. üblich (->hochschalten; bzw. "jetzt Handbremse ziehen, dann geht's ums Eck").
Aber da es bei Bergauffahrt auch leuchtet... da bin ich überfragt. :jesus:

Spaß beiseite: Flüssigkeit auffüllen sollte helfen!

Excalibur
20.01.2016, 14:28
Welche Bremsflüssigkeit empfiehlt Ihr? DOT 4 oder DOT 5.1?

Äh, ich will jetzt aber keinen ähnlichen Öl-Fred aufmachen!

DinoHunter
20.01.2016, 15:12
O.T. ES wird`s egal sein was du willst. :popcorn:

guzzi97
20.01.2016, 15:12
..egal, hautpsache es kommt die rein, die drinn ist :)

Grüße

SelespeedDriver
20.01.2016, 15:17
Wenn du komplett wechselst, dann würde ich auf DOT 5.1 gehen, wenn du nur nachfüllst dann das was drin ist, wahrscheinlich DOT 4.

Lino Renna
20.01.2016, 15:22
war bei Mir genauso, bremsflüssigkeit richtig gestellt, alles ok wieder ;)

Excalibur
20.01.2016, 17:06
So, hab nun DOT 4 geholt und aufgefüllt. Gleich Kühlmittelwasser auch noch aufgefüllt.
Morgen werd' ich sehen ob die Lampe ausbleibt.

Danke Euch

Ich habe gelesen, dass man mit DOT 5.1 auch zum Nachfüllen verwenden kann, wenn DOT 4 drin ist. Kann das sein?

sven1967
20.01.2016, 17:23
Lese mal hier Andy....
Bremsflüssigkeit: Mischen (http://www.bremsfluessigkeit.net/mischen.html)

Eddy
20.01.2016, 17:33
Ich bin ja der festen Meinung das nur höchst selten Bremsflüssigkeit fehlen kann
denn fast immer sind dann auch die Beläge am Ende

sven1967
20.01.2016, 17:37
Ja Eddy, es sei den sie ist uralt und die hälfte schon verdampft.
Wir wissen ja das Bremsflüssigkeit hygroskopisch ist und genau aus diesem Grund ein wechseln alle 2 Jahre empfohlen wird. Leider wird dies meist vernachlässigt.

Excalibur
20.01.2016, 17:51
Da habe ich es ja richtig gemacht mit dem DOT 4. :-D

Da bin ich ganz auf eurer Linie Eddy und Sven. Die Bremsbeläge vorne hab ich im Mai getauscht, damit war auch das Quietschen beseitigt. Die Bremsflüssigkeit habe ich im August austauschen lassen.

Von daher ist mir jetzt nicht ganz klar warum Flüssigkeit fehlt. Es ist aber auch nichts nass in der Garage. :??

sven1967
20.01.2016, 17:58
Die Kupplungsflüssigkeit kommt übrigens aus dem gleichen Behälter, achte also auch darauf, fasse mal in den Fußraum an den Geberzylinder ob der evtl. Feucht ist und schaue aufs Getriebe auf den Nehmerzylinder. Also nur um sicher zu sein ;-)

Excalibur
20.01.2016, 18:40
Guter Tipp, Sven, werd' ich morgen gleich machen. Danke.

zagato
20.01.2016, 18:41
Bei mir war auch der Geberzylinder Kupplung kaputt,
darauf hin fehlte auch Bremsflussigkeit weil beide Systeme zusammen hängen.
Gruß

Excalibur
21.01.2016, 12:02
Also, die Lampe bleibt nun aus. Also war zu wenig Bremsflüssigkeit drin, wie ihr vermutet habt.
Geber- und Nehmerzylinder sind jedoch trocken, hmmmm.

Naja, wie heißt es? Beobachten und weiterfahren, :-D.

Danke euch. :knutsch: