PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Nebelschlussleuchte defekt



skarabeus
29.12.2015, 10:38
HAllo Zusammen , und ich hoffe es hatten alle eine schöne Weihnachtszeit. Seit nun fast einem Jahr zeigt mir mein Alfa 147 Baujahr 2001 sehr häufig an, mit einem lauten Piep-warnton, das meine Nebelschlussleuchte defekt sei. Ich war in der WErkstadt, die Birne wurde ausgetauscht, obwohl sie nicht defekt war, der Fehler ausgelesen. Leider hat das nicht geholfen. Es piept weiterhin und weiterhin wird die Meldung gebrcht sie sei kaputt. Nun sagte mir der Mensch in der Werkstadt, das würde dann wohl am Kabelbaum liegen, und den Fehler zu finden könnten schon mal 1000,00 Euro kosten. Habt ihr vieleicht eine Idee weil ihr das Problem auch hattet? Oder kann man den Warnpiepton irgendwie abstellen, denn das nervt furchtbar. Ich erschreck mich jedesmal und das bei Tempo 130 ist echt nicht witzig auf der Autobahn.
Vielen Dank Gruß
skarabaäus

suzikata
29.12.2015, 20:47
Moin,Moin..........
die NSL ist doch hinten Links in der Hecklappe integriert ( meine 147iger Zeit is schon was her) ?

Gerne brechen mal die Kabel im Übergang Karosse/Hecklappe. Die Suche erfordert keine 1000 € sondern nen Lötkolben.

Motor an, Licht an NSL an dann testen (man kann auch zusätzl. den abgeklappten Heckwischer mitlaufen lassen):
1. Ist der Stecker an der Leuchteneinheit fest und korrisionsfrei?
2. Leuchtet die NSL
3. Leuchtet die NSL weiter, durchgehend, wenn die Hecklappe geöffnet wird bzw während des Öffnungsvorganges?
4. Knete mal den Kabelübergang Karosse / Heckklappe, bleibt die NSL an, oder ertönt vllt der Warnton und läuft der Heckwischer durchgehend?

:winkewinke: suzikata

Andre
29.12.2015, 20:58
Ich hab noch nen anderen Tipp. Check mal die Stecker der Rückleuchten, ob die ordentlich fest sitzen im Gehäuse.
Wenn nicht, dann gibt es gerne mal Fehlermeldungen. :thumb:

suzikata
29.12.2015, 22:59
@Andre
..............., ich denk die Lampenkontrolle umfasst doch sowieso nur Standlicht, Rücklicht, Bremslicht und Nummernschildbeleuchtung.
Insofern ist die Idee mit den Rücklichtern gut.

:winkewinke:suzikata

wonzibonzi
30.12.2015, 10:50
Ich hatte das mit der Kennzeichenbeleuchtung.Jedes Mal nach dem Waschen.
Mal an mal aus. neue Birne.....zum Schluß haben wir gesehen das wohl Wasser ans Kabel kam und es angerostet war.
Wurde gereinigt und nun geht's.

skarabeus
05.01.2016, 14:36
Vielen Dank schon mal :knutsch: für die tollen Anregungen und die Hilfe. Ich habe mir das ausgedruckt, ein Bekannter von mir der sich Gott sei dank etwas mit Autos auskennt wird sobald das Wetter es zuläßt sich der Sache dann mal annehmen. 1000,00 Euro für die Werkstatt habe ich nicht. Ich werde Posten was sich daraus ergeben hat. Nur mal so gefragt kann man denn eigentlich die Lampenkontroll Geschichte separat ausschalten, so das dies nervige piepen auffhört oder kann man nur generell den Warnton abstellen? So als Alternative falls er es nicht reparieren kann.

suzikata
05.01.2016, 18:33
Moin,Moin.........
hast Du überhaupt schon einmal innerhalb der letzten 7 Tage irgendein von mir oder von den anderen beschriebenen Test gemacht ?
Dazu braucht Mann keinen Elektriker, nur das Handbuch.
Wozu dient wohl ein Warnton und das Signal "Defekt"-What Ever ? Der/Die Hersteller aller Kfz denken sich schon was dabei!

:winkewinke: suzikata

skarabeus
07.01.2016, 07:05
Hallo suzikata,
vielen Dank auch an dich natürlich für deine wertvollen Tipps. Wie ich oben schon erwähnte wird sich sobald das Wetter hier bei uns besser ist ( zur Zeit ist mein Alfa unter einer 15 cm dicken Schnee und Eisschicht ) ein Bekannter von mir der Sache annehmen. Ich habe alle Tipps ausgedruckt und ihm schon gegeben. Da ich das Auto zur Zeit nicht fahre, und mein Bekannter auf Montage ist geht das leider nicht sofort. Natürlich ist mir klar das der Warn,- Signalton nicht aus Jux da ist. Und ich finde es auch generell gut. Es war ja auch nur als, wenn ich auch zugeben muss schlechte, Alternative gedacht falls die an anderen Tipps nicht fruchten. Und wie ich auch schon erwähnte lieben herzlichen Dank an alle noch einmal und sobald wir alles ausprobiert haben gebe ich eine Rückmeldung. :winkewinke:Danke und beste Grüße Anja

skarabeus
11.01.2016, 11:19
Hallo meine Lieben,
am Wochenende haben wir alles gecheckt was ihr mir freundlicherweise an Tipps gegeben habt.
- De4r Stecker ist fest und korrosionsfrei
- Die NSL leuchtet
_ Auch bei offener Heckklappe und wenn der Scheibenwischer läuft.
- Kabelübergang wurde geknetet NSL bleibt an kein Anzeichen auf Wackelkontakt
-Rückleuchtenstecker in einwandfreiem Zustand.
- Nummernschildbeleuchtung ist in Ordnung
- Birne der NSL wurde vorsichtshalber auch gewechselt.
Bei der Probefahrt dann alles gut, nach 10 Minuten wieder Piiiiiiiiiiieeeeeeeppppp Nebelschlussleuchte defekt.
Hat noch irgendjemand eine Idee? Scheint ja ein nicht unbekanntes Problem zu sein.
Oder kann man mir sagen ob man die Lampkontrollfunktion seperat am Steuergerät ausschalten kann so das diesbezüglich keine Meldung kommt?
Danke und ich freue mich auf weitere Tipps.

suzikata
11.01.2016, 14:30
Moin,Moin............
nach dem Piepton und dem Hinweis "Lampe defekt" im Display sollte eigentlich noch eine kleine "Gelbe Kontrollleuchte" im Drehzahlmesser mit der Fahrlichtleuchte parallel leuchten.
Sind die Standlichter beide in Ordnung (kein LED)?
Alle Sicherungen die für o.a. Beleuchtung (siehe Handbuch) in Ordnung.
Ist der Schalter für die NSL in Ordnung, leuchtet nach Einschalten die Kontrollleuchte (am Schalter oder im DZM :??). Ggf. mal den Schalter ausbauen und den Anschluß auf festen Sitz kontrollieren.
Ist noch das Originalradio eingebaut ( wegen fusch am Kabelbaum, "Stromdiebe" o.ä.) ?
Das Relais für die NSW ist in Ordnung, muss ja eigentlich weil die beleuchtung ja funzt.
Jetzt zum miesen Teil:
Die Kontrolllogik wird vom "Check"-Gerät im Innern des Drehzahlmessermoduls überwacht.

Die korrekte Funktionstüchtigkeit der Nebelschlussleuchten wird vom "Check"-Gerät für die Außenleuchten (im Innern des Drehzahlmessermoduls) kontrolliert.
Nur folgende Störungen können festgestellt werden:



Glühlampe unterbrochen,
Glühlampe kurzgeschlossen an Masse oder Plus,
Falsche Glühlampe (Glühlampe mit 5W statt 21W, LED etc).

Bei allen Störungen der verschiedenen Stromkreise leuchtet die Kontrollleuchte "Störung Leuchten" im Drehzahlmessermodul auf. Diese Kontrollleuchte geht auch für etwa 4 Sekunden an, wenn der Zündschlüssel auf MAR gestellt wird, um ihre Funktion zu zeigen. Dann erlischt sie.

Der Stromkreis der Nebelschlussleuchten ist durch Sicherungen über "Check" abgesichert.
Quelle ePER (aber für 156iger)

Ich weiß nicht ob der Schaltplan vom 156iger auch im groben für den 147iger passt, sonst setz ich den mal rein.

Übrigends: Was für ein 147iger ,.....Motor ?

:winkewinke:suzikata

AR-oppa
11.01.2016, 14:45
die Kontrollleuchte "Störung Leuchten" im Drehzahlmessermodul auf. Diese Kontrollleuchte geht auch für etwa 4 Sekunden an, wenn der Zündschlüssel auf MAR gestellt wird, um ihre Funktion zu zeigen. Dann erlischt sie.

Der Stromkreis der Nebelschlussleuchten ist durch Sicherungen über "Check" abgesichert.
Quelle ePER (aber für 156iger)
:winkewinke:suzikata

Ähem beim 147 leuchtet die Lampe neben dem Display in der Mitte zwischen Tacho und Drehzahlmesser auf, ist nicht so wie bei unseren 156´
Deshalb glaube ich auch das das Display nicht am Drehzahlmessermodul dranhängt.

elbart95
11.01.2016, 14:55
Ähem beim 147 leuchtet die Lampe neben dem Display in der Mitte zwischen Tacho und Drehzahlmesser auf, ist nicht so wie bei unseren 156´
Deshalb glaube ich auch das das Display nicht am Drehzahlmessermodul dranhängt.
Oh Dieter ist wieder da [emoji322]
Ich denke das gleiche wie du
Für mich gut sich hier aber die Frage auf wann checkt das Modul die Lampe?
Beim 156 leuchtet z. B. Die Lampe auf wenn ich die bremse trete und die Birne kaputt ist
D. H. Für mich wiederum, dass die Birne wenn der Fehler kommt nicht mehr leuchten darf! Wenn dies der Fall ist würde ich das Relais nicht ausschließen eventuell hat der Magnet einen Schuss oder es ist doch irgendwo ein Wackler im Kabelbaum... Hab auch schon gehabt, dass das Kabel nur in einer bestimmten Position kein Kontakt mehr hatte

suzikata
11.01.2016, 15:20
@AR-oppa
jo..........ich mach ja auch ein bischen Glaskugellesen. Hab nur noch die Unterlagen vom 156iger und 147 is schon bischen lang her
Aber im Prinzip ist es eigentlich egal wo sie leuchtet, scheint aber dennoch, dass die Kontrollogik im Tacho ist.
@elbart95

D. H. Für mich wiederum, dass die Birne wenn der Fehler kommt nicht mehr leuchten darf! Wenn dies der Fall ist würde ich das Relais nicht ausschließen eventuell hat der Magnet einen Schuss oder es ist doch irgendwo ein Wackler im Kabelbaum... Hab auch schon gehabt, dass das Kabel nur in einer bestimmten Position kein Kontakt mehr hatte

Das Leuchtmittel funzt, so schreibt er es.

Also Relais, ne.......dann würden die NSL gar nicht schalten...............mmh, vllt mal im eingeschalteten Zustand das Relais mit nem Schraubendrehergriff "abklopfen".

Wackler, Korrosion, Fusch im Kabelbaum wäre mein Tip.

:winkewinke:suzikata

AR-oppa
11.01.2016, 15:38
Wackler, Korrosion, Fusch im Kabelbaum wäre mein Tip.

:winkewinke:suzikata
Meiner auch :thumb:
Schau dir mal die Platine an, in die die Leuchtmittel eingeschraubt sind, evtl. ist einer der Kontakte oder die Leiterbahn etwas korrodiert.
Ein ähnliches Problem hatte ich vor einiger Zeit mal am Punto meines Sohnes !

@Julian, ja freu mich auch das ich wieder Zeit hab hier reinzuschauen !

bluemike
12.01.2016, 01:54
Hi,



Schau dir mal die Platine an, in die die Leuchtmittel eingeschraubt sind, evtl. ist einer der Kontakte oder die Leiterbahn etwas korrodiert.
Ein ähnliches Problem hatte ich vor einiger Zeit mal am Punto meines Sohnes !

scheint mir sehr möglich. Hatte das Problem mal an einem Fiat Idea. Da war auch die Leiterplatte korrodiert. War so ohne Weiteres nicht zu sehen. Nach Reinigung ging alles wieder.

skarabeus
21.01.2016, 10:30
Vielen Dank für die Ideen. Leider hat alles nix geholfen. Werde wohl damit leben müssen. Allerdings denke ich immer noch daran das ich den Warnton ausstellen lassen werde. Habe gelesen das dies zu machen ist. Ist ja cuh so eine Sache bei einem weiterverkauf wenn der Fehler nicht behoben werden kann. Trotzdem vielen Dank für die Mühen die ihr euch gemacht habt.
Lieber Gruß
Anja

OliBo
21.01.2016, 20:33
... Ist ja auch so eine Sache bei einem weiterverkauf wenn der Fehler nicht behoben werden kann...

Wie meinst Du das jetzt?
Ist es besser, wenn es trotz Fehler nicht piept?

skarabeus
02.02.2016, 11:48
Ich meine damit das es sicher den Preis mindert, wenn da ein Fehler nicht behoben werden kann. Wenn dann jemand meinen Wagen kaufen möchte und ich im sagen muss da ist ein technischer Defekt . Dann wird man sicherlich nicht den Preis bekommen den man möchte. Ist doch logisch. Oder würdest du ein Auto kaufen was von vornerein einen defekt hat ohne zu verhandeln?

DinoHunter
02.02.2016, 13:41
Ich hatte/ habe das Problem auch. Das ist ein typisches VFL Problem vieler 147er. Ich habe mit Aldo darüber gesprochen, ob man daran was ändern kann, und er hat auch nur gesagt, dass er keinen Plan dazu hat, dass er das allerdings schon öfter in seiner Werke versucht hat, den Fehler abzustellen.
Bei mir ist das Piepen sporadisch, wenn, dann sehr häufig hintereinander und im Moment habe ich seit ca. 2 monaten wieder Ruhe. Ist halt so, dass der Romeo ab und zu mit mir spricht, inzwischen stört`s mich nicht mehr, an der Nebelschlussleuchte selbst ( nebst Kontakten) liegt es jedenfalls nicht und ich hab`es auf meine persönliche Ignore-Liste gesetzt.

edit: zum Preis, was meinst du denn, was man für eine 15 Jahre alte Karre kurz vor dem Exitus noch grossartig bekommt?!?8-O:mrgreen:

skarabeus
05.02.2016, 11:41
Hallo,
da ich ihn aktuell nicht verkaufen will, habe ich keine Ahnung. Aber ich denke das es vieleicht eine Nachfrage gibt für so einen Alfa wo alles funktioniert und einige extras wie Sitzheizung hat.Außer eben dieses blöde gepiepe. Und er hat auch erst 83.000 km runter. Garagenwagen und CHeckheft gepflegt. Was bietest du?

DinoHunter
05.02.2016, 12:03
Ich biete nichts :-D, habe selber einen.
Aber würde ich Ausstattungs - und PS-abhängig und mal vorausgesetzt, dass er auch optisch noch in einem guten Zustand ist, zwischen 1000 und 1500€ ansetzen, denn der 147er hat ja schon 15 Jahre auf dem Buckel.