PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Tacho weist 10-15km zu wenig an....



Masi
21.12.2015, 21:37
Hat jemand einen Lösungsvorschlag ? Schon im Stand sind es minus 10 km und wenn der Geschwindigkeits-Warner auf 75 kmh eingestellt ist piepts schon bei angezeigten 60kmh.
(2008 2,4 Chippet)
80701

ElmarS.
21.12.2015, 21:43
Einen roten Zeiger drüberkleben, der im Stand exakt auf 0 zeigt. 😂😂...sorry...

suzikata
21.12.2015, 22:09
:mrgreen:...................das kommt davon wenn man über 260 Km/h fährt.
Der musste sein.

Nur so ne Idee:
Ich kenn den Tacho nicht, deswegen diese Idee und so würde ich erstmal vorgehen.
Den Tacho ausbauen,vllt. ist hinten eine Justierschraube, wie an den alten Voltmetern der Heimwerker, diese kleine Plastikschraube zum "Nullen" vor Benutzung. Vielleicht!!
Wenn, dann einfach nachstellen und gut is.

:winkewinke:suzikata

blupp
21.12.2015, 23:24
Hat der vll so n Anschlagsnippel der kaputt gegangen ist?

Masi
21.12.2015, 23:46
Hat der vll so n Anschlagsnippel der kaputt gegangen ist?
na ja , dann müsste er ja obenraus funktionieren. Aber vielleicht kann die Nadel falsch draufsitzen ? Suzikata`s Vorschlag wäre mir am liebsten, aber bevor ich die Tachoeinheit mal ausbaue würde ich es schon gerne genauer wissen.

OliBo
22.12.2015, 00:37
Einstellschraube glaub ich nicht dran, das war mal bei analogen Anzeigen.
Ich glaube mich zu erinnern, dass da heute Schrittmotoren drin sind, die kannst Du auch über MES (Dashboard -> Instrument Panel -> Actuators) ansteuern. Eine Nullpunktkalibrierung sehe ich da aber nicht.
Vielleicht fährt er auch beim Actuator-Test oben gegen einen Anschlag und kalibriert sich so.

Ansonsten könntest Du versuchen, den Zeiger im spannungslosen (ausgebauten Zustand) von Hand einfach wieder auf Null zu stellen.

Masi
22.12.2015, 01:08
Danke erstmal.....werde berichten !

alfaeffect
22.12.2015, 10:42
Das kann nur manuell einstellen.
Du wirst über ein Ausbau und Auseinanderbau nicht drum herum kommen.
Der Zeiger muss nicht zwingend abgezogen werden.
Batterie vorher vom Bordnetz nehmen.

suzikata
22.12.2015, 12:31
Moin,Moin.............

Einstellschraube glaub ich nicht dran, das war mal bei analogen Anzeigen.
Ich schon................, letztlich ist die Anzeige analog, die Ansteuerung, da stimme ich Dir zu, erfolgt digital.
Ja, über MES /AlfaOBD mal einen Test durchführen, den Punkt gibt es da. Ich fürchte aber, dabei wird nur " Alles i.O" rauskommen.
Von Hand nachbiegen könnte ggf. kpl in die Hose gehen.

Aber ohne zu zerlegen, wird das ein munteres Ratespiel.
Hier mal ein Bild aus GUUGEL:

80707

Wenn in den Öffnungen nicht irgendwo eine Stellschraube auf der Rückseite des Tachos ist muss eben die Plastikkappe vorsichtig demontiert werden. Danach kann man weitersehen.

Vielleicht reicht auch ein Schütteln nach Ausbau und alles ist wieder paletti.

Beispiel: Der Tacho (rein mechanisch) meiner alten Katana lief nur noch zögerlich bis max. 80 Km/h, dann nur noch Zucken, quasi Kammerflimmern. Gebrauchtpreis seinerzeit ca. 1000 DM. Nach Zerlegung stellte ich fest, dass sich für den Winter eine Spinne ihr Nest gesponnen hatte und alles massiv blockierte. Nach Entmietung und Aussprechen eines Platzverweises funzte wieder alles.

:winkewinke:suzikata

Andre
22.12.2015, 12:34
Hat jemand einen Lösungsvorschlag ? Schon im Stand sind es minus 10 km und wenn der Geschwindigkeits-Warner auf 75 kmh eingestellt ist piepts schon bei angezeigten 60kmh.
(2008 2,4 Chippet)
80701

Wie hast du das denn hinbekommen? Hast du dir selber irgendeine Software draufgeschoben?

alfaeffect
22.12.2015, 13:15
Ich denke mal das ist der Zeiger locker geworden.
Mehr wird es nicht sein.
Und es soll nichts gebogen werden sondern der Zeiger soll auf der Welle / Stift bleiben und nach geschoben / gedreht werden.
und zwar um die 17-18km/h.
Nicht genau eher zu viel einstellen.

Masi
22.12.2015, 17:04
Ist der Brummer von meinem Chef....ja der wurde mal behandelt,hier nennen die das "optimieren"
Meinst Du das kann in dem Zusammenhang stehen?

vonLeon
22.12.2015, 17:34
Der zeiger bewegt sich allein durch milli Volt, interessant wäre was der Zeiger zeigt wenn die Batterie abgeklemmt ist. Auch interessant wäre welche Geschwindigkeit den anderen Steuergeräten mitgeteilt wird. Mein Firmen Focus hat diesen Fehler im Drehzahlmesser, der zeigt übers Jahr verteilt in 4 Wochen 1000 giri zuviel an, ohne jegliche weitere Auswirkungen, Dixiklo eben.