PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Mal wieder ein Problem..



felixxxx7
07.12.2015, 18:19
Hallo zusammen!

Mein schöner alfa 147 1.6 TS macht mal wieder paar Probleme..

Als erstes ist da dieses schleifende Geräusch wenn der Motor noch kalt ist. Hört sich so an als würde irgendeine Rolle irgendwo schleifen. Kommt jedenfalls aus Nähe Keilriemen oder Zahnriemen ist schwierig zu lokalisieren. Keilriemen samt Rollen wurde vor ca. 4 Wochen getauscht. Das Geräusch war vorher auch da also dachte ich es wäre bestimmt mit einem Keilriemen + Rollenwechsel gelöst aber nein... Weiß jemand was das noch sein kann? Vielleicht die LiMa? Oder ne Rolle vom Zahnriemen?(Ist erst 25.000 km alt...)

Ansonsten ist noch etwas sehr kurioses.. Wenn der Motor kalt ist, hört man wenn das Fenster auf ist und an einer Wand vorbei fährt (so im 3. Gang oder 2. Gang mit 30, eigentlich relativ egal) ein komisches Geräusch. Das Geräusch hört sich so an als ob man z.B. eine Schraube in eine Blechkiste stecken würde und leicht schütteln würde. Nicht so durchgehend und auch nicht so scheppernd aber ungefähr das Geräusch. Als wäre irgendwas lose unterm Auto. Hab mich schon druntergelegt und mal überall kräftig gegengeklopft aber komm dem Geräusch nicht auf die Schliche. Es ist auch egal ob man über Bodenwellen fährt oder nicht. Muss also was mit Vibration zutun haben... Auch hier wäre ich für Lösungsansätze bzw. Meinungen sehr dankbar!

Vielen Dank schonmal im Voraus!

sven1967
07.12.2015, 18:23
Hast du ein Sport ESD drunter?
Manchmal klappern da die bleche drin, sollte sich dann mit ner flotten Fahrt über die Bahn erledigt haben.

felixxxx7
07.12.2015, 18:24
Nein, noch nicht. Sollte zwar im Sommer kommen aber ist noch nicht der Fall.

sven1967
07.12.2015, 18:40
Dann kann man da das klappern ausschließen.
Wurden vor 25.000 beim ZR wechsel die Rollen da mitgemacht?

felixxxx7
08.12.2015, 18:39
Ja die Rollen wurden alle gemacht.
Deshalb kann ich mir einfach nichts darunter vorstellen...
Was dieses klimpern anbegeht. Ich meine es kommt aus Richtung Vorderrad linke Seite. Bremsen? Bremssattel?

Relinquished
08.12.2015, 18:43
Ist das Geräusch Drehzahl oder Geschwindigkeitsabhängig?

felixxxx7
08.12.2015, 18:54
Also Drehzahlabhängig nicht aber ja das Auto muss in Bewegung sein sonst hört man nichts.

Boof-Camp
08.12.2015, 19:30
Also wegen dem Klappern war mal so ein ähnliches Thema...vielleicht hilft es dir weiter ��

https://www.alfa-romeo-portal.de/arcommunity/alfa-romeo-156-81/katastrophe-meine-bella-hat-wohl-jetzt-doch-ein-gr%F6%DFeres-problem-kann-das-sein-38867.html

felixxxx7
08.12.2015, 20:00
Das Problem ist ja, dass es nicht aus Richtung Motor kommt sondern Fahrerseite direkt neben mir

Boof-Camp
08.12.2015, 21:32
Haste komplett durchgelesen?? Da ist auch die Rede vom KAT. Deswegen der Link...kam mir halt bekannt vor deine Symp***e

felixxxx7
08.12.2015, 21:43
Jap hab ich. Bei dem Problem ist es ja auch im Stand zu hören, bei mir leider nicht. Deshalb ist es auch so schwer zu lokalisieren... Ich kann es nur während der Fahrt hören wenn ich an irgendwas vorbei fahre was den Schall zurück wirft. Klingt als käme es vom Fahrwerk oder irgendwo unterm Auto aber hab schon alles mal abgeklopft testweise und nichts zu hören ist auch nichts locker.. Hört sich halt ungefähr so an wie ne Kuhglocke oder ne Glocke von nem Hund :D...Schwer zu sagen...

Boof-Camp
08.12.2015, 22:01
Ahh ok sorry hatte ich überlesen.
Ehm einzigste was mir jetzt einfällt...hat deine hübsche einen Unterfahrschutz?
Wenn ja mal abschrauben, vielleicht liegt da was lose drinne...��

felixxxx7
08.12.2015, 22:11
Unterfahrschutz? Meinst du für den Motor oder für den Unterboden? Für den Motor soweit ich weiß nicht.

Boof-Camp
08.12.2015, 22:52
Ja die wo direkt unterm Motor sitzt.
Aber scheidet wahrscheinlich aus da diese aus Plastik ist. ��

Ehm kannst du abschätzen wie groß der "Behälter" ist wo dieses Metallteil drinne rumfliegt?
Also so irgendwie wie beim U-Boot Sonar die "Ping Wiederholung". Wie schnell es wieder knallt.

Hab mich wahrscheinlich jetzt zu extrem ausgedrückt ��

felixxxx7
08.12.2015, 23:03
Hmm lass mich mal überlegen... Ich würde sagen nicht größer als eine Schüssel :D
Es hört sich einfach so an als wäre irgendwas locker so wie ein Klingeln oder eine lockere Metallschelle...

Don Corleone
08.12.2015, 23:08
Meine Vermutung: Hmmm....ev. Batterie-Halterung bzw . Verschraubung derselben oder andere Aggregate/Anbauteile locker (??)....:??...(oder doch was am Fahrwerk?)...Zum "Schleifen": kommt das ev. daher,das die ZR-Verkleidung zu dicht am Riemen ist??...

Boof-Camp
08.12.2015, 23:09
Mal alle Schellen nachschauen und eventuell nachziehen.

Wegen dem Schleifen hab ich ne Idee wie du es perfekt lokalisieren könntest.
Ein Stethoskop!!! ��

Hab schon viele KFZ'ler damit arbeiten sehen. ��

suzikata
08.12.2015, 23:16
Hört sich halt ungefähr so an wie ne Kuhglocke oder ne Glocke von nem Hund :grin:...Schwer zu sagen...
Vom Klang, allein schon vom Größenunterschied, liegen da Welten zwischen. Und das Gewicht.........naja
Also bei uns tragen Hunde keine Glocken. Spaß beiseite, der musste aber sein.

Schau dir mal die komplette Abgasanlage an. Vom Krümmer, Katalysator bis zum Endtopf, besonders das Flexrohr, alle Gummihalterungen und alle Metallhalter an der Abgasanlage und deren Befestigung am Unterboden. Sind die wirklich alle tiptop. Nix ausgeleiert, abgerissen, das Flexrohr komplett in Ordnung, alle Hitzeschutzbleche vom Krümmer angefangen bis zu den Blechen am Unterboden wirklich alle fest ?

:winkewinke: suzikata

Relinquished
11.12.2015, 19:24
Hitzeschutzblech wäre echt eine Idee! Die Scheiß Teile haben bei mir hinten (GTV) nähmlich immer gescheppert, wenn ich den Subwoofer aufgerissen hab (Dachte zu dem Zeitpunkt das kommt nach 2kg Alubutyl immer noch von der Heckklappe :roll: ) weil das hinten aus der Befestigung gerissen ist. Hab ich gleich mal komplett abgerissen die Schei*e (Braucht eh kein Mensch) und seit dem ist Ruhe ;)

felixxxx7
11.12.2015, 21:09
ZR Abdeckung zu nah am Zahnriemen? Wie könnte man denn das rausfinden.. Will da nicht reingreifen :D
Könnte das denn gegebenenfalls auf was gefährliches hindeuten? Dieses Schleifen? Das tritt nur auf wenn der Motor kalt ist, sobald die Drehzalen von 1100 auf ~900 abfallen und der Motor wärmer wird, verschwindet das Geräusch.

Wegen dem Klappern werd ich dieses Wochenende mal alles durchchecken! Danke für die Tipps bisher! Ich halte euch auf dem Laufenden.