PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Brummen/Dröhnen bei Linkskurve und untertourigem Beschleunigen Giulietta 2.0 JTDM



Imrazor
22.09.2015, 21:17
Hallo Leute,

ich versuche mal mein Glück in dieser Communiy, vielleicht hat hier ja jemand eine Idee, was der Verursacher meines "Problems" ist bzw. wie deses abgestellt werden kann. Das Thema habe ich auch in einer anderne Community gepostet, da gab es aber keine erhellenden Kommentare ;-)

Also folgendes:
Ich fahre eine 2012er Giulietta mit dem 2.0er Diesel (!40PS). Vor etwa einem Jahr mit ca. 60.000km stellte ich das erste mal fest, dass bei Linkskurven und bei untertourigem Beschleunigen ein Brummen/Dröhnen auftritt. Bei höheren Drehzahlen oder ausgekuppeltem Motor ist das Geräusch weg.

Ich habe das Auto mit 6.000km gekauft und habe die ersten 54.000km das Geräusch auch nicht wahrgenommen bzw. war es einfach nicht da.

In der Werkstatt konnten sie nichts finden, weder Radlager noch sonst irgendwas. Daraufhin war das Geräusch auch weg während des Winters. Ich hatte die Sommerreifen in Verdacht, weil der rechte Reifen einen leichten Schaden hatte. Also im Frühjahr neue Reifen gekauft und das Geräusch trat auch mit den Sommerreifen nicht mehr auf bis es wärmer wurde. Im Frühjahr/Sommer trat es dann wieder auf, genau bei 26 Grad. Wieder in die Werke, konnten erneut nix finden, nicht mal reproduzieren.

So, mittlerweile (85.000km) habe ich das Geräusch aber auch unter 26 Grad, bei Linkskurven (egal welche Geschwindigkeit, nur die Drehzahl muss "passen", bei etwa 1800-2000 U/min), bei unterourigem Beschleunigen z.B. bergauf sehr gut zu hören und bei manchen Schlaglöchern (egal welche Drehzahl dann) ist das Brummen da.

Ich habe schon alles abgesucht und konnte nichts finden, was z.B. im Motorraum vibrieren könnte. Ich dachte auch schon an die Antriebswelle oder dergleichen, aber wieso wurde die sich nur bei genau dem Drehzahlbereich bemerkbar machen völlig egal welche Geschwindigkeit?

Ich fahre relativ viel und könnte deshalb auch jeden Tag durchdrehen, weil mich das Geräusch tierisch nervt ;-)

Heute in der Werkstatt wieder gesucht und alle Schrauben kontrolliert etc. aber nix gefunden. Für eine genauere Diagnose soll ich das Auto ein "paar Tage" dort lassen. Ehrlich gesagt hab ich eigentlich keinen Bock mehr darauf, immerhin der Wagen schon mehrmals dort ohne Ergebnis....

Das Geräusch kommt eindeutig von rechts. Hat jemand dieses Phänomen bei seiner Jule bereits beobachtet und am besten sogar den Verursacher gefunden?

Grüße
Imrazor

suzikata
25.09.2015, 17:26
Moin,Moin.....

Was hast Du denn schon alles in Eigenregie gemacht bzw was ist bisher getauscht worden. Mehr Input !

Wenn die Werke vom Fahrwerk, Antrieb etc, wie von Dir beschrieben, nix finden kann, orakel ich mal entweder Motorlager hin bzw der Motor hängt "verspannt" in den Lagern. Schraubenlösen,Motor laufen lassen, wieder festziehen.
Aber: Das ist Glaskugelleserei :??

:winkewinke:suzikata

Imrazor
25.09.2015, 18:07
Hi!

Getauscht wurde nichts, da sie ja nichts gefunden haben. Wie gesagt, anfangs dachte ich, es wäre der beschädigte Reifen gewesen, war es aber nicht.
Von der Werkstatt wurden diverse Abdeckungen kontrolliert, Schrauben festgezogen etc. Alles ohne Ergebnis.

Ich selbst habe alles abgesucht, ob nicht irgendein Schlauch/Kabel etc. locker ist. Das einzige was mir aktiv aufgefallen ist, dass der Luftfilterkasten unten nicht festgeschraubt ist. Nach Aussage der Werke gehört das so (obwohl eindeutig eine Bohrung vorgesehen ist).

Problem scheint zu sein, dass es wirklich nur bei knapp 2.000 U/Min auftritt und sonst nie. Letztens habe ich versucht in einer Langezogenen Kurve auszukuppeln und gleichzeitg den Motor wieder auf die gleiche Drehzahl zu bekommen und zu halten (nicht gerade einfach, wenn der Drehzahlbereich, bei dem das Geräusch auftritt so klein ist) -> Siehe da, auch hier hört man das Geräusch. Dass das Geräusch beim Auskuppeln weg ist, liegt einfach nur daran, dass die Drehzahlen logischerweise sofort abfallen. Bringt man den Motor übrigens im Stand auf diese Drehzahl ist nichts zu vernehmen.

Tja, genau das ist das Problem, es resultiert im Glaskugellesen. Hätte nur gehofft, dass vielleicht ein anderer Giulietta-Fahrer das gleiche Problem hat/hatte und weiß, wie es zu beheben ist....

suzikata
25.09.2015, 19:01
..............haste mal die Räder rechts/links oder vorne /hinten getauscht. Wie sehen die Bremsscheiben aus bzw wie alt sind diese und die Beläge.

Schon komisch, keine Giuletta-Fahrer hier:??, ich fahre 156iger und kann nur Karten legen.

:winkewinke: suzikata

Imrazor
27.09.2015, 21:11
Räder wurden nicht getauscht, aber auf der Vorderachse habe ich seit diesem Sommer komplett neue Reifen. Mal sehen, wie es im Winter mit den Winterreifen sein wird.

Scheiben/Beläge sind noch die ersten, sind aber nicht so weit verschlissen, dass sie runter gehören. Das Geräusch ist auch beim Bremsen vorhanden. An die Scheiben/Beläge hätte ich auch schon gedacht. Laut Werke aber alles in Ordnung - v.a. wäre das ja nicht Drehzahlabhängig oder?