PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Klopfgeräusch vorne



alfa-1966
29.08.2015, 18:04
Hallo,

ich habe vorne ein Klopfgeräusch beim fahren, als wenn immer etwas gegen ein Rohr schlagen würde. Wenn ich die Kupplung trete ist es weg, wenn ich nach rechts lenke unterm fahren auch ??

Habe jetzt auf beiden Seite von den Antriebswellen die äusseren und inneren Gelenke erneuert, das Geräusch ist jedoch immer noch da. UND komischerweise nicht immer ??

An der Vorderachse ist alles fest und nichts ausgeschlagen, auf der rechten Seite wurde auch schon der Querträger und die Koppelstange gewechselt.

Hat wer eine Ahnung was das sein kann ????

Eddy
29.08.2015, 18:23
Hi
Es wäre von Vorteil wenn man wüsste um welchen Alfa es sich handelt ???? :wink::-D

Beiträge au***atisch zusammengeführt

Ansonsten kommen "Klopfgeräusche" nur selten von Antriebswellen

Und das es mit dem Kupplungstreten zusammen hängt finde ich , ohne genauerses zu Wissen auch seltsam

alfa-1966
29.08.2015, 18:37
GTV 2.0
Sobald ich auf die Kupplung trete ist es weg, ebenso wenn ich nach rechts fahre ??
Keine Ahnung was es ist, und das komische is ja zwischendurch ist es weg ???

75 Evo
29.08.2015, 20:06
Wenn Fahrwerk ausgeschlossen ist, und es beim Auskuppeln nicht vorhanden ist, kommt man schon mal auf den Verdacht : Getriebe . Aber eventuell knnst es etwas genauer beschreiben. Auch im kalten Zustand ? Oder nur wenn Du ihn Warmgefahren hast ?:??

sven1967
29.08.2015, 20:16
Also wenn mir einer erzählt er hat ein Geräusch und tritt die Kupplung dann ist es weg, kommt mir spontan nur das Ausdrücklager der Kupplung in den Sinn.
Auch ein Lager im Getriebe würde da rein passen.
ABER was nicht passt ist das Ruhe ist wenn du rechts rum fährst :??

Hast du als du die Gleichlaufgelenke gewechselt hast auch ordentlich Molikote Fett rein gemacht?

Sehr seltsame Symp***e, wird spannend

paula
29.08.2015, 20:22
Fahrzeug mal auf Böcke stellen und im Stand ausprobieren. Motor und Getriebehalterungen kontrollieren.

alfa-1966
29.08.2015, 20:30
Getriebe kann es nicht sein, is ja weg beim rechts rum fahren. Beide inneren Gelenke ( Getriebe ) der Antriebswellen ersetzt und ausreichend Fett rein gemacht. Habe aber gerade gesehen das daß rechte innere das NEU drin ist etwas Spiel hat ?? beim bewegen des Reifens.

sven1967
29.08.2015, 20:52
Vielleicht hast du da deinen Fehler, obwohl ich dir eine simplere Sache wünsche, weil das ist ne Scheiß Arbeit.

75 Evo
29.08.2015, 21:31
Zieh die Manschette mal ab und schau Dir alles nochmal genau an, eventuell ist da was nicht ganz in Ordnung, wie Sven schon sagt, Ausbau ist sch... Arbeit.

alfa-1966
30.08.2015, 19:33
AUsbau ist kein Problem geht inzwischen ruck zuck.
Es ist alles in Ordnung an den Lagern. Was mir noch aufgefallen ist is beim Beschleunigen als wenn was eiern würde.
Die Beschleunigung ist nicht sanft sondern es ist immer ein ganz leichtes ruckeln da ?? So wie wenn ein Motor ganz
kurze Aussetzter hat ? ? ? ? Aber am Motor liegts nicht.

sven1967
30.08.2015, 20:30
Radlager / Gleichlaufgelenke ?

GTVler
31.08.2015, 18:01
Hatte ich auch, habe dann beide Antriebswellen (Komplett, nicht nur die Gelenke) erneuert und es war weg.

sven1967
31.08.2015, 18:08
Was soll den bei so einer Welle kaputt gehen außer die Gelenke?
Die Dinger verbiegst mal nicht eben so im vorbeigehen.

SelespeedDriver
31.08.2015, 18:25
Ne komplette Gelenkwelle kostet doch kaum mehr als beide Gelenke zusammen und dann musst du nicht mit dem sch*** Fett hantieren.

sven1967
31.08.2015, 19:10
:?? beide inneren Gelenke zusammen 70 und beide äußeren max 100 bei Guter Qualität.
Eine Komplett Welle 350, also 700 beide Seiten.
Macht für mich schon nen Unterschied.

alfa-1966
01.09.2015, 16:57
Es kann ja nur noch das Radlager sein oder eine Welle hat echt was weg ???
Eine Zwischenwelle hat der 2.0 TS ja nicht ?? Oder ? ? ? ?

GTVler
02.09.2015, 14:25
Problem ist wenn man so wie ich Baujahr 2004 hat und die neuen ABS Sensoren ist nichts mit "mal einfach so" neue Gelenke kaufen, die Gelenke alleine hätte ich damals nicht bekommen für Facelift, nur beide Wellen Komplett.

Ist aber schon wieder ein Jahr her, war ein Horror die Wellen überhaupt noch neu zu bekommen.

Wie es beim Vorfacelift ist mit der Teileversorgung weiß ich nicht (vermutlich wie immer leichter).

Ansonsten würde ich noch tippen auf abgerissene Auspuffhalterung nach dem Flexrohr.

Hat auch bei mir immer nur bei den Kurvenfahren gepoltert bis ich draufgekommen bin das die durch war. Das sieht man auch nicht auf den ersten Blick.

alfa-1966
02.09.2015, 19:56
Es klopft beim gerade ausfahren und in links kurven, bei rechts Kurven ist es weg. Auch wenn ich die Kuplung trete ist es auch weg.
Zudem ist immer dieses Gefühl als wenn die Beschleunigung pulsierend ist. ALs wenn was eiert oder locker ist ? Habe aber schaon alles nachgesehen.

GTVler
02.09.2015, 22:16
Krümmer ist dich? Vielleicht deswegen die pulsierende beschleunigung. Alles ab Drosselklappe bis zum Luftfilter auch dicht? Zieht keine Nebenluft?

Eventuell ist der Lüfter locker? Passt aber nicht mit dem Symp*** mit der Kupplung zusammen...

Genug Getriebeöl hast du drin? Domlager und Dämpfer sind schon mal erneuert worden?

Gesendet von meinem Classic mit Tapatalk

GTVler
02.09.2015, 22:20
Krümmer ist dich? Vielleicht deswegen die pulsierende beschleunigung. Alles ab Drosselklappe bis zum Luftfilter auch dicht? Zieht keine Nebenluft?

Eventuell ist der Lüfter locker? Passt aber nicht mit dem Symp*** mit der Kupplung zusammen...

Genug Getriebeöl hast du drin? Domlager und Dämpfer sind schon mal erneuert worden?

Edit: Wenn du Möglichkeit hast auf eine Hebebühne zu kommen dann hebe mal das vorderrad leicht nach oben an. Wenn es ein leichtes Spiel nach oben gibt kannst du schon mal die Domlager bestellen.

Das würde das Knacken beim geradeausfahren noch em ehesten für mich bedeuten.

Passt aber nicht damit das es weg ist wenn du die Kupplung trittst...

Gesendet von meinem Classic mit Tapatalk

Statt auf editieren auf zitieren bei tapatalk gedrückt...



Gesendet von meinem Classic mit Tapatalk

AR-oppa
08.09.2015, 21:52
Radlager links vorn, Bock mal die Bella auf und dreh per Hand das Rad relativ zügig, wenn du hier ein, sagen wir mal brummen hörst hast du den Fehler, zum Vergleich mach das gleiche mit dem rechten Rad, wenn sich das anders als das linke anhört hast du die Lösung.