PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 156 SW springt nach langer Fahrt und kurzer Pause nicht an



Ingmar
10.08.2015, 19:58
Hallo,
sind zwar schon lange Alfa Fans aber erst seit kurzem Besitzer eines 156 Sportwagon Erstzulassung 2001. Haben ihn mit neuer HU und mit 121000 KM gegen einen durchgerosteten und schrottreifen 240000KM Opel Meriva getauscht. Soweit erstmal die Vorgeschichte. Nach kleineren Mängeln wie Radlager vorne Links inkl. ABS Sensor und zu kleinen Felgen( Nabendurchmesser) auf der Hinterachse haben wir nun folgendes Problem. Nach längerer Fahrt und kurzem Motor aus , springt er nicht mehr an. Bei mir meist auf irgendwelchen Parkplätzen , bei der Frau aber auf dem Bahnübergang oder an der grün werdenden Ampel. Wenn er läuft hört sich alles sauber an , ruhig und soweit keine Probleme. Habe mich hier schon soweit durchgelesen das es der OT- Sensor für die Kurbelwelle sein soll. Nun hat der letzte Aussetzer bei der Frau (7 Monat schwanger) an der Ampel zu Panik geführt und sie hat ihn im ersten oder zweiten Gang zu Seite hüpfen lassen während dem anlassen. Sie hat es noch eine Zeitlang versucht zu Starten , dann Motorhaube auf und nach einer Zeit ist er wieder angesprungen. Jetzt Startet er zwar wieder wie gewohnt recht zügig aber nach dem Anlaufen des Motors ist ein kurzes Pfeifen oder Nachziehen zu hören. Was kann das sein? Ich hoffe es geht so mit der Beschreibung , fragt mich versuche so gut es geht zu Antworten... Vielen Lieben Dank erstmal...

Schokomanu
10.08.2015, 20:49
Zum 1. Problem wie immer: Fehlerquote lesen.
Und wenn keiner abgelegt ist, die Livedaten mim Laptop anschauen, wenn er nicht anspringt.
Das zweite wird der Anlasser sein, der jetzt den Geist aufgibt, nachdem er auch das Auto "schleppen" musste.
Ich hab in dein Profil geschaut, ein 1.8 er ist es. Richtig?

Ingmar
10.08.2015, 22:17
Ja ein 1.8 . Ok , hab nen Schwager der aber schon eine Zeitlang raus aus der Mechanikerbranche ist , hat das Radlager gemacht Achsmanchette und das Mittelrohr am Auspuff getauscht. Das mach ich nicht mehr mit. Eine Alfa Werkstatt ist hier in Hessen in der Wetterau etwas weiter weg. Wir haben hier im Ort noch eine Freie Werkstatt die einen guten Ruf hat. Werde da mal fragen ob die was auslesen können und evtl. noch mal durchchecken was noch zu machen ist. Aber gut zu wissen was evtl sein kann bevor man mich doch übern Tisch zieht. Wobei Sensor plug and play bekomme ich auch noch hin. Muss ABS Sensor auch erneuern der ging auch drauf beim Radlager wechseln. War aber wirklich festgebacken vom Rost...

Schokomanu
10.08.2015, 22:25
Besorgen dir doch MES oder Alfa OBD und ein KKL Interface dazu. Dann kannst selbst auslesen und bist sofort günstiger als in irgendeiner Werkstatt. Mit der Ksufversion von den Programmen bist du ab dem 2. Mal günstiger oder beim 1. Mal Livedaten ansehen. Alle Infos gibt's ja hier im Forum. KKL nimmst das schaltbare für knapp 20€ im ebay. Damit und mit deinem Schwager klappt's locker

Ingmar
10.08.2015, 23:39
Hmm, ok besorg ich mir am ende mal aber wenn du das letzte mal mit Schwager erlebt hättest. Nee nee nee , mach ich nicht mehr mit ! Dann mach ichs selbst und das Werkzeug besorg ich mir, spezial kann man leihen in der Mietwerkstatt.

Ingmar
11.08.2015, 19:31
So , heute ists mir passiert das er abgesoffen ist und ist nicht angesprungen. Motorhaube auf viertel Stunde gewartet dann ging er wieder an. 15 Km gefahren Parkplatz angehalten ausgemacht konnte wieder starten . Fünf bis zehn Minuten weg gewesen nicht wieder angesprungen. Sind noch ein Eis essen gegangen dann lief er wieder. Auf der Heimfahrt dann kurz vor Zuhause nach 12 Km fahrt im 4. Gang bei 3-4 Tausend Umdrehungen wie als ob jemand kurz die Kupplung tritt und nach dem hoch schalten in dem 5. wieder kurz ruckt kurz dann normal weiter . Was war das ?

Schokomanu
11.08.2015, 19:41
Fang doch mal an und besorgen dir die Sachen.
Das ist am billigsten.
Natürlich kannst du auch für hunderte Euro Teile tauschen in der Hoffnung, dass das defekte dabei ist. Das macht dich aber arm und unzufrieden denk ich.

Außerdem antwortet außer mir niemand, weil wir hier eine Gemeinschaft sind, und es gern gesehn wird wenn man im Vorstellungsthreat kurz was schreibt, wenn man neu hier ist.
Erstens wissen dann die anderen, dass es dich gibt, wissen, was du kannst evtl aus welchem Eck du bist und was du fährst. Manch einer kommt auch kurz vorbei und schaut persönlich ob er helfen kann, wenn man ums Eck wohnt.

Deshalb schreib doch da kurz 2 Zeilen. Dann findet sich hier sicher mehr. Wie gesagt, evtl auch schnelle "Nachbarschaftshilfe"

Ingmar
11.08.2015, 20:47
Recht haste gehört zum guten Ton ... mach ich gleich mal...

guzzi97
12.08.2015, 10:53
Hi,
zu 100% der KW-Sensor (fälschlich auch OT-Sensor genannt), kostet ~ 60€
und ist in wenigen Minuten getauscht.
Am besten gehts auf einer Bühne, aber mit einem Wagenheber sollte es auch gehen.
Gleiches zum ABS-Sensor, diest kostet nicht viel und ist ebenfalls "schnell" getauscht.

Grüße

AR-oppa
12.08.2015, 11:23
Die Jungs haben absolut recht, wechsle den KW-Sensor und die Bella schnurrt wieder, wenn du nicht weißt wie, Links zur Werkstatt CD gibts hier im Forum.

Ingmar
12.08.2015, 17:42
Bin heute mit zwei zwang Stops, weil Bella nicht mehr wollte, in die Alfa Werkstatt gefahren. Auslesen lassen und ist der Drehzahl Sensor. 50€ der Sensor , mit Einbau und Steuer 140€ ! Hab eine Giulietta bis morgen bekommen dann sollte es repariert sein. ABS Senor mache ich dann selbst. Danke für die Tips und schnelle Hilfe von euch ... 👍