PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : V6 Turbo springt nicht an



iCuoreSportivo
25.06.2015, 15:17
2.0 V6 Turbo
Bj. 12/96

Hallo,

mein GTV steht seit ca. 6 Monaten. Gestern sollte er wieder rausgeholt werden, sprang aber nicht an. Batterie ist neu und geladen, Wegfahrsperre kann ausgeschlossen werden. Fahrzeug orgelt, Jemand eine Idee?

iCuoreSportivo
25.06.2015, 16:06
Beim Überprüfen der Sicherungen ist aufgefallen, dass hier einige Stecker frei sind, die dazugehörigen Steckkabel sind nicht vorhanden, ebenfalls fehlt eine Sicherung, + das Relais ist mit 3 Kabeln angeschlossen und hängt frei in der Luft. Normal so? http://www11.pic-upload.de/thumb/25.06.15/wo5ilw2yzhnd.jpg (http://www.pic-upload.de/view-27478817/IMAG3419.jpg.html)

PAM
25.06.2015, 17:51
Beim Überprüfen der Sicherungen ist aufgefallen, dass hier einige Stecker frei sind, die dazugehörigen Steckkabel sind nicht vorhanden, ebenfalls fehlt eine Sicherung, + das Relais ist mit 3 Kabeln angeschlossen und hängt frei in der Luft. Normal so? http://www11.pic-upload.de/thumb/25.06.15/wo5ilw2yzhnd.jpg (http://www.pic-upload.de/view-27478817/IMAG3419.jpg.html)

Natürlich nicht - das Relais hat natürlich eine Bedeutung ... wer hat denn das (und auch die Sicherung) aus dem Sockel gezogen bzw. ausser Funktion gesetzt? ... :shock: Die Kabel sind nur die Kontakt-Abgriffe, die Ansteuerung kommt aus dem Sockel ..

Masi
25.06.2015, 18:12
Ich gehe mal davon aus , das in der Zeit keiner an Stecker, Kabel oder Releè rumgefummelt hat. Hats vorher so funktioniert, sollte es auch nach der Winterpause seinen Dienst tun. Hörste denn die Benzinpumpe ? Hatte es des öfteren das das Benzinpumpenrelee nicht wollte nach längerer Pause. Wie immer , erstmal die Basics prüfen ...kommt Saft und Zündfunken ?

Eddy
25.06.2015, 19:56
Dann musst du "einfach" mal der Reihe nach Suchen

Ist Benzin vorhanden ??? ( Schlauch am Rail lösen um zu sehen ob Benzin kommt )

Ist ein Funke vorhanden ? (Kerze in Stecker stecken und schauen ob ein Funke kommt)

Ist ein Einspritzsignal vorhanden ? ( Stecker vom Einspritzventil ziehen und mit Prüflampe Signal prüfen)

Außerdem ist ein Auslesen des Speicher auch Hilfreich um die Störung einzugrenzen

PAM
25.06.2015, 23:43
Dann musst du "einfach" mal der Reihe nach Suchen

Ist Benzin vorhanden ??? ( Schlauch am Rail lösen um zu sehen ob Benzin kommt )

Ist ein Funke vorhanden ? (Kerze in Stecker stecken und schauen ob ein Funke kommt)

Ist ein Einspritzsignal vorhanden ? ( Stecker vom Einspritzventil ziehen und mit Prüflampe Signal prüfen)

Außerdem ist ein Auslesen des Speicher auch Hilfreich um die Störung einzugrenzen

..ein 96er, Eddy ... hatte der überhaupt schon eine "seröse" Schnittstelle & sowas wie ein *Fehler_Speicher? ...:roll:

Eddy
25.06.2015, 23:55
..ein 96er, Eddy ... hatte der überhaupt schon eine "seröse" Schnittstelle & sowas wie ein *Fehler_Speicher? ...:roll:


Warum nicht , Claus ??

Nur weil es , eventuell ein älteres Protokoll ist und im Speicher weniger Fehler hinterlegt werden
muss es ja nicht schlechter sein.

Ist halt schon so, richtig, das moderne Steuerungen mehr hinterlegen können.


Und die Grundsätzlichen Prüfungen, die ich beschrieben habe , sind ja immer anzuwenden. :-D


Meine M1.5.5 hat auch kein OBD2 Standart , es wird aber schon einiges angezeigt.

PAM
26.06.2015, 00:02
Warum nicht , Claus ??

Nur weil es , eventuell ein älteres Protokoll ist und im Speicher weniger Fehler hinterlegt werden
muss es ja nicht schlechter sein.

Ist halt schon so, richtig, das moderne Steuerungen mehr hinterlegen können.


Und die Grundsätzlichen Prüfungen, die ich beschrieben habe , sind ja immer anzuwenden. :-D


Meine M1.5.5 hat auch kein OBD2 Standart , es wird aber schon einiges angezeigt.


Tja, beim *Grünen Wixxfrosch (ebenfalls 96er) musste ich softwaretechnisch nie ran :roll: ...der lief einfach .. scheisndreck ... :cry:

Eddy
26.06.2015, 00:09
Tja, beim *Grünen Wixxfrosch (ebenfalls 96er) musste ich softwaretechnisch nie ran :roll: ...der lief einfach .. scheisndreck ... :cry:

Schon klar , der Wixxfrosch hatte ja die M2.10.3 drinne
da waren einige Parameter weniger drinne , ist aber wurscht.


Unser CuoreSportivo hier fragt sich warum sein GTV nicht anspringt.
Und ich muss es leider sagen mit Bildern von irgendwelchen Steckplätzen
und eventuell fehlenden Relais und Sicherungen.
Mit der Frage " muss das so ? " hilft Ihm nicht weiter

Dann hat der Thread hier über 20 Seiten und wir Wissen nur das die Batterie geladen ist. :-D

guzzi97
26.06.2015, 07:43
..der 96er GTV hat auch "OBD", zwar nur die mit den drei Pins und die Steuergeräte sind
überall im Fahrzeug verteilt, dennoch kann mann sie auslesen.. :)

iCuoreSportivo
26.06.2015, 15:28
Die Ansätze können in 2 Wochen geprüft werden, erstmal Urlaub. Merci, ihr werdet auf dem Laufende gehalten.