PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Ruckeln beim beschleunigen und fehlende Leistung



maxim5333
24.06.2015, 22:29
Hallo liebe alfisten.ich habe seit 1-2 Monaten ein ruckeln beim beschleunigen in 3-6 Gängen.leistunsverlust. Es ist ein Alfa gt 1.9 jtd bj 2008 mit 70 t km. Agr Ventil habe ich bereits gereinigt. Es ist dicht und hat eine neue Dichtung. Es sieht ausserdem richitig sauber aus und schaltet auch ohne Probleme. Dieselfilter habe ich auch ausgetauscht. ( zweite dieselfilter in dem Wagen)Fahre ihn ansonsten nur mit Premium Diesel. Der Verdacht fällt auf den LMM . Als ich den ausgebaut habe , habe ich noch einen riss im Ansaugschlauch festgestellt und erstmal richtig dicht getaped. Danach direkt wieder gefahren= Selbe Symp***e. Mein Plan wäre nun den Ansaugschlauch zu tauschen und das lmm ebenfalls zu tauschen. Wenn ich schon mal in der Ecke bin , direkt auch luftfilter zu wechseln. Dachte zunächst es wäre der riss im Ansaugschlauch. Deshalb getaped um es auszuschließen . Beim Fehler auslesen , findet er keine Fehler. Wenn ich beim fahren den MAP über ein obd 2 auslese, zeigen sich da deutliche Unregelmäßigkeiten. Dachte zunächst es käme durch den riss in Ansaugschlauch. Pustekuchen...nach dem flicken immer noch die gleichen Symp***e. Was kann es noch sein.also doch jetzt lmm?!! Was kann es noch sein? Nockenwellensensor? Einer der injektoren ? Brauche dringend einen Rat

Gruß

Gesendet von meinem HTC One mini mit Tapatalk


Gesendet von meinem HTC One mini mit Tapatalk

baumschubser171
24.06.2015, 22:31
Auch bei Dir... Zieh erstmal den Stecker vom LMM ab und fahr eine Runde. Wenn er dann besser bzw. gleichmäßig läuft - LMM. Wenn nicht - leider weiter suchen.

maxim5333
24.06.2015, 22:31
Thx

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
24.06.2015, 22:35
Kommt dann was von bordcomputer wenn f h dem Stecker ziehe?

Gesendet von meinem HTC One mini mit Tapatalk

baumschubser171
24.06.2015, 22:38
Der Motor geht in den Notlauf und rechnet mit einem Ersatzwert, die MKL wird leuchten, ja. Aber nachdem Du den Stecker wieder dran gesteckt hast, geht die wieder aus. Ist nur eine sehr einfache Methode, das Teil erstmal zu prüfen vor dem Neukauf.

maxim5333
24.06.2015, 22:49
Der Motor geht in den Notlauf und rechnet mit einem Ersatzwert, die MKL wird leuchten, ja. Aber nachdem Du den Stecker wieder dran gesteckt hast, geht die wieder aus. Ist nur eine sehr einfache Methode, das Teil erstmal zu prüfen vor dem Neukauf.
Thx...gerade noch am überlegen ob ich es jetzt noch mach [emoji23]

baumschubser171
24.06.2015, 22:52
Der ist morgen auch noch kaputt ;)

Eddy
24.06.2015, 22:53
Sorry aber die Zeiten in denen man wahrlos Teile getauscht hat bis man den Fehler gefunden hat
sind lange vorbei

Es kann soviel zu solch einem Verhalten des Motors führen

Lass den zuerst mal auslesen oder lese den Speicher selbst aus
um die Fehlermöglichkeit einzugrenzen

Sonst beginnt hier ein fröhliches Rätzelraten bis irgend ein User die
richtige Vermutung hat

Eddy
24.06.2015, 22:55
Ich sehe gerade
2x den gleichen Thread aufmachen ist nicht die übliche Art in einem Forum Hilfe zu suchen :wink:

maxim5333
25.06.2015, 07:17
Ich sehe gerade
2x den gleichen Thread aufmachen ist nicht die übliche Art in einem Forum Hilfe zu suchen :wink:
Sorry...Unklarheiten mit der app...Dachte der erste Beitrag wurde nicht erstellt...

maxim5333
25.06.2015, 07:18
Sorry aber die Zeiten in denen man wahrlos Teile getauscht hat bis man den Fehler gefunden hat
sind lange vorbei

Es kann soviel zu solch einem Verhalten des Motors führen

Lass den zuerst mal auslesen oder lese den Speicher selbst aus
um die Fehlermöglichkeit einzugrenzen

Sonst beginnt hier ein fröhliches Rätzelraten bis irgend ein User die
richtige Vermutung hat
Das ist ja das lustige...keine Fehlermeldungen

Gesendet von meinem HTC One mini mit Tapatalk

baumschubser171
25.06.2015, 07:20
Das deutet z.B. auf den LMM als Verdächtigen. Aber die Prüfung geht ja schnell.

maxim5333
25.06.2015, 08:22
Guten morgen...gerade Stecker vom lmm ausgezogen. Ruckeln beim beschleunigen im 5-6 Gang leider immer noch da :-(

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
25.06.2015, 08:23
Seltsam ist jedoch , dass der Computer nichts sagt....kein notprogramm oder sonstiges

Gesendet von meinem HTC One mini mit Tapatalk

baumschubser171
25.06.2015, 09:47
Dann bleibt nur Auslesen bzw. live während der Fahrt mitlesen. Notfalls einen "kundigen" Beifahrer organisieren, wenn Du selbst nicht genug davon verstehst. Sonst - da hat Eddy absolut Recht - wird es hier zum Rätsel raten.

guzzi97
25.06.2015, 10:51
Sers,
also, bevor du Dich an den LMM machst,

1. tausche den defekten Ansaugschlauch, mit einem Tape kriegste das Dingen nie 100% dicht.
2. tausche auch den Luffi (bzw. wann wurde er das letzte Mal getauscht ? )
3. das AGR "deaktiveren"..nicht den Stecker ziehen (sonst geht er tatsächlich in den Notlauf),
sondern den Antrieb vom AGR selbst lösen und/oder mit "Distanzhülsen, hier vier 10er Muttern" deaktiveren (sind vier Schrauben) siehe mein "Foto".
(Ich habe die "Distanzmuttern" dazu verwendet damit der AGR-Antrieb nicht so im Motorraum rum baumelt)

75020

4. Sollte das alles nichts gebracht haben, dann noch den LMM testen, wobei der LMM beim JTD
eher selbten kaputt geht, da er ja direkt hinter dem Luffi kommt und somit "geschützt" vor
verunreigungen ist (nicht so wie bei den TS Modellen, hier wird der LMM regelmäßig vom
KW-Entlüftung "voll gesabbert")..

Wenn datt alles nix hilft,
5. solltest Du die Injectoren (Einspritz- & Rücklaufmenge) prüfen lassen (z.b. BOSCH Diesnt),
gut möglich dass der eine oder andere Injektor kurz vor defekt ist

Viel Erfolg

maxim5333
25.06.2015, 11:33
Wow...bin begeistert von der Resonanz:-)DANKE!!!
War gerade bei Alfa / Fiat Werkstatt...da gibt's einen Alfa Spezialosten. er ist den Wagen gefahren und hat den Fehler ausgelesen:

Luftmassenmesser Fehler ( der meinte der kommt aber weil ich ihn ja heute Morgen den Stecker gezogen hatte, kann aber auch schon vorher drin gewesen sein) und luftmengenzufuhr Fehler....sonst nichts. Ich tausche jetzt mal den Ansaugschlauch+ Filter . In 1 Woche hab ich Termin für eine gründliche Analyse . Vielleicht hat sich nach dem tauschen auch das Problem gelöst
Danke schon mal an euch!!!

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
25.06.2015, 11:34
Ach so....bei 70 t km der zweite lufi

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
25.06.2015, 11:36
Also jetzt ist der dritte drinn....

Eddy
25.06.2015, 21:00
Ein verschleißender LMM setzt nur selten einen Fehler im Speicher
Da sich die Messrate verändert , aber nicht in dem Maße das ein Fehler im Speicher hinterlegt wird.

Woher soll das Steuergerät wissen das du nicht auf 2000m durch die Berge fährst ?




Ich tu mich auch schwer mit der Bezeichnung "Notlauf" der oft genutzt wird.
Ist es ein Notlauf ????? Nein

Sondern der Motor läuft über das im Motorsteuergerät eingegebenen Werten ( Kennfeld )
Und das Kennfeld ist so angelegt das der Motor in allen äußeren Einflüssen laufen soll

Ob auf Grönland oder in der Wüste Gobi

Es wird nur durch Sensoren (LMM, Lambda, PTC/NTC usw.) optimiert.

maxim5333
26.06.2015, 16:09
http://images.tapatalk-cdn.com/15/06/26/48d641de618030ced7e4712e2b027b17.jpg

maxim5333
26.06.2015, 16:10
Hallo....beschäftige mich gerade mit meinem Problem....und Frage mich gerade ob soviel Öl am Turbo schlauch normal ist ?

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
26.06.2015, 16:46
http://images.tapatalk-cdn.com/15/06/26/f357ce14be50954c8d0ea55822e819bb.jpg

20VLe
26.06.2015, 21:34
Diese Variante Mit dem agr und den Muttern. Führt Die zu einer leuchtenden mkl?

guzzi97
27.06.2015, 00:14
Manchmal ja, hat aber sonst keinen Einfluss, sprich, nix Notlaufprogramm.
Daher kann mann das gut testen, wie es sich ohne AGR fährt.

maxim5333
27.06.2015, 17:11
Hallo zusammen....komme wieder auf mein Problem zurück....das ruckeln beim beschleunigen nach neuem Ansaugschlauch und reinigen des lmm mit bremsenreiniger ist weg. Hab aber das Gefühl dass die Leistung immer noch fehlt. War gerade auf der Bahn. Mehr als 170-180 schafft er irgendwie nicht. Ich bin mit meinem ABC am Ende. Hat noch jemand eine Idee ??

Gesendet von meinem HTC One mini mit Tapatalk

Eddy
27.06.2015, 17:49
Das Reinigen vom LMM mit Reiniger ist sehr oft nur Müll
Kann zwar kurzzeitig helfen aber nach kurzer Zeit ist man meist dort
wo man vorher auch war


Zur nochmaligen Erklärung

Im LMM ist ein Heißfilm der je nach Luftdurchsatz seinen Widerstand ändert
Ob PTC oder NTC weiß ich gerade nicht, ist aber auch wurscht.

Wenn sich nun im Laufe der Jahre der Widerstandswert ändert (auch ein Widerstand ist in Maßen verschleiß ausgesetzt)
bringt ein Reinigen nichts da der Widerstandswert nicht mehr passt.

In unteren und mittleren Drehzahlbereich wird dies wenig bis gar nicht bemerkt
Aber in höheren Drehzahlbereich , dann wenn das Steuergerät eher nach Fett vorgibt.
Reicht dann das weniger an Luft nicht mehr aus und man hat ein Spürbaren Leistungsverlust.


Ob das dein Fehler ist kann ich nicht sagen , Diesel sind nicht mein Thema
Ich wollte nur das mit dem Reinigen des LMM nicht so stehen lassen.

Es sollte endlich aufhören das andere User hier lesen , das der LMM gereinigt wurde.
Also muss "mein" Fehler an anderer Stelle liegen

:-D

maxim5333
28.06.2015, 15:39
Das lmm wird in jedem Fall ersetzt ...bereist von Bosch bestellt .... Danke nochmal für alles!!!halte euch nach
dem Wechsel auf dem laufenden
Gruß & DANKE !!!!!!!!

Gesendet von meinem HTC One mini mit Tapatalk

guzzi97
29.06.2015, 00:45
..kann nur Eddy zustimmen, den LMM reinigen hilft nicht wirklich was, Begründung hat Eddy
ja gegeben.
Das beste ist, einen neuen zu verbauen.

maxim5333
08.07.2015, 15:39
Hattet mit allem recht....solange das lmm auf sich warten ließ mit Versand....Hat das alte lmm genau 600 km gehalten. Danach fingen die Symp***e von vorne an. Jetzt neues lmm drin....alles wieder Bombe....Leistung da....Verbrauch normal und sauberes beschleunigen....danke !!!

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
13.07.2015, 19:25
Ich könnte kotzen....heute auf der Bahn bei 140 km/h gleiche faxen. Leistung weg(kommt nicht mehr über 150) und Drehzahl schwankt . Weiter Fehlersuche bei den injektoren. Sonst noch jemand eine Idee ??

Gesendet von meinem HTC One mini mit Tapatalk

Schokomanu
13.07.2015, 19:35
Hast du eigentlich Alfa OBD oder Multiecuscan? Das würde dir bei der Fehlersuche sehr helfen. Welche Werte verändern sich denn beim fahren, wenn du während dessen die Livedaten anschaust?
Mit was machst du das denn? Du hattest ja geschrieben, dass sich Werte verändern.
Egal welches der beiden Programme (ich mag MES lieber, weil Alfa OBD bei mir nicht stabil laufen will) kostet ca. 50€ als Vollversion + ca 10-15€ (hab es vergessen) der umschaltbare KKL-Stecker. Sonst schaff dir das doch mal an. Ich denk das ist günstiger, als 2x Fehlercode lesen zu lassen.

maxim5333
15.07.2015, 11:22
Hatte ein obd2 WLAN Adapter mit dash command verwendet. Der map Wert ging mal hoch dann wieder runter. Einfach wildes hin und Her. Nach dem Wechsel aller Teile war ja auch wieder gut. Wenn ich ihn unterhalb 2 t umdrehung fahre ist ja alles ok.sobald ich ihn längere Zeit konstant 140 fahre , fängt es wieder an. Bisher nicht so heftig wie vor dem Wechsel aller Teile. Ich denke, als nächstes sollte ich mir mal die injektoren anschauen ?! Kann mir nicht vorstellen, dass es irgendwie was mit dem lufteinlass zu tun hat.Gruß und danke

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
15.07.2015, 11:23
Da ist ja alles erneuert...

Gesendet von meinem HTC One mini mit Tapatalk

Schokomanu
15.07.2015, 12:04
Was sagt denn der Ladedruck , wenn der Map Wert anfängt zu springen? Was sagt dann die Einspritzmenge? Es müssten alle Werte "verrückt spielen".
Ist es ausgeschlossen, dass der neue LMM nicht original oder (warum auch immer) wieder defekt ist?
Kannst du die Korrekturwerte der Einspritzmengen der einzelnen Zylinder anschauen? Im Leerlauf, bei normaler Fahrt, und wenn das Rücken los geht?
Fahr doch nochmal die Strecke mit abgestecktem LMM. Tritt es jetzt auch wieder/noch immer auf?
Wenn es geht, klemmt bei allen Versuchen den Laptop/Tester an und schau, ob alles immer gleichbleibend "spinnt".
Woher kommst du? Evtl schaut man gemeinsam. Zum testen hätte ich auch noch einen LMM (auch defekt) aber der defekt äußert sich bei meinem durch zwei Leistungslöcher.

maxim5333
16.07.2015, 15:31
Ich probiere es mal aus und melde mich....kann jetzt auf deine Fragen nicht antworten. So genau habe ich mir das noch nicht aufgenommen . Komme aus Köln/Bonner Raum

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
18.07.2015, 10:57
Moin zusammen....kann mir einer von euch bitte sagen , wohin der kleine schlauch am Ansaugschlauch hinführt? Da kommt ja als erstes so ein kleines Schwarze Runder Behälter und davon geht der schlauch weiter , wo neben dem egr Ventil ein kleine schwarze Runde Box ist( siehe Foto). Der Anschluss daran von Ansaugschlauch hat super viel Spiel. Kann es sein , dass der Motor da die ganze Zeit falschluft zieht ?

Gesendet von meinem HTC One mini mit Tapatalk

maxim5333
18.07.2015, 10:57
http://images.tapatalk-cdn.com/15/07/18/9af10a762d54d8f5f51f9a6a30e99f2c.jpg