PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Verdeckkasten elektrisches Verdeck, Spider 916



Markus Wi
20.06.2015, 09:00
Hallo zusammen,
nun der gefühlt sicherlich 150ste Thread zum Thema "elektrisches Verdeck" (ok, ist ja jetzt auch wieder Saison...):
Beim Start des Öffnungsvorgangs des Verdeckkastens ertönt für ca. eine Sekunde ein lautes knarrendes Geräusch, so als ob ein Zahnrad kurz überspringt oder ein Rad nicht fest genug auf einer Antriebswelle sitzt und kurz durschrutscht. Das Geräusch verschwindet dann sofort wieder, der gesamte Öffnungsvorgang funktioniert an sich fehlerfrei.
Ich möchte die Ursache gern beseitigen, bevor möglichweise ein größerer Schaden eintritt.
Wo könnte der Fehler liegen, irgendwelche Ideen?
Viele Grüße, Markus Wi.

LindiTS
20.06.2015, 15:01
Wenn es sich wirklich nach Zahnrad anhöhrt.....
Will dir ja keinen Schrecken einjagen, aber das ist ein bekanntes Thema.
Schau mal hier...

http://www.alfa-romeo-portal.de/arcommunity/alfa-romeo-spider-gtv-86/stellmotor-verdeckkasten-zahnrad-zerbr%F6selt-31168.html

Markus Wi
21.06.2015, 23:46
Nun, mich erschreckt so leicht nichts mehr, bin leidgeprüft und daher im Alfa-Lager schon ganz gut aufgehoben.
OK, ich ging eigentlich davon aus, dass das Zahnrad nicht die Ursache sein kann, da vom Vorbesitzer dieses bereits gegen ein Aluteil ausgetauscht wurde, Rechnung liegt vor.
Aber wer weiss... Ich schaue mir das einmal näher an. Muss der Motor zur Zahnradanalyse eigentlich raus oder geht das so?

Louis57
24.06.2015, 15:47
Servus Markus,
der Motor muss raus. Merk Dir die jetzige Postion der Muttern für die Seilzüge, so daß nachm Wiedereinbau die Einstellung wie vorher hin bekommst. Zu Deinem Problem fällt mir spontan die ballige Scheibe auf der Kugel der Schneckenwelle ein.
Grüße Louis

Markus Wi
29.06.2015, 18:50
So, liebe Freunde des italienischen Leids:
Richtig gelegen, es liegt am Verdeckkastenmotor. Mist. Hatte ich eigentlich ausgeschlossen, da das Zahnrad bereits erneuert wurde. Ich freue mich auf das kommende Bastelwochenende und nutze dabei fleißig die Suchfunktion im Forum.

Spike 2000
15.07.2015, 21:12
HalloMarkus,
lese gerade deinen Eintrag. Habe seit ein paar Tagen das gleiche Problem, und seit Sonntag geht nichts mehr. Habe heute den Entriegelungsmotor ausgebaut und siehe da, das Zahnrad ist ziemlich hin. Gebrochen und sämtliche Stege fehlen. Das Gegenstück hat auch eine kleine Macke. Habe mir gerade bei alfist-net.eu ein Zahnrad aus Alu bestellt. Mal sehen wie das wird.
Zu welchem Ergebnis hat dein Bastelwochenende geführt. Hast du eine Lösung gefunden, vielleicht kann ich davon profitieren. Ob ich mit meinem Alu-Zahnrad gute Erfahrungen gemacht habe werd ich gern berichten.

Spike 2000
15.07.2015, 21:18
Händler in meinem vorhergehenden Beitrag war falsch. Richtig ist alfist-shop.eu. ��

Louis57
17.07.2015, 12:31
Servus Spike 2000,
würd mich interessieren ob das mit dem gerade verzahnten Alurad funktioniert. Original ist schrägverzahnt und entsprechend teurer. Bei mir hab ich nur schrägverzahnte aus Alu verbaut.
Grüsse Louis

Spike 2000
18.07.2015, 22:32
Servus Spike 2000,
würd mich interessieren ob das mit dem gerade verzahnten Alurad funktioniert. Original ist schrägverzahnt und entsprechend teurer. Bei mir hab ich nur schrägverzahnte aus Alu verbaut.
Grüsse Louis

Hallo Louis,

Versand des Zahnrades "zieht " sich etwas. Hoffe zum nächsten WE mehr sagen zu können. Melde mich auf jeden Fall mit dem Ergebnis.
Gruß
ein zzt trauriger Alfa-Fahrer

Markus Wi
23.07.2015, 00:42
Hallo Spike, ich gestehe: Ich habe den Motor noch nicht ausgebaut, da schlicht keine Zeit. DIESES Wochenende soll es nun werden und auch ich berichte dann.
Grüße, Markus Wi

Spike 2000
06.08.2015, 19:32
So, endlich ist das Zahnrad da, ist halt ein begehrtes Teil. Auch wenn es recht lange gedauert hat, der Versender hat mich aber nicht im Unklaren gehalten. Ist also trotzdem gut gelaufen.
Habe es dann gestern in ca. 45 Minuten eingebaut. Und was soll ich sagen, ich bin begeistert. War passgenau, sieht äußerst robust aus, richtig reell, nicht so ein Plastikmurks. Das Verdeck öffnet und schließt prima, so wie es sein soll.

Für Louis57: Das Zahnrad ist schräg verzahnt, passt und läuft prima. Kann ich nur empfehlen.

Gruß
ein jetzt wieder zufriedener Alfa-Fahrer

PAM
06.08.2015, 19:35
..hab da immer auf den Stellmotor mit 'nem kleinen Hammer gekloppt (Tipp vom Vorbesitzer) - irgendwann war Ruhe & läuft bis heute noch .. und die beiden Seilzüge müssen exakt eingestellt sein ...

75 Evo
22.08.2015, 18:41
Hatte heute ein Problem mit dem E-Verdeck, will es schliessen, der Deckel ging nicht auf. Bingo. Dann hab ich die Notzüge gesucht, Ergebnis : Nicht vorhanden, Handbuch rausgeholt, da stand mit dem Notschlüssel nach LINKS drehen, was passierte , Mutter löste sich, also Handbuch in die Tonne. Habe dann einen Schraubenzieher genommen (wie im Bild) Deckel öffnete sich Hurra, dann Verdeck manuell geschlossen . Jetzt gehts wieder, irgendwas hatte wohl gehakt. Was hab ich als Verdeckneuling eventuell falsch gemacht?7702177022

PAM
22.08.2015, 22:55
..Du bist an der richtigen Stelle, Gerd, wie oben schon geschrieben .. dieser Stell-Antrieb da ist das *A & O für den Öffnungs-Mechanismus, der Rest läuft in der Regel glatt durch (elektro_hydraulisch) ... ich habe gelernt, dass diese ollen Seilzüge exakt eingestellt sein müssen, was gar nicht so einfach ist, das System ist empfindlich.. ... ansonsten mit einem kleinen Hammer mal auf die Einheit kloppen (hat auch mal funktioniert, da ist aber irgendein olles Kunststoff-Getriebe_Zahnrad drin, was gern mal abkac** .. irgendwelche Leute haben das mal durch Messing ersetzt...hab ich mal gelesen) ... wenn der Öffnungs-Mechanismus aber irgendwo in der Mitte stoppt, ist natürlich irgendein Sensor im Ar*** oder die Hydraulik zickt- dann wird es kompliziert :roll:

75 Evo
22.08.2015, 23:58
Danke Clausi, Verdeck ist Neuland für mich, ich glaub mit dem Ding muss ich mich mal >einarbeiten<

PAM
23.08.2015, 03:47
Jupp, ist schei**-umständlich gemacht ... ich würde immer ein manuelles vorziehen (wie beim *Wixxfrosch), das mache ich Dir sowieso schneller auf & zu als das bei *Mariechen, aber nützt ja nun nix .. :roll:

Im schlimmsten Fall brauchst Du das Werkstatthandbuch vom *916, da steht alles drin - aber dann viel Spass beim Justieren / Fehlersuche :???:

75 Evo
23.08.2015, 09:31
Clausi, meinst Du Dieses Werkstatthandbuch : Index of / (http://david.alfa-romeo.eu)

:winkewinke:

PAM
23.08.2015, 12:17
Clausi, meinst Du Dieses Werkstatthandbuch : Index of / (http://david.alfa-romeo.eu)

:winkewinke:

Nee, ich meine das Originalhandbuch auf PDF, da hat mir *Nobbi irgendwann mal einen *Link geschickt (gibt's aber nicht mehr, glaube ich..), das hat über 2.000 Seiten, da hat sich mal jemand echt einen *Wolf kopiert :roll:

sven1967
23.08.2015, 12:20
Joh dat Teil habe ich mir ausgedruckt, 2771 Seiten sind gleich 4 Dicke Leitz Ordner :mrgreen:
Aber als pdf. auch noch vorhanden, beim werkerln schmaddel ich lieber Papier voll wie meine Tastatur.

silberjule
23.08.2015, 12:24
Gibt es diesen Link noch !?

sven1967
23.08.2015, 12:26
Der Funzt nicht mehr, ist so gewollt weil in der Bucht verkaufen sie die Ordner für 450 tacken.

silberjule
23.08.2015, 12:31
Das ist nicht so schön,schade eigentlich !

PAM
23.08.2015, 12:33
Joh dat Teil habe ich mir ausgedruckt, 2771 Seiten sind gleich 4 Dicke Leitz Ordner :mrgreen:
Aber als pdf. auch noch vorhanden, beim werkerln schmaddel ich lieber Papier voll wie meine Tastatur.

Jupp - und da steht nun wirklich ALLES drin über den 916 (GTV/Spider) - vom Zahnriemenwechsel über Motoreinstellungen, Massepläne, Drehmomente, Ein-und Ausbau JEDER beschiss** Schraube etcetc.. und vor allem sämtliche Schaltpläne von der Gurke - ein MUSS für jeden 916-Fahrer :mrgreen:

@silberjule ... kann ich Dir aber brennen ... musst nur bisschen warten, hab' gerade keine CD-Rohlinge oder USB-Sticks zur Hand & bin ab morgen wohl auch wieder unterwegs...

silberjule
23.08.2015, 12:46
Danke Clausi,das ist super !
Für die Unkosten komm natürlich ich auf !

Gruß Olaf

PAM
23.08.2015, 13:04
Danke Clausi,das ist super !
Für die Unkosten komm natürlich ich auf !

Gruß Olaf

Ach wat, Olaf .. dat gibbet für lau - dafür sind wir doch da hier im *ARP ..:tee:

silberjule
23.08.2015, 13:18
Danke Clausi !

PAM
23.08.2015, 14:43
Danke Clausi !

Gern doch ... :knutsch: