PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Quietschgeräusch beim Gasgeben



Alfi468
16.06.2015, 17:27
Hallo zusammen.
Hab ein kleines Problem mit meinem 147 1,6 Eco Bj.2005.
Seit kurzem macht er im kalten Zustand beim Gasgeben ein kurzes Quietschgeräusch.Nach 2-3 gasgeben ist das Geräusch wieder weg.Hab heute mal den Keilrippenriemen runter gemacht, Geräusch immer noch da. Vor kurzem wurden Zahnriemen, WaPu und alle Rollen neu gemacht. Jemand ne Idee was das sein könnte?
Danke schon mal.

Eddy
16.06.2015, 18:31
Beim lesen habe ich auch zuerst an den Flachrippenriemen gedacht.
Aber da der Riemen von dir entfernt wurde und das Geräusch immer noch vorhanden ist.

Ferndiagnosen sind schwierig

Sollte es doch an den neuen Rollen liegen ??

Kommt das Geräusch auch von der Riemenseite ?

Ansonsten würde ich bei der ausführenden Werkstatt reklamieren.

Alfi468
16.06.2015, 18:49
Ja.Geräusch kommt von der Riemenseite. Aber wie gesagt, ist nur bei den ersten 2-3 Gasstößen. Schon seltsam.

Eddy
16.06.2015, 19:14
Ist zwar eher ein Diesel Problem
aber könnte ja sein das auch bei deinem
Der Abgasflansch undicht ist und dort die Geräusche herkommen ???

Alfi468
16.06.2015, 19:27
Hatte ich mir auch schon überlegt. Vielleicht ein Haarriss im Krümmer oder so. Aber dann würd das Geräusch doch vermutlich so lange bleiben bis der Krümmer heiss ist. Werd am WE mal wieder auf Fehlersuche gehen.

OliBo
19.06.2015, 18:59
Hatte das gleiche, sobald ich ein paar hundert Meter gefahren bin war Ruhe.
Hab gestern eine lose Mutter am Hitzeschutzblech über dem Krümmer gefunden. Nachgezogen und jetzt ist Ruhe.