PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Sportluftfilter und neuer LMM



Andel46
14.06.2015, 18:56
Hallo zusammen,

habe mir einen neuen LMM eingebaut und dazu einen Sportluftfilter. Bei Gas geben setzt er jetzt manchmal aus und der Motor ruckelt. Was kann ich tun? Klar alten Filter wieder rein, aber das will ich ja nicht.:-D

botexnet
14.06.2015, 18:59
Wenn der Sportluftfilter vorgeölt ist bzw. Du ihn geölt hast so ist meist das dass Problem. Dieses Öl versaut Dir den neuen LMM und zusätzlich noch die Drosselklappe.

Andel46
14.06.2015, 19:46
Hi Botexnet,

nein ich hab den nicht geölt. Und ich meinte das der auch nicht schon geölt war.

botexnet
14.06.2015, 21:45
Ist das ein Einsatzfilter (Ersatzfilter des Originalen)?

Relinquished
14.06.2015, 22:38
Wenn der Sportluftfilter vorgeölt ist bzw. Du ihn geölt hast so ist meist das dass Problem. Dieses Öl versaut Dir den neuen LMM und zusätzlich noch die Drosselklappe.

Ooooder falschluft ;) Check mal deine ganzen Leitungen und ob der LMM nicht doch verölt ist. Weil alle Aftermarket Sportluftfilter sind normalweise schon geölt. Manche mehr, manche weniger.

blupp
14.06.2015, 23:05
Wars n Ebay Lmm oder n orignaler Bosch?

Andel46
16.06.2015, 20:43
Hallo zusammen, einer von ebay. Nicht von Bosch

blupp
16.06.2015, 22:38
Dann hast du dir dein Problem zu 99% selber eingebaut. Kauf die einen Originalen, dann sollten die Probleme weg sein.

Andel46
20.06.2015, 20:24
Hallo zusammen,

habe nur Probleme mit dem Sportluftfilter und überlege den Ursprungszustand des alten Filters wieder herzustellen.
Der Motor läuft unsauber und schwankt mit seinen Umdrehungen im Leerlauf. Des weiteren geht er sofort in die Knie
sobald ich aus dem Stand Gas gebe und losfahren möchte. Einmal habe ich ihn schon abgewürgt und zweimal konnte
ich ihn gerade noch wieder fangen. Da stimmt doch was nicht...?:-s

Beiträge au***atisch zusammengeführt

Habe übrigens den alten LMM wieder eingebaut.

fabrim
20.06.2015, 20:40
Ist es ein offenes oder geschlossenes sportluftfiltersystem? Die offenen sind eh Quatsch da der Motor warme Luft saugt statt "kalter" Luft. Außer du hättest die Luftzufuhr zum Filter hin angepasst oder geändert. Dann bringt das was. Gaaaanz viel PS und unnötigen Lärm [emoji12]
Schmeiß den "Müll" raus wenn du nicht scharf auf das Gedröhne bist.

Andel46
20.06.2015, 20:58
Ist offen. Angepasst habe ich es nicht. Ist eher kürzerer Weg zum Motor.

fabrim
20.06.2015, 21:35
ja dann saugt der Warme luft und der kann solche Fehler bringen.
Im Ursprungszustand ist es meiner Meinung nach sowieso besser. Ich persönlich bin kein Freund von den offenen Systemen. Aber da hat jeder seine eigenen vorlieben

Relinquished
20.06.2015, 22:48
ja dann saugt der Warme luft und der kann solche Fehler bringen.
Im Ursprungszustand ist es meiner Meinung nach sowieso besser. Ich persönlich bin kein Freund von den offenen Systemen. Aber da hat jeder seine eigenen vorlieben

Pauschalisieren kann man das aber nicht ;) Aber hast natürlich recht. Kommt stark darauf an wie man es umsetzt. Ich Z.b. hab mir ne CDA Airbox besorgt und dort befestigt wo der orginal Kasten saß. Ist gut abgeschirmt von der Motorwärme (Da zum großteil geschlossen) und die ganzen unnötigen Resonanzkörper und Winkel sind weg :thumb: Plus nen geilen Sound :tee:

Aber 80% der Leute mit offenen platzieren den entweder direkt am Krümmer oder sonst wo, wo es verfic#t heiß wird. Das macht natürlich null Sinn. Aber das du deshalb solche Probleme hast wäre mir neu ;)

Ich würde nach wie vor schauen ob du nicht Falschluft ziehst. Immerhin hast du ja an dem Ansaugweg rumgebastelt.

Andel46
21.06.2015, 14:46
Hi zusammen,

Falschluft weiß ich nicht. Müsste alles dicht sein. Das mit der Warmluft kommt eher hin, oder das der LMM wegen dem Sportluftfilter rumspinnt.
Ich habe jetzt alles wieder in den Originalzustand gebracht. Hatte zum Glück den Luftfilterkasten noch drin gelassen falls es solche Probleme gibt. Die Vernunft hat gesiegt. :-D Schade nur um das Geld. Aber ich hoffe ich werde den Filter wieder los.
Jetzt läuft der Motor wieder sauber. Außer vom lauteren Ansauggeräusch hatte sich sowieso keine Leistungssteigerung o.ä. ergeben. Im Gegenteil der Motor lief einfach nicht mehr rund.

fabrim
21.06.2015, 15:43
Meine Worte [emoji16]

Andel46
21.06.2015, 18:44
Ich musste aber etwas Farbe drin haben. Sorry, auch wenn es etwas durchgeknallt ist...:mrgreen:

74886

fabrim
21.06.2015, 20:22
Ja sieht doch gut aus.