PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Scheibenwischer 916 - bleibt hängen ...



PAM
10.04.2015, 21:58
..ja, irgendwo gab es hier einen Thread zu dem Thema, aber Clausi ist zu doof & zu faul zum Suchen ... (die *SuFu taugt hier aber wirklich nix ..:???: .. ANDREEE :ueberzeug:)

Also, ich habe hier bereits 3 ..DREI(!) Einheiten (Elektrik / Elektronik / Mechanik) liegen, die das gleiche Problem haben ->

.. die ollen Wischer bleiben im *Normalbetrieb in der Mitte stehen ... *Fuc!!:evil: ... Antworten, bitte ...

.. ich tippe auf diese komischen & auch durch irgendwelches Fett versauten Schleifer .. oder doch die alte, lächerliche Elektronik, die da mit dran ist? Wer weiss was?

Danke ... :knutsch:

Andre
10.04.2015, 23:20
Doch die Suche taugt was wenn man seine Suchbegriff in Sternchen klammert.

Zum Beispiel: *Scheibenwischer*

Check mal das Gestänge und den Motor.
Alles säubern und neu fetten.

baumschubser171
10.04.2015, 23:37
Bleiben in der Mitte stehen und dann? Nichts weiter?

PAM
10.04.2015, 23:45
Doch die Suche taugt was wenn man seine Suchbegriff in Sternchen klammert.

Zum Beispiel: *Scheibenwischer*

Check mal das Gestänge und den Motor.
Alles säubern und neu fetten.

Motor hat damit nix zu tun, da ist nix dran & dat Gestänge auch nicht,

.. Hase, es geht um die Fuc_*Steuerung ... der Übergang von Mechanik & Elektrik (paar Lötstellen) - alles gut - nein, wir haben eine Steuerscheibe mit ein paar gewollten Unterbrechungen (das ist eine sehr banale *Logik [wir reden hier von einer SCHEIBENWISCHER-STEUERUNG] dazu ein paar (3) Schleifer, die so vor sich hindrehen (ich kenne die Technik aus alten *Spielau***aten [*Rotamint], die ich früher mal repariert habe).. dazu kommt dieses komische & ekelige Fett, was in dem Getriebe so vor sich hin kocht & den ganzen Mist -...und am Ende noch so eine *Fuc-Platine, die nicht mal einen anständigen *Schutzlack drauf hat .. ich kriege schon wieder einen Kragen, wenn ich solche Qualität sehe .. Fuc..Fuc--FUC ... :ueberzeug:

SelespeedDriver
11.04.2015, 00:02
Also das Problem oder so ein ähnliches hatte ich auch.
Meine Wischer haben geruckelt und sind zwischendurch immer gestoppt, aber nur im Interval!

Wie ist das bei dir?
Bei allen Wischerstufen oder nur bei einer bestimmten?

Bei mir war er einerseits das Gestänge, das war total schwergängig, vor allem im Bereich wo die Achse für den Wischerarm rauskommt, da war ordentlich Rost und Dreck drin.
Das Grestänge selbst unter keinen Umständen an den Kugelköpfen zerlegen!
Das Plastik des Gegestücks der Kugelköpfe ist spröde und bricht sofort -> Gestänge schrott!
Und ausserdem waren die Schleifer der Steuerscheibe abgenutzt und die Kontaktspuren auf der Szeuerscheibe selbst waren auch abgenutzt.

Wenn es aber bei allen Wischerstufen stoppt, würde ich eher auf Kabelbruch, Kontaktschwierigkeiten, defektes Wischerrelais oder evtl. sogar defekten Lenkstockschalter tippen.

PAM
11.04.2015, 00:23
Also das Problem oder so ein ähnliches hatte ich auch.
Meine Wischer haben geruckelt und sind zwischendurch immer gestoppt, aber nur im Interval!

Wie ist das bei dir?
Bei allen Wischerstufen oder nur bei einer bestimmten?

Bei mir war er einerseits das Gestänge, das war total schwergängig, vor allem im Bereich wo die Achse für den Wischerarm rauskommt, da war ordentlich Rost und Dreck drin.
Das Grestänge selbst unter keinen Umständen an den Kugelköpfen zerlegen!
Das Plastik des Gegestücks der Kugelköpfe ist spröde und bricht sofort -> Gestänge schrott!
Und ausserdem waren die Schleifer der Steuerscheibe abgenutzt und die Kontaktspuren auf der Szeuerscheibe selbst waren auch abgenutzt.

Wenn es aber bei allen Wischerstufen stoppt, würde ich eher auf Kabelbruch, Kontaktschwierigkeiten, defektes Wischerrelais oder evtl. sogar defekten Lenkstockschalter tippen.


Danke für die Zeilen, Nobbi .. ich habe hier von einem Kumpel einen *Schwung olle *916_Scheibenwischer - Elemente reinbekommen, die alle das gleiche Problem haben (Foto habe ich jetzt kein Bock drauf, zu faul & zu dunkel - ist aber offenbar ein echtes Problem mit der Technik, ich werde mich drum kümmern ... :shock:) - muss mich da erstmal rantasten & mir eine "Testumgebung" bauen (stabiles 10A_12VDC-Netzteil, sinnvollerweise passende Stecker etcetc .. :???:) vielleicht wird Clausi ja noch irgendwann der *Scheibenwischermotor-König von Deutschland .. ein zweifelhafter Titel für jemand, der ein Auto verwaltet, welches nur mit sehr viel Liebe, Leidenschaft & Enthusiasmus weiterleben darf :???:

SelespeedDriver
11.04.2015, 00:30
Ich weiß wie das aussieht.
Viel Technik ist da ja nicht, ne Scheibe, Schleifkontakte, ein E-Motor, feddisch.

Wann der Wischer jetzt stehen bleibt hast du mir auch nicht beantwortet :roll:

PAM
11.04.2015, 01:10
Ich weiß wie das aussieht.
Viel Technik ist da ja nicht, ne Scheibe, Schleifkontakte, ein E-Motor, feddisch.

Wann der Wischer jetzt stehen bleibt hast du mir auch nicht beantwortet :roll:

..schnacken wir morgen drüber, Hase - auch wegen der *geschredderten *Pestflatte .. Clausi ist nun müde ... *Nacht :cry:

SelespeedDriver
11.04.2015, 01:18
N8

poolboy
11.04.2015, 08:59
Alfa Romeo Portal | Guter Geschmack muss nicht einsam machen! - Spider und GTV - Wischermotor ausbauen und reinigen (http://www.alfa-romeo-portal.de/arcommunity/bereich/reparaturanleitungen-alfa-spider-gtv/spider-und-gtv-wischermotor-ausbauen-und-reinigen-713.html)

Andre
11.04.2015, 09:07
Ist doch alles da Clausi. :-)
Augen auf. :thumb:

AmericanCollie
11.04.2015, 09:17
Guten Morgen ihr Scheibenwischergeplagten^^

irgendwie gehör ich auch dazu, hab mich aber eigentlich schon dran gewöhnt.

Also mein Wischer, bzw Elena´s Wischer bleibt auch ca 10 cm (gemessen am Wischerende) vor dem eigentlichen Endpunkt in Interwallstellung stehen, wischt also nicht ganz bis nach unten. Schalt ich aus, fährt er wieder ganz nach unten, nur beim Wischen eben nicht.

Gruß
Stefan

PAM
11.04.2015, 09:40
Ist doch alles da Clausi. :-)
Augen auf. :thumb:

Jupp, den Thread meinte ich, danke, Andre :thumb:... ja, genau das habe ich gestern gemacht, war natürlich alles verdreckt (hab 3 Stück davon rumliegen hier) - jetzt müsste ich dat Teil mal testen ... und wie unser Kollege schon richtig schrieb, ist der Ausbau & das Thema mit den Klammern finster - hab schon überlegt, ob ich mir den Schaltplan schnappe und das Ganze mal "trocken" teste auf der Werkbank ...:-k

Relinquished
11.04.2015, 10:06
Guten Morgen ihr Scheibenwischergeplagten^^

irgendwie gehör ich auch dazu, hab mich aber eigentlich schon dran gewöhnt.

Also mein Wischer, bzw Elena´s Wischer bleibt auch ca 10 cm (gemessen am Wischerende) vor dem eigentlichen Endpunkt in Interwallstellung stehen, wischt also nicht ganz bis nach unten. Schalt ich aus, fährt er wieder ganz nach unten, nur beim Wischen eben nicht.

Gruß
Stefan

Das ist glaube ich aber normal :D Ist bei mir auch so ;p Schalte ich ihn aus, fährt er ganz runter, ist er aber an steht er etwas weiter oben. Gemessen habe ich das bisher aber nie :) Wischt trotzdem bis zum Ende. Weiß nicht was der Hintergedanke dabei war, aber irgendwas... muss es ja.... eventuell an Überlegungen dazu gegeben haben im Hause Alfa :?? Oder einfach wieder zu viel Martini (Mal wieder) :roll::oops:

PAM
11.04.2015, 10:17
..ich bin mir zu 99,9% sicher, dass es an dieser bekloppten Kontaktscheibe (plus diese drei Kontaktfedern liegt [noch bisschen nach vorne gebogen, um den Druck zu erhöhen]) - & nicht an der Elektronik ... der Öl_Schleim auf der Scheibe / Kontakten kommt von dem Klumpen Fett, der eigentlich nur für die Zahnräder zuständig ist .. der hat aber nix zu suchen auf der Kontaktfläche - kriecht aber eben irgendwann rüber ... :???:

Muss ich aber noch prüfen ...

SelespeedDriver
11.04.2015, 11:00
Das habe ich doch oben schon geschrieben, dass es an der Scheibe und den Kontakten liegt, war bei mir auch der Fall.
Liest du eigentlich was ich schreibe und verstehst das auch?
Kommt mir manchmal nicht so vor :roll:

Das Fett _MUSS_ dahin!
An das Schneckengetriebe und die Scheibe, wäre da keins, dann wären die Scheibe und die Kontakte ratz fatz runter gerockt.
Wenn die Scheibe, wie bei mir, bereits stark verschlissen ist, dann brauchst du ne neue.

PAM
11.04.2015, 11:05
Das habe ich doch oben schon geschrieben, dass es an der Scheibe und den Kontakten liegt, war bei mir auch der Fall.
Liest du eigentlich was ich schreibe und verstehst das auch?
Kommt mir manchmal nicht so vor :roll:

Das Fett _MUSS_ dahin!
An das Schneckengetriebe und die Scheibe, wäre da keins, dann wären die Scheibe und die Kontakte ratz fatz runter gerockt.
Wenn die Scheibe, wie bei mir, bereits stark verschlissen ist, dann brauchst du ne neue.


Hab ich doch gelesen, Hase ... :knutsch: - und der erste ist auch schon gereinigt .. bräuchte nur 'ne Testumgebung, um den Reinigungserfolg zu manifestieren ... :cry: Sind ja nicht meine Aggregate, sondern von einem Kumpel ... ich möchte halt Qualität abliefern, wie sich dat gehört ... :roll:

SelespeedDriver
11.04.2015, 11:12
Wenn die Kontakte schief abgenutzt sind, was wahrscheinlich der Fall sein wird, dann würde ich die versuchen wieder grade zu feilen/schleifen, besser ist das.
Das ist eben normaler Verschleiß und tritt bei der Stufe zu erst auf, die man am meisten nutzt, also die Intervallstufe.
Dies sieht man auch an der Steuerscheibe und den Kontakten, denn die anderen beiden Spuren weisen kaum Verschleiß auf und die vom Intervall sind runter gerockt, guck dir die mal genau an, dann wirst du es sehen.

PAM
11.04.2015, 11:40
Danke Dir, Hase ... gehe ich nachher mal bei - und schei**, ich weiss nicht, wo meine wunderbare *Weller-Lötstation abgeblieben ist ... ich hoffe NICHT, dass sie vor einem Jahr bei meinem Umzug abhanden gekommen ist - hab zwar den ollen *ERSA -Lötkolben von Vaddern, aber der ist eher zum Veröden von Nasenbluten oder zum Kastrieren von Katzen geeignet... :???:

Andre
11.04.2015, 13:29
Herrlich, schöner Beitrag.
Bin gespannt ob Clausi heute Abend Erfolg vermelden kann.

SelespeedDriver
13.04.2015, 19:22
Ja der Abend ist nun schon ewig her und hier steht immer noch nix neues.
Entweder uns' Clausi hat noch nix gemacht oder es hat nicht geklappt. :??

baumschubser171
13.04.2015, 19:54
Wie sacht er immer, er is faul... :mrgreen:

PAM
13.04.2015, 20:35
..hab den Dreck noch im Kofferraum - muss einfach mal diese doofen beiden Stecker abnehmen am Auto, um das zu testen, kommt man nur %&$§"?# - beschissen ran ... alles andere macht keinen Sinn, da hängt zuviel hinter (irgendwelche Black-Boxen, Lenkstockschalter ectect ...) dat muss man am Auto checken ... alle Funktionen & dann hat man auch wieder 10 Jahre Ruhe ...