PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Startschwierigkeiten Alfa Romeo156 2.0JTS



PM156
30.03.2015, 18:00
Hallo wer kann mir helfen? ich habe einen 156 2.0JTS Baujahr 2004 und habe seit einiger Zeit extreme Startschwierigkeiten. Er springt ganz schlecht an und orgelt teilweise ziemlich lange rum bis er anspringt. die Probleme hatte ich vorher nicht! ich habe schon die Drosselklappe gereinigt die total verölt war! hat aber leider nichts gebracht!Ich habe das Gefühl als wenn der Motor kein Sprit bekommt. Wer kann mir helfen und mir einen Tipp geben was ich noch machen kann.

Eddy
30.03.2015, 18:27
Hallo und Willkommen zuerst mal im ARP
Hier ist es üblich und hat sich durchgesetzt das sich die Leute
die sich neu anmelden hier

Vorstellungsrunde (http://www.alfa-romeo-portal.de/arcommunity/vorstellungsrunde-107.html)

vorstellen.



Zu deinem Problem , kann an vielem liegen
Kerzen , LMM , Düsen , Sensoren

Ich denke aber bei deiner kurzen Beschreibung zuerst mal an den Temperaturfühler
der eventuell dem Motorsteuergerät einen warmen Motor vorgaugelt.

Dazu müsste aber die Motorsteuerung mal ausgelesen werden.
Und einige Parameter überprüft werden.

fabrim
30.03.2015, 18:34
Wichtig wäre auch mal zu wissen was die Umgebungstemperaturen sagen. Ist es warm ist es kalt ist der Motor warm oder kalt. Macht er das immer in welchem Temperaturbereich? Warm oder kalt? Feucht oder trocken?

PM156
30.03.2015, 18:39
Zündkerzen habe ich gescheckt sind ok. die Schwierigkeiten macht er bei jedem Wetter und bei warmen oder kalten Motor

PM156
30.03.2015, 18:54
Danke für die Auskunft! werde dann mal eine Auslesung machen

PM156
04.04.2015, 21:20
Ich habe jetzt eine Motor Auslesung gemacht.Als Fehlermeldung kam dann Kurbelwellen Sensor raus.Wo finde ich den Sensor und wie kann ich überprüfen ob die Steckverbindung ok ist. Danke schon mal im Voraus. da ich leider nur ein Hobbyyschrauber bin wäre ich über jeden guten Rat und jede Hilfe dankbar.

Eddy
04.04.2015, 22:19
Der Kurbelwellen/Drehzahlsensor ist von hinten an der Kupplungsglocke montiert
und greift sein Signal von der Zahnung der Schwungscheibe ab.

PM156
05.04.2015, 12:40
ok ! Danke für die Info:letsrock:

PM156
25.04.2015, 16:14
Hallo ! Wer kann mir sagen wo ich den Nockenwellensensor an meinem Alfa 156 2.0 JTS finde?
Ich bin für jede Info dankbar.
Gruß PM156

Eddy
25.04.2015, 19:48
Der Nockenwellensensor ist , wie auch bei den TS Motoren hinter dem Nockenwellenrad der Auslassnockenwelle

Der Wechsel geht meist einher mit einem Zahnriemenwechsel
Da der Zahnriemen und das Riemenrad herunter muss um an den Sensor zu kommen

guzzi97
26.04.2015, 14:17
Der Nockenwellensensor ist , wie auch bei den TS Motoren hinter dem Nockenwellenrad der Auslassnockenwelle

Der Wechsel geht meist einher mit einem Zahnriemenwechsel
Da der Zahnriemen und das Riemenrad herunter muss um an den Sensor zu kommen

Genau, allerdings, der NW-Sensor geht eher selten kaputt, ausser ein Bockloser Mech, hat beim
ZR-Wechsel "mist" gebaut.
Da Dein F-SPeicher schon den KW-Sensor "ausgemacht" hat, einfach diesen wechseln und gut iss.
E-Teil kostet ~ 60€, wechsel ca. 1-Stunde, oder aber als in der Werke des Vertrauens für
ca. 150€ (ATZ & E-Teil) machen lassen.

Grüße

PM156
26.04.2015, 15:07
ok ! vielen Dank.

danni
05.08.2016, 23:41
Hallo zusammen,

ich fahre einen alfa 156 Sportswagon 2.4 jtd bj.2002. Ich hatte ebenfalls Startschwierigkeiten, bzw. er sprang gar nicht an, dafür aber am nächsten Tag. Nach lesen im Forum war ich mir sicher, dass es der Drehzahlsensor sein muss.
Heute beim Fehlerauslesen... Jackpot Drehzahlsensor!


Meine Frage: Drehzahlsensor ist das selbe wie ot-geber bzw Kurbelwellensensor. Hab da unterschiedliche Begriffe gefunden.

Gibt's beim Wechsel was zu beachten?

Danke euch, VG Danni

baumschubser171
05.08.2016, 23:44
Gibt es. Zelle abklemmen, Karre hochbocken und sichern. Und dann einfach tauschen.

Rupert Spoddig
05.08.2016, 23:51
Also Drehzahlsensoren gibt es viele beim Alfa. Erstmal die 4 an den Rädern für das ABS :) Dann den Nockenwellensensor und den Kurbelwellensensor. DIe ABS Sensoren werden aber nichts mit dem nicht anspringen zu tun haben. :)

baumschubser171
05.08.2016, 23:59
Der NW-Sensor auch nicht, dann wird ein Ersatzwert genommen. Der KW-Sensor ist schon der passende.

danni
06.08.2016, 00:06
Danke, die Herren.