PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 2,4 JTD Startet Kalt schlecht



Volker Gundel
21.02.2015, 16:40
Mein 156 2,4 Diesel startet morgens kalt erst nach 2 versuch ca.30 sek örgeln
wenn er einmal läuft und warm gibt es keine probleme
Komisch . da ich das auto erst 7 Tage habe muß ich beim Kaltstart etwas Gas geben oder nicht.

Danke

Eddy
21.02.2015, 16:57
Hallo dazu gibt es natürlich einige Möglichkeiten und man sollte auch mal die Steuerung auslesen
um zu sehen ob sonstige Fehler vorhanden sind.

Aber als erstes zu deinem Problem fällt mir "Fabrim" Beitrag ein
in dem er schreibt das es Alfa Zylinderköpfe vom 5 Zyl. gibt die gerne Risse im Kopf bilden.
Er hatte auch Risse in seinem Zylinderkopf

Wie er schreibt würden ab einem bestimmten Zeitraum geänderte Köpfe verbaut

Suche dir mal den Beitrag dazu heraus ich finde den auf die schnelle nicht.

fabrim
23.02.2015, 20:21
Habe ein extra Thema darüber eröffnet.

Schokomanu
24.02.2015, 01:24
Was für ein156 2.4 Diesel ist es denn?
Was ist mit allgemeinen Sachen wie Glühkerzen?
Risse im Kopf verursachen Startprobleme eher sobald das Auto Aetwas Temperatur hat und der Riss öffnet. Kalt ist in diesm Fall alles gut.
Hier startet er ja kalt nicht, oder sehr schlecht.

Hast du was zum Fehler auslesen? Kannst du mit nem Multimeter umgehen?
Wenn ja, kannst mal die Widerstände der Glühkerzen messen.
Ohne zu wissen was gut, und was dchlecht ist, sollten ja alle nen Ähnlichen Widerstand haben. Das was nach oben aus der Reihe tanzt, ist demnach kaputt.
Ist jetzt nicht viel, aber mehr als nix.

Nächste Frage: wenn er dann an ist, und du ihn danach gleich aus machst, springt er dann schon normal an?
Wenn ja, würde es mich in meiner Glühkerzen Theorie bestärken. Auch wenn es natürlich such Luft im Kraftstoffsstem sein könnte (glaub ich aber nicht).

fabrim
24.02.2015, 06:20
Die Glühkerzen würde ich hier mal als erstes prüfen wie oben schon erwähnt. Wert sollte zw. 0.8 - 2.0 Ohm liegen. Bei allen Glühkerzen relativ gleichmäßig.

guzzi97
24.02.2015, 07:52
..jupp,
zuerst mal die Glühkerzen messen
dann
wie alt ist die Batterie und wie ist der Ladestand ?
Eine schwache / alte Batterie hat oft nicht die benötigte Leistung um die Glühstifte
zum glühen zu bringen, daher..erst Anlasser "starten" wenn das Symbol für
die Glühanlage (gelbes Symbol Glühfaden) erloschen ist.

Btw. Privat od. vom Händler gekauft ?

Grüße

tipiditopo
24.02.2015, 08:17
Geil, diese Überfallartige Hilfeexplosion ... oder ?!
Gibts nur hier ...

vonLeon
24.02.2015, 08:39
Geil, diese Überfallartige Hilfeexplosion ... oder ?!
Gibts nur hier ...

Wo anders gibts für JTD Fahrer erst mal Hohn, Spott und auf die Fresse, von Benzinvernichtern.

Volker Gundel
24.02.2015, 09:23
Ist ein 10 V 2,4 Liter wenn der einmal Läuft ist alles gut ich denke auch Glühkerzen nur komisch das die Anzeige keinen Fehler meldet also Lämpchen geht aus und bleibt aus.
Werde mal Durchmessenlassen.
Danke