PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Giulietta 1.4 springt schlecht an



MrNiceGuysGiuli
08.01.2015, 17:10
Hallo Alfistis!

Ich habe seit den grauen, kalten Tagen ein Problem mit meiner Bella! :(
Wenn Sie mal draußen im Freien schlafen muss, dann springt Sie am nächsten Morgen schlecht an.
Das heißt bei Temperaturen ab so ca. -3°C muss ich den Zündschlüssel entweder mehrmals betätigen oder länger betätigt lassen, damit meine Bella Ihre Pferdchen springen lässt!
Wenn ich meine Bella starten will kommt nichts weiter als ein klacken bzw. ein einzelnes Geräusch vom Anlasser das er jetzt machen will aber aus irgendeinem Grund nicht kann. Nach dem dritten, vierten oder auch fünften mal springt Sie dann endlich an und läuft ganz normal und ruhig und fährt wie immer und kommt eben so schnell auf Temperaturen wie im letzten Winter. Da hatte ich das Problem übrigens nicht!

Batterie ist Neu seit Feb. 2014(Bosch extra für Start & Stop Batterie)
Spannung der Batterie vor dem Start und nach dem Start auch so wie es sein soll, 12V bzw. 14V.
In den Steuergeräten sind keine Fehler vorhanden und die Pole der Batterie habe ich auch erst Frisch mit Polfett eingeschmiert!
Es wirkt als wenn der Anlasser fest friert!

Hat einer von euch eine Idee oder vielleicht schon mal das Problem gehabt?
Problem tritt nur auf, wenn es Nachts Kalt ist, wenn ich in der Tiefgarage parke, habe ich das Problem nicht!

Please Help! :)

PAM
08.01.2015, 17:19
Na ja ... das Problem hatte ich schon damals in den 70ern mit meinem *Karman Ghia (R.I.P :roll:) ... ich habe damals mit dem Hammer auf den Anlasser gekloppt - und viola - angesprungen. :mrgreen:

War der *Magnetschalter, der den Anlasser einrasten lässt ... sowas Ähnliches könnte es bei Dir auch sein ...

MrNiceGuysGiuli
24.02.2015, 09:19
Ja das mit dem Hammer kenne ich auch aber leider habe ich bisher den Anlasser noch nicht finden können und wollte nicht wie wild im Motorraum rumklopfen :P :D.
Weiß einer genau wo der ist? Links und Rechts im Motorraum sehe ich nichts auf den ersten Blick.

Eddy
24.02.2015, 12:05
Genau nicht , aber der Anlasser wird wie bei den meisten Motoren hinter dem Motor zur Spritzwand
und an der Getriebeglocke angeflanscht sein.

Der 1,4 Motor ist ja nicht so groß da sollte man den schon finden können , aber manchmal ist
der nur von unten Zugänglich


Aber als erste würde ich mal das Relais prüfen das den Magnetschalter anspricht prüfen.
nur kann ich dir beim Giulietta nicht sagen wo das Relais ist.
Früher stand so was in der Bedienungsanleitung

MrNiceGuysGiuli
24.02.2015, 14:17
Genau nicht , aber der Anlasser wird wie bei den meisten Motoren hinter dem Motor zur Spritzwand
und an der Getriebeglocke angeflanscht sein.

Jap genau da ist er auch! :)
Siehe Bild...

70273

Jap vielleicht komme ich von der Seite ran mit einem kleinen Hammer. Ansonsten ausschließlich von Unten.
Werde auch mal die Kerzen ausbauen und mir anschauen!

Wenn ich weiß wo das Relais ist, werde ich es hier posten! ;)

fabrim
24.02.2015, 19:37
Das sollte helfen.

PW-Anfrage wer es nicht schon kennt wie gewohnt per PN

70317