PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Alfa 166 paar "Probleme" bitte um Hilfe



Ridgway69
16.11.2014, 18:55
Hallo mal an alle Alfa Fahrer-/Liebhaber hier...

Habe mir vor ein paar Tagen einen 166 3.0 gekauft mit 189000km auf der Scheibe


Es sind ein paar Probleme vorhanden und ich nenne es absichtlich so denn Probleme sind bekanntlich da um gelöst zu werden


Was mir aufgefallen ist bis Dato ist unter anderem:



Seit gestern habe ich das Problem wenn ich vom Gas runter gehe hört man immer so ein Knacken vorne rechts auch wenn ich wieder aufs Gas steige hört man es kurz jedoch unter voller Fahrt hört man nichts - lasse ich ihn Rollen hört man es auch ab und an und es erinnert sehr stark an ein Radlager tak tak tak tak tak .... bin mir nun aber nicht ganz sicher was es außer dem Radlager noch sein könnte
Im Ausgleichsbehälter habe ich braunen Schleim Rückstände drin, Wasser war auch unter Minimum drin. Habe nun das Wasser wieder aufgefüllt und muss aber mal warten ob es wieder weniger wird, kein Wasser im Öl, kein weißer Rauch beim Auspuff keine Blasenbildung im Ausgleichsbehälter, Temperatur ist immer Konstant auf 90 C° laut Anzeige egal wie und wo ich fahre - woher könnte der Schleim kommen (dachte eventuell auf einen bereits behobenen Schaden am Kopf bzw. im Kühlsystem sprich Kühler tausch etc. und es wurde nichts gereinigt)
ICS dürfte auch seine Macken haben - Uhrzeit falsch (kann ich auch nicht einstellen oder ändern) Beim Navi auf Map bin ich irgendwo in der Landschaft nur nicht da wo ich sein sollte (andere Ort etc.), bei der Eingabe von einem Ziel wo ich zb.: 5 km entfernt bin sagt es mir das ich 37km entfernt bin, ab und an sagt er mir Klima ohne Funktion jedoch geht alles und ist auch wieder weg wenn ich drauf drücke auf die Klima Taste - komplett Ratlos bzgl. ICS
Tachobeleuchtung ist auf der Seite von der Tankanzeige wohl defekt da ich in der Nacht keinen Stand sehe vom Tank und auch die km/h anzeige bei der rechten Seite dunkler wird - wie kann man die Leuchtkörper austauschen und kann man zb.: andere Farben verwenden sprich das es eine rote Beleuchtung wird?


So das war es mal von meiner Bella - vielleicht kann mir wer bei diversen Problemen helfen


bis dahin

lg

Esti
17.11.2014, 18:00
Hallo! Glückwunsch zum Neuen ;) dein erster Alfa?

Zu 1: Wenn's jeweils bei Gas-annahme und -unterbrechung nur 1x klackert, würde ich die obere Drehmomentstütze verdächtigen. Bei mehrmaligen Klackern eher ein Achsgelenk vorne rechts - dafür müsstest du das mal ausbauen und dir anschauen. Achsmanschetten alle i.O.?

2: Der Arese Motor kann schon mal heißer werden, bzw auch schon ewig kein Wasser mehr nachgefüllt worden sein. Reinigen, nachfüllen und beobachten ob er wieder so schnell "versickert". Dann -> zylinderkopfdichtung anschauen/tauschen.

3: Das ICS selbst ist der Fehler hier. Ne, ich hab nichts Gutes über das Gerät zu sagen - würde lieber noch ein externes Navi benutzen.

4. Tacho ausbauen (von unten geschraubt) und defekte Birne wechseln.


Gutes Gelingen und viel Erfolg! :-D

Ridgway69
17.11.2014, 20:08
Nein ist mein zweiter, hatte vorher einen 156 1.8 TS

Denke mittlerweile auch das es die Drehmomentstütze ist aber werde ich morgen genauer erfahren in der Werkstatt...

Das Tak tak tak tak dürfte ein weiteres Problem sein und ich denke das es mit der Bremse zu tun hat. Wenn ich nur ganz leicht aufs Gas steige und drauf bleibe nur so viel das er die Geschwindigkeit nicht verliert hört man auch immer tak tak tak sobald ich auf die bremse mit dem linken drauf steige ist es auch weg genau so wie wenn ich normal fahre... denke mal das es vielleicht an einen Bremsklotz liegt bzw. das einer der Klötze nicht 100% fixiert ist und dieser auf und ab / vorne und zurück kann... hätte schon im Internet gesucht ob ich so ein Geräusch finde aber leider nein - wird auch morgen angesehen und dann kann ich mehr sagen!

Das mit dem ICS nervt zwar aber okay ich finde mich einfach damit ab - Navi verwende ich vom Handy einfach (brauche das im Jahr 5 mal vielleicht)! Ob und wie die Freisprech funktioniert kann ich nicht sagen da mir eine 2. Karte einmalig 20 Euro kostet und monatlich dann 7 Euro und das obwohl ich nicht weis wie Sie bzw ob Sie funktioniert... Ist es mir nicht wert und da ich vom vor Besitzer noch einen Loudlink drin verbaut habe - hatte ich eine schnelle Lösung dafür die wie folgt aussieht

1 mal
SANDBERG A/S Sandberg Headset Converter - Audio-Adapter: Amazon.de: Elektronik (http://www.amazon.de/SANDBERG-Sandberg-Headset-Converter-Audio-Adapter/dp/B0068FA2W2/ref=pd_bxgy_ce_img_z)

1 mal
http://www.amazon.de/Neewer%C2%AE-Computer-Clip-Mini-Klemm-Mikrofon-freih%C3%A4ndiges-Nutzen/dp/B005DJNRQM/ref=sr_1_10?s=ce-de&ie=UTF8&qid=1416251017&sr=1-10&keywords=Mikrofon

1 mal
http://www.amazon.de/Wicked-Chili-Halterung-Samsung-Kugelgelenk/dp/B00884H526/ref=sr_1_1?s=ce-de&ie=UTF8&qid=1416251071&sr=1-1&keywords=Handyhalterung

das ganze ist meiner Meinung nach eine Effektive kostengünstige Lösung

Zum Tacho... ja den muss ich mir morgen mal ansehen!

Aber es kann kommen was will - ich liebe meine neue Bella und wir haben jetzt schon sehr viel Spaß zusammen wenn wir die Bösen Audi, BMW, VW usw von der Straße scheuchen ggggggg

lg

Esti
17.11.2014, 22:22
Die Drehmomentstütze kannst du leicht selbst kontrollieren, sogar im eingebauten Zustand. Musst ledeglich nur die Beiden Gummilager auf Risse kontrollieren.

Bremsklötze kannst du auch selbst mal probieren zu bewegen, kommt man von außen auch gut dazu - Rad muss nur ab!

Wenn das Rad schon herunten ist, kannst du auch gleich die beiden Achsmanschetten kontrollieren (Risse, tritt Fett hinaus?).

Zu guter Letzt kontrollierst du die Antriebswelle noch auf zu großes Spiel, dazu im Leerlauf die Bremsscheibe in die Hand nehmen und mit Gefühl nach links und rechts drehen. Klackert da was, kannst du die Scheibe mehr als ~1cm weit hin und her drehen?

Dann kannst du noch immer zur Werke..

Ridgway69
18.11.2014, 07:37
Ja ich habe ohnehin heute Termin zum durchcheck in der Werkstatt da sollen Sie sich gleich alles ansehen...

Sobald das gemacht wurde gibt es eine komplette Reinigung Innen sowie Außen - kleine Fehler am Lack bei einstieg und Schweller ausbessern schön alles Polieren und dann mal meine Bella online stellen....

sag weis vielleicht wer ob es wo in Nö Oö oder Wien einen "Alfa Schlachter" gibt?

UPDATE: war heute in der Werkstatt.... ich sag nur OMG gggg

Das komische Geräusch beim rollen und leicht anfahren sowie das Knacken beim Lastenwechsel ist alles wieder weg - die Ursache war im Nachhinein sehr simpel - Als meine Spurstange gewechselt wurde haben die anscheinend einen der fünf Schrauben an der Felge nicht richtig angezogen - der musste 4-5 mal anziehen bevor der Drehmomentschlüssel erst richtig gearbeitet sprich angezogen hat....

Daher auch das Problem mit dem ganzen knacken und krachen!!!

atomic
05.03.2015, 23:18
die uhrzeit stimmt wegen fehlendem gps signal vermute ich , die antenne oben ist der anschluss korrodiert oxidiert oder so